











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Del Potro tiene fecha para su regreso: jugará el 19 de febrero en Delray Beach</title>
        <meta name="description" content="El tandilense se está poniendo a punto después de la fractura de rótula que sufrió en octubre pasado."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://r24n.com.ar/static/custom/favicon.png?t=2019-01-09+18%3A57%3A39.397907" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.9/t_default/natasha-default.css?v=2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://r24n.com.ar/noticia/172163/del-potro-tiene-fecha-para-su-regreso-jugara-el-19-de-febrero-en-delray-beach">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="R24N | Rafaela 24 Noticias"/>
        <meta property="og:title"               content="Del Potro tiene fecha para su regreso: jugará el 19 de febrero en Delray Beach" />
        <meta property="og:description"         content="El tandilense se está poniendo a punto después de la fractura de rótula que sufrió en octubre pasado."/>
        <meta property="og:url"                 content="https://r24n.com.ar/noticia/172163/del-potro-tiene-fecha-para-su-regreso-jugara-el-19-de-febrero-en-delray-beach" />
        <meta name="twitter:image"              content="https://images.clarin.com/1969/12/31/S1-VHmoYVl_1256x620__1.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://images.clarin.com/1969/12/31/S1-VHmoYVl_1256x620__1.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2019-01-10T09:18-03"/>
        <meta property="article:modified_time"  content="2019-01-10T09:20-03"/>
        
            <meta property="article:section"        content="ESPECTÁCULO"/>
        
        <meta property="article:tag"            content="Del Potro tiene fecha para su regreso: jugará el 19 de febrero en Delray Beach | El tandilense se está poniendo a punto después de la fractura de rótula que sufrió en octubre pasado."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Del Potro tiene fecha para su regreso: jugará el 19 de febrero en Delray Beach" />
        <meta name="twitter:description"        content="El tandilense se está poniendo a punto después de la fractura de rótula que sufrió en octubre pasado."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-56964613-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4701688879962596",
    enable_page_level_ads: true
  });
</script>

<meta name="B-verify" content="3b2e6573717a77598c6b95efb61c17068b4adfd9" />
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Jueves 10 de enero</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.r24n.com.ar/user/login?_next=https%3A%2F%2Fr24n.com.ar%2Fnoticia%2F172163%2Fdel-potro-tiene-fecha-para-su-regreso-jugara-el-19-de-febrero-en-delray-beach%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-36" class="bloque-html bloque-header-1" data-bloque="36"><p style="text-align: center;"><a href="http://www.cba.gov.ar/" target="_blank"><img alt="Resultado de imagen para entra" class="lazyload" data-sizes="auto" data-src="http://www.marketingribelle.com/wp-content/uploads/2009/01/entra.jpg" height="198" width="198"/></a></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://r24n.com.ar/static/custom/logo.png?t=2019-01-09+18%3A57%3A39.397907" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                

                
                    <img class="only-mobile" src="https://r24n.com.ar/static/custom/logo-movil.png?t=2019-01-09+18%3A57%3A39.397907" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-1"
                         class="publi  E1" data-publicidad="1">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://cordobacerca.cba.gov.ar/" data-publicidad="1" style="margin:0 auto"
                                 data-src="https://r24n.com.ar/download/publicidades.imagen.85727c48816c913e.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-118"
                         class="publi  E2" data-publicidad="118">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://empleo.cba.gov.ar/ppp-aprendiz/" data-publicidad="118" style="margin:0 auto"
                                 data-src="https://r24n.com.ar/download/publicidades.imagen.8cb0d0f3c8607708.696d6167656e2e706e67.png" />
                        
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://r24n.com.ar/static/custom/favicon.png?t=2019-01-09+18%3A57%3A39.397907"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://r24n.com.ar/categoria/1/locales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                LOCALES <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://r24n.com.ar/categoria/49/asado-de-domingo">ASADO DE DOMINGO</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/72/carlos-zimerman">CARLOS ZIMERMAN</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/21/clima">CLIMA</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/74/destacado-de-oro-de-rafaela-2018">DESTACADO DE ORO DE RAFAELA 2018</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/76/investigar-obra-publica-gobierno-de-castellano">INVESTIGAR OBRA PÚBLICA GOBIERNO DE CASTELLANO</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/75/los-destacados-de-rafaela-2018">LOS DESTACADOS DE RAFAELA 2018</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/24/rafaela-denuncia">RAFAELA DENUNCIA</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/2/nacionales">NACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/9/economia">ECONOMÍA</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://r24n.com.ar/categoria/26/editorial">EDITORIAL</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/4/personajes-24">PERSONAJES 24</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/7/ojo-rafaelino-indiscreto">OJO RAFAELINO INDISCRETO</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-109"
                         class="publi  C1" data-publicidad="109">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.youtube.com/watch?v=xdF9_ilp9iU" data-publicidad="109" style="margin:0 auto"
                                 data-src="https://r24n.com.ar/download/publicidades.imagen.92cf38385db99813.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-172163">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Del Potro tiene fecha para su regreso: jugará el 19 de febrero en Delray Beach
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://r24n.com.ar/categoria/15/espectaculo">ESPECTÁCULO</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Julia VOSCO</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El tandilense se está poniendo a punto después de la fractura de rótula que sufrió en octubre pasado.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-60" class="bloque-html bloque-contenido-1a" data-bloque="60"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="S1-VHmoYVl_1256x620__1" class="img-responsive lazyload" data-src="https://images.clarin.com/1969/12/31/S1-VHmoYVl_1256x620__1.jpg" height="auto" width="auto" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Juan Mart&iacute;n Del Potro&nbsp;ya tiene&nbsp;torneo, d&iacute;a y hora&nbsp;para su regreso al circuito ATP. Mientras se pone a punto luego de recuperarse de la fractura de la r&oacute;tula derecha, hoy la organizaci&oacute;n del torneo de&nbsp;Delray Beach&nbsp;confirm&oacute; la participaci&oacute;n del tenista argentino.</p>
                                
    
    

                                
<p>El certamen que se juega todos los a&ntilde;os en la Florida tiene programado el debut de Del Potro para el&nbsp;martes 19 de febrero a las 22&nbsp;(hora argentina). El rival no est&aacute; confirmado.</p>
<p>Si bien se trata de un torneo ATP 250, al tandilense le vendr&aacute; muy bien para tomar ritmo de competencia antes de encarar la gira por&nbsp;Acapulco, Indian Wells y Miami&nbsp;en la que defender&aacute; 1880 puntos.</p>
<p>Delpo sufri&oacute; la fractura de la r&oacute;tula en octubre pasado durante el Masters 1000 de Shanghai. La recuperaci&oacute;n hasta ahora le llev&oacute; tres meses. Y todav&iacute;a tendr&aacute; m&aacute;s de un mes por delante para llegar de la mejor manera a Delray Beach.</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-26"
                         class="publi  C2" data-publicidad="26">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.facebook.com/pages/Defensa-del-Deudor/685777234824444?fref=ts" data-publicidad="26" style="margin:0 auto"
                                 data-src="https://r24n.com.ar/download/publicidades.imagen.9b05bad0e9c4a4ce.657669746520656d626172676f7320322e6a7067.jpg" />
                        
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-01-10T09:18">
                            
                                <meta itemprop="articleSection" content="ESPECTÁCULO">
                            
                            <meta itemprop="url" content="https://r24n.com.ar/noticia/172163/del-potro-tiene-fecha-para-su-regreso-jugara-el-19-de-febrero-en-delray-beach">
                            <meta itemprop="image" content="https://images.clarin.com/1969/12/31/S1-VHmoYVl_1256x620__1.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="R24N | Rafaela 24 Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/170143/mica-viciconte-hablo-de-su-accidente-de-transito-el-chico-volo">
                                                <img alt="44757635_319821335271318_53465872296188067_crop1543265778037.jpg_1710391874" class="img-responsive lazyload" data-src="https://www.diarioshow.com/__export/1543265797216/sites/cronica/img/2018/11/26/44757635_319821335271318_53465872296188067_crop1543265778037.jpg_1710391874.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/170143/mica-viciconte-hablo-de-su-accidente-de-transito-el-chico-volo">Mica Viciconte habló de su accidente de tránsito: &quot;El chico, voló&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/171690/el-infartante-bikini-de-la-esposa-de-luis-fonsi-que-revoluciono-las-redes">
                                                <img alt="luisfonsi" class="img-responsive lazyload" data-src="https://cdn.cienradios.com/wp-content/uploads/sites/4/2017/08/luisfonsi.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/171690/el-infartante-bikini-de-la-esposa-de-luis-fonsi-que-revoluciono-las-redes">El infartante bikini de la esposa de Luis Fonsi que revolucionó las redes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/169805/la-insolita-revelacion-de-la-roca-sobre-su-dieta">
                                                <img alt="Dwayne-Johnson-1" class="img-responsive lazyload" data-src="https://la100.cienradios.com/wp-content/uploads/sites/4/2018/11/Dwayne-Johnson-1.jpeg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/169805/la-insolita-revelacion-de-la-roca-sobre-su-dieta">La insólita revelación de “La Roca” sobre su dieta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/171990/golden-globes-2019-el-filme-bohemian-rhapsody-y-el-actor-rami-malek-se-destacaro">
                                                <img alt="gettyimages-1078449596" class="img-responsive lazyload" data-src="https://www.etonline.com/sites/default/files/styles/max_970x546/public/images/2019-01/gettyimages-1078449596.jpg?itok=tVeqIvs5&amp;h=0673e9b2" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/171990/golden-globes-2019-el-filme-bohemian-rhapsody-y-el-actor-rami-malek-se-destacaro">Golden Globes 2019: El filme &quot;Bohemian Rhapsody&quot; y el actor Rami Malek se destacaron en la entrega</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/170759/el-chiste-racista-de-laurita-fernandez-en-combate">
                                                <img alt="69334_laurita_fernandez" class="img-responsive lazyload" data-src="https://www.contextotucuman.com//uploads/2018/10/30/69334_laurita_fernandez.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/170759/el-chiste-racista-de-laurita-fernandez-en-combate">El chiste racista de Laurita Fernández en Combate</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/171157/juan-darthes-se-fue-a-brasil-luego-de-la-denuncia-de-thelma-fardin">
                                                <img alt="Hx37pq9ZU_1256x620__1" class="img-responsive lazyload" data-src="https://images.clarin.com/2018/12/13/Hx37pq9ZU_1256x620__1.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/171157/juan-darthes-se-fue-a-brasil-luego-de-la-denuncia-de-thelma-fardin">Juan Darthés se fue a Brasil luego de la denuncia de Thelma Fardin</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/168140/juegos-de-la-juventud-la-agenda-del-dia-que-medallas-que-puede-sumar-este-mierco">
                                                <img alt="basquet_3x3" class="img-responsive lazyload" data-src="https://cdn.tn.com.ar/sites/default/files/styles/1366x765/public/2018/10/17/basquet_3x3.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/168140/juegos-de-la-juventud-la-agenda-del-dia-que-medallas-que-puede-sumar-este-mierco">Juegos de la Juventud: La agenda del día: qué medallas que puede sumar este miércoles Argentina</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/171994/el-mensaje-que-se-escondia-en-el-accesorio-mas-usado-en-los-globos-de-oro">
                                                <img alt="globos-2" class="img-responsive lazyload" data-src="https://cdn.cienradios.com/wp-content/uploads/sites/4/2019/01/globos-2.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/171994/el-mensaje-que-se-escondia-en-el-accesorio-mas-usado-en-los-globos-de-oro">El mensaje que se escondía en el accesorio más usado en los Globos de Oro</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-40"
                         class="publi  C8" data-publicidad="40">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.youtube.com/channel/UCNWjFdmx5dQzIsji022LE4A" data-publicidad="40" style="margin:0 auto"
                                 data-src="https://r24n.com.ar/download/publicidades.imagen.b3ee97d27d67d733.696d6167656e2e706e67.png" />
                        
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/170703/que-ex-de-marcelo-tinelli-se-caso-con-un-millonario-y-ahora-vive-a-la-vuelta">
                                            <img alt="10541-tinelli-desmintio-los-rumores-sobre-supuestos-retoques-en-su-rostro" class="img-responsive lazyload" data-src="http://www.fmcapitalsalta.com.ar/public/images/noticias/10541-tinelli-desmintio-los-rumores-sobre-supuestos-retoques-en-su-rostro.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/170703/que-ex-de-marcelo-tinelli-se-caso-con-un-millonario-y-ahora-vive-a-la-vuelta">¿Qué ex de Marcelo Tinelli se casó con un millonario y ahora vive a la vuelta…?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/171822/a-dias-de-ser-mama-vicky-xipolitakis-mostro-su-figura-en-ropa-interior">
                                            <img alt="20190102161557_35817088_0_body" class="img-responsive lazyload" data-src="https://viapais.com.ar/media/cache/resolve/medium/https://viapais.com.ar/files/2019/01/20190102161557_35817088_0_body.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/171822/a-dias-de-ser-mama-vicky-xipolitakis-mostro-su-figura-en-ropa-interior">A días de ser mamá, Vicky Xipolitakis mostró su figura en ropa interior</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/170701/insolito-rihanna-solo-contrata-chicas-parecidas-a-ella-por-este-motivo">
                                            <img alt="rihanna" class="img-responsive lazyload" data-src="https://cdn.cienradios.com/wp-content/uploads/sites/4/2016/04/rihanna.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/170701/insolito-rihanna-solo-contrata-chicas-parecidas-a-ella-por-este-motivo">¡Insólito! Rihanna sólo contrata chicas parecidas a ella por este motivo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/170690/laura-fidalgo-se-descompuso-en-la-mesa-de-mirtha-legrand-y-se-retiro-en-vivo">
                                            <img alt="Laura Fidalgo abandonó en vivo la mesa de Mirtha Legrand" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/BuL_iv1dZhc/maxresdefault.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/170690/laura-fidalgo-se-descompuso-en-la-mesa-de-mirtha-legrand-y-se-retiro-en-vivo">Laura Fidalgo se descompuso en la mesa de Mirtha Legrand y se retiró en vivo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/171061/se-puso-el-padrino-marcelo-polino-y-el-tremendo-regalo-para-matilda-la-hija-de-l">
                                            <img alt="20181217154655_35665529_0_body" class="img-responsive lazyload" data-src="https://cdn.cienradios.com/wp-content/uploads/sites/4/2018/12/20181217154655_35665529_0_body.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/171061/se-puso-el-padrino-marcelo-polino-y-el-tremendo-regalo-para-matilda-la-hija-de-l">Se puso el padrino: Marcelo Polino y el tremendo regalo para Matilda, la hija de Luciana Salazar</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/170700/las-infartantes-fotos-de-angela-torres-en-un-crucero-lo-damos-todo-igual">
                                            <img alt="angela-torres" class="img-responsive lazyload" data-src="https://cdn.cienradios.com/wp-content/uploads/sites/4/2018/12/angela-torres.png" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/170700/las-infartantes-fotos-de-angela-torres-en-un-crucero-lo-damos-todo-igual">Las infartantes fotos de Ángela Torres en un crucero:  “Lo damos todo igual”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/171552/brenda-asnicar-dio-mas-detalles-sobre-el-intento-de-abuso-que-sufrio-en-patito-f">
                                            <img alt="20180924115834_6552658_1_body" class="img-responsive lazyload" data-src="https://viapais.com.ar/media/cache/resolve/medium/https://viapais.com.ar/files/2018/09/20180924115834_6552658_1_body.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/171552/brenda-asnicar-dio-mas-detalles-sobre-el-intento-de-abuso-que-sufrio-en-patito-f">Brenda Asnicar dio más detalles sobre el intento de abuso que sufrió en “Patito Feo”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/171878/el-hijo-mayor-de-juan-darthes-cruzo-a-una-periodista-en-brasil">
                                            <img alt="20190104105042_35837003_0_body" class="img-responsive lazyload" data-src="https://viapais.com.ar/media/cache/resolve/medium/https://viapais.com.ar/files/2019/01/20190104105042_35837003_0_body.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/171878/el-hijo-mayor-de-juan-darthes-cruzo-a-una-periodista-en-brasil">El hijo mayor de Juan Darthés cruzó a una periodista en Brasil</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://r24n.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://r24n.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://r24n.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="https://r24n.com.ar/rss">RSS</a>
                                
                                    <a href="https://r24n.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="https://r24n.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://r24n.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://r24n.com.ar/videos">Videos</a>
                                
                                    <a href="https://r24n.com.ar/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>R24N | Rafaela 24 Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 428165 / 425847. DENUNCIAS EMERGENCIAS: 03492-15316384</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>BV SANTA FE 411 PRIMER PISO OFICINA 8 (DOMICILIO LEGAL)</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#cbb9aeafaaa8a8a2a4a58bb9f9ffa5e5a8a4a6e5aab9"><span class="__cf_email__" data-cfemail="2d5f48494c4e4e4442436d5f1f1943034e4240034c5f">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=2" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                <div id="publi-135"
                         class="publi  splash" data-publicidad="135">
                    
                        
                            <img class=" imagen-publicidad img-responsive puntero"
                                 data-url="https://www.facebook.com/Centro-de-Asesoramiento-y-Ayuda-Jur%C3%ADdica-217848635254587/" data-publicidad="135" style="margin:0 auto"
                                 src="https://r24n.com.ar/download/publicidades.imagen.90409ee307cd8d25.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:1.0 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "https://images.clarin.com/1969/12/31/S1-VHmoYVl_1256x620__1.jpg",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("https://images.clarin.com/1969/12/31/S1-VHmoYVl_1256x620__1.jpg", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546a8d8a62cc4976"></script>
    </body>
</html>