











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>El fuerte descargo de Mica Tinelli tras cansarse de las críticas: “Dejen de repartir odio y juzgar”</title>
        <meta name="description" content="La hija mayor de Tinelli se cansó de las críticas en las redes sociales y escribió un fuerte posteo para aquellos que se dedican a odiar."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://r24n.com.ar/static/custom/favicon.png?t=2018-12-30+18%3A57%3A20.027850" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.9/t_default/natasha-default.css?v=2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://r24n.com.ar/noticia/171697/el-fuerte-descargo-de-mica-tinelli-tras-cansarse-de-las-criticas-dejen-de-repart">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="R24N | Rafaela 24 Noticias"/>
        <meta property="og:title"               content="El fuerte descargo de Mica Tinelli tras cansarse de las críticas: “Dejen de repartir odio y juzgar”" />
        <meta property="og:description"         content="La hija mayor de Tinelli se cansó de las críticas en las redes sociales y escribió un fuerte posteo para aquellos que se dedican a odiar."/>
        <meta property="og:url"                 content="https://r24n.com.ar/noticia/171697/el-fuerte-descargo-de-mica-tinelli-tras-cansarse-de-las-criticas-dejen-de-repart" />
        <meta name="twitter:image"              content="https://cdn.cienradios.com/wp-content/uploads/sites/4/2016/09/mica-tinelli.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://cdn.cienradios.com/wp-content/uploads/sites/4/2016/09/mica-tinelli.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2018-12-31T08:22-03"/>
        <meta property="article:modified_time"  content="2018-12-31T08:23-03"/>
        
            <meta property="article:section"        content="ESPECTÁCULO"/>
        
        <meta property="article:tag"            content="El fuerte descargo de Mica Tinelli tras cansarse de las críticas: “Dejen de repartir odio y juzgar” | La hija mayor de Tinelli se cansó de las críticas en las redes sociales y escribió un fuerte posteo para aquellos que se dedican a odiar."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="El fuerte descargo de Mica Tinelli tras cansarse de las críticas: “Dejen de repartir odio y juzgar”" />
        <meta name="twitter:description"        content="La hija mayor de Tinelli se cansó de las críticas en las redes sociales y escribió un fuerte posteo para aquellos que se dedican a odiar."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-56964613-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4701688879962596",
    enable_page_level_ads: true
  });
</script>

<meta name="B-verify" content="3b2e6573717a77598c6b95efb61c17068b4adfd9" />
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Lunes 31 de diciembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.r24n.com.ar/user/login?_next=https%3A%2F%2Fr24n.com.ar%2Fnoticia%2F171697%2Fel-fuerte-descargo-de-mica-tinelli-tras-cansarse-de-las-criticas-dejen-de-repart%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-36" class="bloque-html bloque-header-1" data-bloque="36"><p style="text-align: center;"><a href="http://www.cba.gov.ar/" target="_blank"><img alt="Resultado de imagen para entra" class="lazyload" data-sizes="auto" data-src="http://www.marketingribelle.com/wp-content/uploads/2009/01/entra.jpg" height="198" width="198"/></a></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://r24n.com.ar/static/custom/logo.png?t=2018-12-30+18%3A57%3A20.027850" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                

                
                    <img class="only-mobile" src="https://r24n.com.ar/static/custom/logo-movil.png?t=2018-12-30+18%3A57%3A20.027850" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-1"
                         class="publi  E1" data-publicidad="1">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://cordobacerca.cba.gov.ar/" data-publicidad="1" style="margin:0 auto"
                                 data-src="https://r24n.com.ar/download/publicidades.imagen.85727c48816c913e.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-190"
                         class="publi  E2" data-publicidad="190">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.santafe.gob.ar/index.php/web/content/view/full/212385/" data-publicidad="190" style="margin:0 auto"
                                 data-src="https://r24n.com.ar/download/publicidades.imagen.bf40f8f54b889f3d.696d6167656e2e706e67.png" />
                        
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://r24n.com.ar/static/custom/favicon.png?t=2018-12-30+18%3A57%3A20.027850"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://r24n.com.ar/categoria/1/locales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                LOCALES <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://r24n.com.ar/categoria/49/asado-de-domingo">ASADO DE DOMINGO</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/72/carlos-zimerman">CARLOS ZIMERMAN</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/21/clima">CLIMA</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/74/destacado-de-oro-de-rafaela-2018">DESTACADO DE ORO DE RAFAELA 2018</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/75/los-20-destacados-de-rafaela-2018">LOS 20 DESTACADOS DE RAFAELA 2018</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/24/rafaela-denuncia">RAFAELA DENUNCIA</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/2/nacionales">NACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/9/economia">ECONOMÍA</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://r24n.com.ar/categoria/26/editorial">EDITORIAL</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/4/personajes-24">PERSONAJES 24</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/7/ojo-rafaelino-indiscreto">OJO RAFAELINO INDISCRETO</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-109"
                         class="publi  C1" data-publicidad="109">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.youtube.com/watch?v=xdF9_ilp9iU" data-publicidad="109" style="margin:0 auto"
                                 data-src="https://r24n.com.ar/download/publicidades.imagen.92cf38385db99813.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-171697">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                El fuerte descargo de Mica Tinelli tras cansarse de las críticas: “Dejen de repartir odio y juzgar”
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://r24n.com.ar/categoria/15/espectaculo">ESPECTÁCULO</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Julia VOSCO</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">La hija mayor de Tinelli se cansó de las críticas en las redes sociales y escribió un fuerte posteo para aquellos que se dedican a odiar.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-60" class="bloque-html bloque-contenido-1a" data-bloque="60"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="mica-tinelli" class="img-responsive lazyload" data-src="https://cdn.cienradios.com/wp-content/uploads/sites/4/2016/09/mica-tinelli.jpg" height="auto" width="auto" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>En las redes sociales, los famosos suelen ser muy criticados y cuestionados a la hora de publicar una foto o video. Muchos de ellos deciden contestar a sus seguidores mientras que otros no gastan su tiempo en eso.</p>
                                
    
    

                                
<p><br/>En el caso de&nbsp;Mica Tinelli, la hija del conductor decidi&oacute; reflexionar sobre el odio y la maldad que hay en el mundo virtual y les dedic&oacute; un fuerte mensaje a sus detractores: &ldquo;Chin, chin. Aclaro en esta publicaci&oacute;n, borro todo tipo de mensajes negativos y bloqueo a la misma gente que los pone. Dejen de repartir odio y juzgar a trav&eacute;s de las redes sociales. Me conocen solo por lo que ven ac&aacute;. Yo a muchos de ustedes no los conozco, pero los respeto. Necesitamos m&aacute;s amor y cosas lindas para este mundo&rdquo;, public&oacute; Mica en su cuenta de&nbsp;Instagram.</p>
<p><img alt="" class="lazyload" data-sizes="auto" data-src="https://cdn.cienradios.com/wp-content/uploads/sites/4/2018/12/mica-tinelli.jpg"/></p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-26"
                         class="publi  C2" data-publicidad="26">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.facebook.com/pages/Defensa-del-Deudor/685777234824444?fref=ts" data-publicidad="26" style="margin:0 auto"
                                 data-src="https://r24n.com.ar/download/publicidades.imagen.9b05bad0e9c4a4ce.657669746520656d626172676f7320322e6a7067.jpg" />
                        
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-12-31T08:22">
                            
                                <meta itemprop="articleSection" content="ESPECTÁCULO">
                            
                            <meta itemprop="url" content="https://r24n.com.ar/noticia/171697/el-fuerte-descargo-de-mica-tinelli-tras-cansarse-de-las-criticas-dejen-de-repart">
                            <meta itemprop="image" content="https://cdn.cienradios.com/wp-content/uploads/sites/4/2016/09/mica-tinelli.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="R24N | Rafaela 24 Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/170363/todo-mal-esto-le-dijo-julian-serrano-a-mirtha-para-no-hablar-de-oriana-sabatini">
                                                <img alt="maxresdefault" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/y9OI48EEaR0/maxresdefault.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/170363/todo-mal-esto-le-dijo-julian-serrano-a-mirtha-para-no-hablar-de-oriana-sabatini">¿Todo mal? Esto le dijo Julián Serrano a Mirtha para no hablar de Oriana Sabatini</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/168543/el-detalle-en-la-foto-de-la-china-que-dio-que-hablarse-tapo-un-tatuaje">
                                                <img alt="japo" class="img-responsive lazyload" data-src="https://ar.cienradios.com/wp-content/uploads/sites/2/2018/10/japo.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/168543/el-detalle-en-la-foto-de-la-china-que-dio-que-hablarse-tapo-un-tatuaje">El detalle en la foto de la China que dio que hablar…¿se tapó un tatuaje?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/167576/jimena-baron-y-un-pretendiente-que-salio-corriendo-despavorido-tras-una-pregunta">
                                                <img alt="0024626950" class="img-responsive lazyload" data-src="https://static.primiciasya.com/adjuntos/208/imagenes/024/626/0024626950.png" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/167576/jimena-baron-y-un-pretendiente-que-salio-corriendo-despavorido-tras-una-pregunta">Jimena Barón y un pretendiente que salió corriendo despavorido tras una pregunta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/170472/vero-lozano-sacadisima-en-vivo-por-el-caso-rodrigo-eguillor-nos-chupa-la">
                                                <img alt="&quot;Nos chupa la conc...&quot; Vero Lozano hizo su descargo presentando la nota de Rodrigo Eguillor" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/VXw2w8c9wLg/sddefault.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/170472/vero-lozano-sacadisima-en-vivo-por-el-caso-rodrigo-eguillor-nos-chupa-la">Vero Lozano, sacadísima en vivo por el caso Rodrigo Eguillor: &quot;Nos chupa la...&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/170500/millonaria-condena-al-suegro-de-lionel-messi-por-maltrato-laboral">
                                                <img alt="20181203143736_35468102_0_body" class="img-responsive lazyload" data-src="https://viapais.com.ar/media/cache/small/https---viapais.com.ar/files/2018/12/20181203143736_35468102_0_body.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/170500/millonaria-condena-al-suegro-de-lionel-messi-por-maltrato-laboral">Millonaria condena al suegro de Lionel Messi por maltrato laboral</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/171226/marcelo-tinelli-hablo-del-cambio-en-el-bailando-en-otro-momento-hicimos-cosas-qu">
                                                <img alt="Marcelo Tinelli se tomó unos minutos para reflexionar sobre todos los cambios que vivió en el 2018" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/QvUYFoX61do/maxresdefault.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/171226/marcelo-tinelli-hablo-del-cambio-en-el-bailando-en-otro-momento-hicimos-cosas-qu">Marcelo Tinelli habló del cambio en el Bailando: &quot;En otro momento, hicimos cosas que no haríamos jamás&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/169408/estas-igual-a-la-jugada-foto-de-juanita-tinelli-que-hizo-estallar-las-redes">
                                                <img alt="0321_juana_tinelli_g" class="img-responsive lazyload" data-src="https://la100.cienradios.com/wp-content/uploads/sites/4/2018/11/0321_juana_tinelli_g.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/169408/estas-igual-a-la-jugada-foto-de-juanita-tinelli-que-hizo-estallar-las-redes">“Estás igual a…”: la jugada foto de Juanita Tinelli que hizo estallar las redes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/168725/diosa-total-el-escote-de-kourtney-kardashian-que-encendio-las-redes">
                                                <img alt="Kourtney-Kardashian" class="img-responsive lazyload" data-src="https://la100.cienradios.com/wp-content/uploads/sites/4/2018/10/Kourtney-Kardashian.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/168725/diosa-total-el-escote-de-kourtney-kardashian-que-encendio-las-redes">Diosa total: el escote de Kourtney Kardashian que encendió las redes</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-40"
                         class="publi  C8" data-publicidad="40">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.youtube.com/channel/UCNWjFdmx5dQzIsji022LE4A" data-publicidad="40" style="margin:0 auto"
                                 data-src="https://r24n.com.ar/download/publicidades.imagen.b3ee97d27d67d733.696d6167656e2e706e67.png" />
                        
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/168434/wanda-nara-abuso-del-uso-del-photoshop-la-foto-que-cuestionaron-sus-seguidores">
                                            <img alt="0024745109" class="img-responsive lazyload" data-src="https://static.primiciasya.com/adjuntos/208/imagenes/024/745/0024745109.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/168434/wanda-nara-abuso-del-uso-del-photoshop-la-foto-que-cuestionaron-sus-seguidores">Wanda Nara abusó del uso del Photoshop: la foto que cuestionaron sus seguidores</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/169291/la-primera-pelea-entre-jimena-baron-y-mauro-caiazza-la-relacion-es-muy-complicad">
                                            <img alt="La relación entre Jimena Barón y Mauro Caiazza avanza muy rápido y ya tuvieron su primera pelea" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/spVFiHZds_I/maxresdefault.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/169291/la-primera-pelea-entre-jimena-baron-y-mauro-caiazza-la-relacion-es-muy-complicad">La primera pelea entre Jimena Barón y Mauro Caiazza: &quot;La relación es muy complicada&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/171157/juan-darthes-se-fue-a-brasil-luego-de-la-denuncia-de-thelma-fardin">
                                            <img alt="Hx37pq9ZU_1256x620__1" class="img-responsive lazyload" data-src="https://images.clarin.com/2018/12/13/Hx37pq9ZU_1256x620__1.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/171157/juan-darthes-se-fue-a-brasil-luego-de-la-denuncia-de-thelma-fardin">Juan Darthés se fue a Brasil luego de la denuncia de Thelma Fardin</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/171549/una-chica-al-rojo-vivo-el-osado-look-de-soledad-fandino">
                                            <img alt="56-2" class="img-responsive lazyload" data-src="https://cdn.cienradios.com/wp-content/uploads/sites/4/2018/12/56-2.gif" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/171549/una-chica-al-rojo-vivo-el-osado-look-de-soledad-fandino">Una chica al rojo vivo: El osado look de Soledad Fandiño</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/170149/sin-corpino-y-tapada-con-una-sabana-oriana-sabatini-y-una-postal-super-diosa">
                                            <img alt="OrianaSabatini" class="img-responsive lazyload" data-src="https://cdn.cienradios.com/wp-content/uploads/sites/4/2018/01/OrianaSabatini.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/170149/sin-corpino-y-tapada-con-una-sabana-oriana-sabatini-y-una-postal-super-diosa">Sin corpiño y tapada con una sábana: Oriana Sabatini y una postal… ¡súper diosa!</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/170049/natti-natasha-presume-su-figura-en-bikini-y-un-detalle-desata-fuertes-comentario">
                                            <img alt="natti3" class="img-responsive lazyload" data-src="https://la100.cienradios.com/wp-content/uploads/sites/4/2018/11/natti3.jpeg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/170049/natti-natasha-presume-su-figura-en-bikini-y-un-detalle-desata-fuertes-comentario">Natti Natasha presume su figura en bikini y un detalle desata fuertes comentarios</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/169795/millie-bobby-brown-la-protagonista-de-stranger-things-nueva-embajadora-de-unicef">
                                            <img alt="millie-bobby-brown-unicef" class="img-responsive lazyload" data-src="https://mixfm.mx/wp-content/uploads/2018/11/millie-bobby-brown-unicef.png" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/169795/millie-bobby-brown-la-protagonista-de-stranger-things-nueva-embajadora-de-unicef">Millie Bobby Brown, la protagonista de &#x27;Stranger Things&#x27;, nueva embajadora de Unicef</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/171009/tini-stoessel-y-sebastian-yatra-participaran-en-serie-de-disney-channel">
                                            <img alt="DDNuBkcW0AAf272" class="img-responsive lazyload" data-src="https://pbs.twimg.com/media/DDNuBkcW0AAf272.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/171009/tini-stoessel-y-sebastian-yatra-participaran-en-serie-de-disney-channel">Tini Stoessel y Sebastián Yatra participaran en serie de Disney Channel</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://r24n.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://r24n.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://r24n.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="https://r24n.com.ar/rss">RSS</a>
                                
                                    <a href="https://r24n.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="https://r24n.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://r24n.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://r24n.com.ar/videos">Videos</a>
                                
                                    <a href="https://r24n.com.ar/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>R24N | Rafaela 24 Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 428165 / 425847. DENUNCIAS EMERGENCIAS: 03492-15316384</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>BV SANTA FE 411 PRIMER PISO OFICINA 8 (DOMICILIO LEGAL)</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#760413121715151f191836044442185815191b581704"><span class="__cf_email__" data-cfemail="a4d6c1c0c5c7c7cdcbcae4d69690ca8ac7cbc98ac5d6">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=2" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "https://cdn.cienradios.com/wp-content/uploads/sites/4/2016/09/mica-tinelli.jpg",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("https://cdn.cienradios.com/wp-content/uploads/sites/4/2016/09/mica-tinelli.jpg", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546a8d8a62cc4976"></script>
    </body>
</html>