












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>El Gobierno envía un proyecto que limita los cortes de calles y el ingreso de inmigrantes</title>
        <meta name="description" content="Forma parte de la reforma del Código Penal.  Sube la pena por entorpecer el tránsito y crea un delito para extranjeros."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://r24n.com.ar/static/custom/favicon.png?t=2018-10-17+17%3A50%3A16.885995" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/natasha-default.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="R24N | Rafaela 24 Noticias"/>
        <meta property="og:title"               content="El Gobierno envía un proyecto que limita los cortes de calles y el ingreso de inmigrantes" />
        <meta property="og:description"         content="Forma parte de la reforma del Código Penal.  Sube la pena por entorpecer el tránsito y crea un delito para extranjeros."/>
        <meta property="og:url"                 content="https://r24n.com.ar/noticia/169069/el-gobierno-envia-un-proyecto-que-limita-los-cortes-de-calles-y-el-ingreso-de-in" />
        <meta name="twitter:image"              content="https://r24n.com.ar/download/multimedia.normal.a75b253455a3ac87.5245464f524d4120434f4449474f2050454e414c5f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://r24n.com.ar/download/multimedia.normal.a75b253455a3ac87.5245464f524d4120434f4449474f2050454e414c5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="930"/>
                        <meta property="og:image:height" content="525"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-11-05T07:10-03"/>
        <meta property="article:modified_time"  content="2018-11-04T23:11-03"/>
        
            <meta property="article:section"        content="POLÍTICA"/>
        
        <meta property="article:tag"            content="El Gobierno envía un proyecto que limita los cortes de calles y el ingreso de inmigrantes | Forma parte de la reforma del Código Penal.  Sube la pena por entorpecer el tránsito y crea un delito para extranjeros."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="El Gobierno envía un proyecto que limita los cortes de calles y el ingreso de inmigrantes" />
        <meta name="twitter:description"        content="Forma parte de la reforma del Código Penal.  Sube la pena por entorpecer el tránsito y crea un delito para extranjeros."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-56964613-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4701688879962596",
    enable_page_level_ads: true
  });
</script>

<meta name="B-verify" content="3b2e6573717a77598c6b95efb61c17068b4adfd9" />
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Lunes 05 de noviembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.r24n.com.ar/user/login?_next=https%3A%2F%2Fr24n.com.ar%2Fnoticia%2F169069%2Fel-gobierno-envia-un-proyecto-que-limita-los-cortes-de-calles-y-el-ingreso-de-in%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-36" class="bloque-html bloque-header-1" data-bloque="36"><p style="text-align: center;"><a href="http://www.cba.gov.ar/" target="_blank"><img alt="Resultado de imagen para entra" class="lazyload" data-sizes="auto" data-src="http://www.marketingribelle.com/wp-content/uploads/2009/01/entra.jpg" height="198" width="198"/></a></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://r24n.com.ar/static/custom/logo.png?t=2018-10-17+17%3A50%3A16.885995" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                

                
                    <img class="only-mobile" src="https://r24n.com.ar/static/custom/logo-movil.png?t=2018-10-17+17%3A50%3A16.885995" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-1"
                         class="publi  E1" data-publicidad="1">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://cordobacerca.cba.gov.ar/" data-publicidad="1" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.85727c48816c913e.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-190"
                         class="publi  E2" data-publicidad="190">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.santafe.gob.ar/index.php/web/content/view/full/212385/" data-publicidad="190" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.bf40f8f54b889f3d.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://r24n.com.ar/static/custom/favicon.png?t=2018-10-17+17%3A50%3A16.885995"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://r24n.com.ar/categoria/1/locales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                LOCALES <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://r24n.com.ar/categoria/49/asado-de-domingo">ASADO DE DOMINGO</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/21/clima">CLIMA</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/24/rafaela-denuncia">RAFAELA DENUNCIA</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/2/nacionales">NACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/9/economia">ECONOMÍA</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://r24n.com.ar/categoria/26/editorial">EDITORIAL</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/4/personajes-24">PERSONAJES 24</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/7/ojo-rafaelino-indiscreto">OJO RAFAELINO INDISCRETO</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-109"
                         class="publi  C1" data-publicidad="109">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/watch?v=xdF9_ilp9iU" data-publicidad="109" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.92cf38385db99813.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-169069">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                El Gobierno envía un proyecto que limita los cortes de calles y el ingreso de inmigrantes
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://r24n.com.ar/categoria/13/politica">POLÍTICA</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Heretz Nivel</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Forma parte de la reforma del Código Penal.  Sube la pena por entorpecer el tránsito y crea un delito para extranjeros.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-60" class="bloque-html bloque-contenido-1a" data-bloque="60"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="REFORMA CODIGO PENAL" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a75b253455a3ac87.5245464f524d4120434f4449474f2050454e414c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a75b253455a3ac87.5245464f524d4120434f4449474f2050454e414c5f6e6f726d616c2e6a7067.jpg 930w, /download/multimedia.miniatura.803a71430f93488c.5245464f524d4120434f4449474f2050454e414c5f6d696e6961747572612e6a7067.jpg 400w" height="525" width="930" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p style="text-align: justify;"><strong>Si a las horas de violencia y represi&oacute;n frente al Congreso le siguieron las controversias por las motivaciones detr&aacute;s de las protestas y tambi&eacute;n por los cuatro extranjeros detenidos, en medio de una discusi&oacute;n creciente y replicada dentro del propio Gobierno sobre el rol de las organizaciones sociales, las reformas al C&oacute;digo Penal que enviar&aacute; este mes el Ejecutivo al Congreso abrir&aacute; otro fuerte debate en el despunte de la campa&ntilde;a electoral y en un contexto de conflictividad en aumento. Entre las novedades el proyecto sube las penas por cortar el tr&aacute;nsito y crea el delito de incumplimiento de la prohibici&oacute;n de ingresar al pa&iacute;s para los migrantes.</strong></p>
                                
    
    

                                
<p style="text-align: justify;"><strong>Mauricio Macri instruy&oacute; apurar los &uacute;ltimos detalles del texto para girarlo al Senado y que comience a discutirse luego del Presupuesto. El tratamiento llevar&aacute; su tiempo, en l&iacute;nea con el volumen de la reforma -el C&oacute;digo Penal se sancion&oacute; en 1921, se sucedieron parches y otras leyes- y la diversidad de temas. Una comisi&oacute;n encabezada por el camarista federal Mariano Borinsky trabaj&oacute; el anteproyecto durante un a&ntilde;o y medio, el C&oacute;digo pasar&aacute; de 320 art&iacute;culos a 540 y buscar&aacute; sistematizar leyes con contenido penal que estaban dispersas. Ser&aacute; una de las discusiones que se mover&aacute; en el Congreso, en una etapa con baja actividad, algo que se potenciar&aacute; el a&ntilde;o pr&oacute;ximo con la campa&ntilde;a electoral. Aun as&iacute; en el Gobierno consideraron que empujar esos temas tendr&aacute; el apoyo de buena parte de la opini&oacute;n p&uacute;blica.</strong></p>
<p style="text-align: justify;"><strong>&ldquo;Es un C&oacute;digo Penal que defiende valores que venimos planteando, el valor de la convivencia en la calle que ha tenido muy pocas sanciones. Eso tiene que empezar a cambiar. Y los extranjeros que violan la ley, reincidentes, deben tener consecuencias&rdquo;, dijo a Clar&iacute;n un alto funcionario sobre estos aspectos de la iniciativa.</strong></p>
<p style="text-align: justify;"><strong>En este caso la disputa entre Naci&oacute;n (Macri-Patricia Bullrich) y Ciudad (Horacio Rodr&iacute;guez Larreta-Mart&iacute;n Ocampo) por la respuesta a&nbsp;la protesta en la calle -con un protocolo &ldquo;antipiquete&rdquo; ya descartado- parece haber quedado en suspenso: ambas administraciones trabajaron sobre los cambios. El proyecto aumenta la escala penal de un m&aacute;ximo de dos a&ntilde;os a entre seis meses y tres a&ntilde;os de prisi&oacute;n por &ldquo;detener o entorpecer&rdquo; la marcha de medios de transporte p&uacute;blico y tambi&eacute;n de los privados sin autorizaci&oacute;n. Con esa redacci&oacute;n el corte no constituir&iacute;a delito &uacute;nicamente si interrumpe el tr&aacute;nsito de privados con el permiso del Estado. A su vez el juez interviniente tendr&aacute; que analizar en cada caso la existencia de v&iacute;as de circulaci&oacute;n alternativas, que no se cometan lesiones y da&ntilde;os, que no se impida &ldquo;el ejercicio de derechos personal&iacute;simos&rdquo; y la urgencia del reclamo, entre otros puntos.</strong></p>
<p style="text-align: justify;"><strong>En las &uacute;ltimas semanas funcionarios advirtieron que las marchas con cortes vienen aumentando desde agosto y que el control de la calle se convirti&oacute; en una de las principales preocupaciones del Gobierno para lo que resta del a&ntilde;o. La crisis econ&oacute;mica potenci&oacute; los reclamos, aunque en la Casa Rosada lo atribuyeron tambi&eacute;n a motivaciones pol&iacute;ticas.&nbsp;Las organizaciones sociales&nbsp;replicaron las acusaciones y lo atribuyeron a una estrategia para criminalizar la protesta.</strong></p>
<p style="text-align: justify;"><strong>Desde la comisi&oacute;n redactora aseguraron que tomaron pronunciamientos de la Corte. &ldquo;El delito de interrupci&oacute;n de los medios de transporte resulta compatible con el derecho constitucional a la protesta social&rdquo;, dijo Borinsky a Clar&iacute;n, y agreg&oacute;: &ldquo;Los &uacute;ltimos avances en la jurisprudencia y el derecho comparado exigen considerar restricciones razonables de modo, tiempo y lugar, de manera que se respeten los derechos de todos los individuos afectados&rdquo;.</strong></p>
<p style="text-align: justify;"><strong>A su vez el nuevo C&oacute;digo incorpora una figura agravada para los migrantes que usan documentaci&oacute;n falsa y para&nbsp;quienes incumplan la prohibici&oacute;n de reingresar a Argentina luego de una expulsi&oacute;n por sentencia condenatoria judicial. Para el &uacute;ltimo caso contempla prisi&oacute;n de uno a cuatro a&ntilde;os; de acuerdo con la normativa vigente no es delito. A eso se sumar&aacute; la discusi&oacute;n para endurecer la ley migratoria, con negociaciones entre el Gobierno y un sector del peronismo para agilizar las expulsiones.</strong></p>
<p style="text-align: justify;"><strong>La lupa volvi&oacute; a posarse sobre los extranjeros en &eacute;poca de crisis. &ldquo;Tenemos que protegernos frente los que nos complican la existencia a todos&rdquo;, dijo Macri la semana pasada. Bullrich, Rogelio Frigerio y Miguel Pichetto hab&iacute;an pedido que los detenidos en los incidentes frente al Congreso sean expulsados del pa&iacute;s. &ldquo;En nuestro caso no es por el triunfo de Bolsonaro. Desde el primer d&iacute;a estamos cambiando el paradigma en seguridad e inmigraci&oacute;n&rdquo;, esgrimi&oacute; un integrante del Gabinete.</strong></p>
<p style="text-align: justify;"><strong>&nbsp;</strong></p>
<p style="text-align: justify;"><strong>&nbsp;</strong></p>
<p style="text-align: justify;"><strong>Con informaci&oacute;n de www.totalnews.com.ar</strong></p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-26"
                         class="publi  C2" data-publicidad="26">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/pages/Defensa-del-Deudor/685777234824444?fref=ts" data-publicidad="26" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.9b05bad0e9c4a4ce.657669746520656d626172676f7320322e6a7067.jpg" />
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-11-05T07:10">
                            
                                <meta itemprop="articleSection" content="POLÍTICA">
                            
                            <meta itemprop="url" content="https://r24n.com.ar/noticia/169069/el-gobierno-envia-un-proyecto-que-limita-los-cortes-de-calles-y-el-ingreso-de-in">
                            <meta itemprop="image" content="https://r24n.com.ar/download/multimedia.normal.a75b253455a3ac87.5245464f524d4120434f4449474f2050454e414c5f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="R24N | Rafaela 24 Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/168670/miguel-angel-pichetto-marca-la-cancha-sobre-una-posible-reforma-previsional-es-p">
                                                <img alt="PICHETTO" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a5f19a8d7b2d121d.504943484554544f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a5f19a8d7b2d121d.504943484554544f5f6e6f726d616c2e6a7067.jpg 930w, /download/multimedia.miniatura.b8059a1681d18907.504943484554544f5f6d696e6961747572612e6a7067.jpg 400w" height="525" width="930" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/168670/miguel-angel-pichetto-marca-la-cancha-sobre-una-posible-reforma-previsional-es-p">Miguel Ángel Pichetto marca la cancha sobre una posible reforma previsional: “Es poco posible”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/165325/gabriela-michetti-le-respondio-a-cristina-kirchner-por-la-acusacion-de-los-bolso">
                                                <img alt="GABRIELA MICHETTI SENADO HOY 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.800fd490b96c2ab6.4741425249454c41204d494348455454492053454e41444f20484f5920325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.800fd490b96c2ab6.4741425249454c41204d494348455454492053454e41444f20484f5920325f6e6f726d616c2e6a7067.jpg 930w, /download/multimedia.miniatura.98d11c1ba3ea5c4b.4741425249454c41204d494348455454492053454e41444f20484f5920325f6d696e6961747572612e6a7067.jpg 400w" height="525" width="930" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/165325/gabriela-michetti-le-respondio-a-cristina-kirchner-por-la-acusacion-de-los-bolso">Gabriela Michetti le respondió a Cristina Kirchner por la acusación de los bolsos en su casa: &quot;La realidad habla por sí sola&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/167554/carrio-hay-quienes-en-el-gobierno-no-quieren-justicia">
                                                <img alt="0014787853" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/G_m4ZzisQqmRJqlSb9qiW3zR3Iw=/600x0/filters:quality(100)/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2016/05/30101607/0014787853.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/167554/carrio-hay-quienes-en-el-gobierno-no-quieren-justicia">CARRIÓ: &quot;HAY QUIENES EN EL GOBIERNO NO QUIEREN JUSTICIA&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/168513/nueva-cumbre-e-interbloque-las-dos-movidas-del-pj-federal-para-avanzar-sobre-los">
                                                <img alt="CUMBRE INTERBLOQUE" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aa1005242d158731.43554d42524520494e544552424c4f5155455f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aa1005242d158731.43554d42524520494e544552424c4f5155455f6e6f726d616c2e6a7067.jpg 930w, /download/multimedia.miniatura.b716caa91f18a443.43554d42524520494e544552424c4f5155455f6d696e6961747572612e6a7067.jpg 400w" height="525" width="930" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/168513/nueva-cumbre-e-interbloque-las-dos-movidas-del-pj-federal-para-avanzar-sobre-los">Nueva cumbre e interbloque: las dos movidas del PJ Federal para avanzar sobre los K</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/167306/amenazas-a-periodistas-allanan-la-municipalidad-y-secuestran-el-celular-del-inte">
                                                <img alt="SERGIO VARISCO" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.983e9180e1395ba8.53455247494f205641524953434f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.983e9180e1395ba8.53455247494f205641524953434f5f6d696e6961747572612e6a7067.jpg 600w" height="338" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/167306/amenazas-a-periodistas-allanan-la-municipalidad-y-secuestran-el-celular-del-inte">Amenazas a periodistas: allanan la Municipalidad y secuestran el celular del Intendente de Paraná</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/167238/sin-mauricio-macri-ni-elisa-carrio-cambiemos-se-reune-para-buscar-la-unidad-y-em">
                                                <img alt="REUNION CAMBIEMOS" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a05d44473625857c.5245554e494f4e2043414d4249454d4f535f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a05d44473625857c.5245554e494f4e2043414d4249454d4f535f6e6f726d616c2e6a7067.jpg 930w, /download/multimedia.miniatura.ba0a739d34a9e270.5245554e494f4e2043414d4249454d4f535f6d696e6961747572612e6a7067.jpg 400w" height="525" width="930" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/167238/sin-mauricio-macri-ni-elisa-carrio-cambiemos-se-reune-para-buscar-la-unidad-y-em">Sin Mauricio Macri ni Elisa Carrió, Cambiemos se reúne para buscar la unidad y empezar a delinear la estrategia electoral para 2019</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/166123/presupuesto-gobierno-prepara-modificaciones-en-bienes-personales-para-cerrar-acu">
                                                <img alt="not_932963_06_161212_m" class="img-responsive lazyload" data-src="http://media.ambito.com/diario/2018/0906/imagenes/not_932963_06_161212_m.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/166123/presupuesto-gobierno-prepara-modificaciones-en-bienes-personales-para-cerrar-acu">Presupuesto: Gobierno prepara modificaciones en Bienes Personales para cerrar acuerdo con provincias</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/166720/si-el-procesamiento-de-cfk-es-confirmado-por-la-camara-federal-cambiemos-votara-">
                                                <img alt="FEDERICO PINEDO" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b8062e908b3ede47.464544455249434f2050494e45444f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b8062e908b3ede47.464544455249434f2050494e45444f5f6e6f726d616c2e6a7067.jpg 757w, /download/multimedia.miniatura.9c4529c797ecaf49.464544455249434f2050494e45444f5f6d696e6961747572612e6a7067.jpg 400w" height="523" width="757" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/166720/si-el-procesamiento-de-cfk-es-confirmado-por-la-camara-federal-cambiemos-votara-">Si el procesamiento de CFK es confirmado por la Cámara Federal, Cambiemos votará a favor del desafuero</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-40"
                         class="publi  C8" data-publicidad="40">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/channel/UCNWjFdmx5dQzIsji022LE4A" data-publicidad="40" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.b3ee97d27d67d733.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/168923/alconada-mon-ratifico-que-macri-pedia-a-empresarios-1-de-su-patrimonio-para-la-c">
                                            <img alt="ALCONADA MON" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bf779abba6bfefb6.414c434f4e414441204d4f4e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bf779abba6bfefb6.414c434f4e414441204d4f4e5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.85ea7ac50c62fdaf.414c434f4e414441204d4f4e5f6d696e6961747572612e6a7067.jpg 400w" height="450" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/168923/alconada-mon-ratifico-que-macri-pedia-a-empresarios-1-de-su-patrimonio-para-la-c">Alconada Mon ratificó que Macri &quot;pedía a empresarios 1% de su patrimonio&quot; para la campaña</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/166401/se-va-lorenzetti-de-la-presidencia-de-una-corte-desprestigiada-por-su-culpa-y-am">
                                            <img alt="hoy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.aa435ed344ea0d63.686f795f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.aa435ed344ea0d63.686f795f6d696e6961747572612e6a7067.jpg 660w" height="491" width="660" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/166401/se-va-lorenzetti-de-la-presidencia-de-una-corte-desprestigiada-por-su-culpa-y-am">SE VA LORENZETTI DE LA PRESIDENCIA DE UNA CORTE DESPRESTIGIADA POR SU CULPA Y AMBICIONES</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/166980/macri-en-eeuu-espera-otener-us-20000-millones-adicionales-del-fmi">
                                            <img alt="PRESIDENTE MACRI" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.be24d4e6a225a091.505245534944454e5445204d414352495f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.be24d4e6a225a091.505245534944454e5445204d414352495f6e6f726d616c2e6a7067.jpg 930w, /download/multimedia.miniatura.bb26f5689ebae97e.505245534944454e5445204d414352495f6d696e6961747572612e6a7067.jpg 400w" height="525" width="930" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/166980/macri-en-eeuu-espera-otener-us-20000-millones-adicionales-del-fmi">Macri en EE.UU.: espera otener U$S 20.000 millones adicionales del FMI</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/166954/gobierno-aprovecha-el-presupuesto-para-apurar-una-mini-reforma-jubilatoria">
                                            <img alt="hoy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b7941fcf2964b772.686f795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b7941fcf2964b772.686f795f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.897291642c300026.686f795f6d696e6961747572612e6a7067.jpg 400w" height="450" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/166954/gobierno-aprovecha-el-presupuesto-para-apurar-una-mini-reforma-jubilatoria">Gobierno aprovecha el Presupuesto para apurar una &quot;mini reforma&quot; jubilatoria</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/166066/de-los-punteros-al-whatsapp-el-gobierno-cree-que-el-kirchnerismo-agita-los-saque">
                                            <img alt="Saqueos-Argentina-3" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/MK-OA3wIhDFxvFHLKo83mdqBjoI=/600x0/filters:quality(100)/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2018/09/05224918/Saqueos-Argentina-3.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/166066/de-los-punteros-al-whatsapp-el-gobierno-cree-que-el-kirchnerismo-agita-los-saque">De los punteros al WhatsApp: el Gobierno cree que el kirchnerismo agita los saqueos en redes sociales y grupos de chat</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/164662/maximo-kirchner-desafiante-por-la-causa-de-los-cuadernos-estamos-aca-no-vamos-a-">
                                            <img alt="not_930327_11_200423_m" class="img-responsive lazyload" data-src="http://media.ambito.com/diario/2018/0811/imagenes/not_930327_11_200423_m.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/164662/maximo-kirchner-desafiante-por-la-causa-de-los-cuadernos-estamos-aca-no-vamos-a-">Máximo Kirchner, desafiante por la causa de los cuadernos: &quot;Estamos acá, no vamos a ningún lado&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/165990/patricia-bullrich-hay-politicos-importantes-que-promueven-saqueos-por-whatsapp">
                                            <img alt="LA PIBA BULLRICH" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9d0edeb282180642.4c4120504942412042554c4c524943485f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9d0edeb282180642.4c4120504942412042554c4c524943485f6e6f726d616c2e6a7067.jpg 1140w, /download/multimedia.miniatura.8cdbaea77b5325bc.4c4120504942412042554c4c524943485f6d696e6961747572612e6a7067.jpg 400w" height="640" width="1140" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/165990/patricia-bullrich-hay-politicos-importantes-que-promueven-saqueos-por-whatsapp">Patricia Bullrich: &quot;Hay políticos importantes que promueven saqueos por WhatsApp&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/168565/presupuesto-aceleran-el-debate-en-el-senado-y-cambiemos-confia-en-que-sea-ley-el">
                                            <img alt="PINEDO Y PICHETTO" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.90de4ed1f6778761.50494e45444f205920504943484554544f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.90de4ed1f6778761.50494e45444f205920504943484554544f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.be569e6a32e5c0cf.50494e45444f205920504943484554544f5f6d696e6961747572612e6a7067.jpg 400w" height="540" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/168565/presupuesto-aceleran-el-debate-en-el-senado-y-cambiemos-confia-en-que-sea-ley-el">Presupuesto: aceleran el debate en el Senado y Cambiemos confía en que sea ley el 14 de noviembre</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://r24n.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://r24n.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://r24n.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="https://r24n.com.ar/rss">RSS</a>
                                
                                    <a href="https://r24n.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="https://r24n.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://r24n.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://r24n.com.ar/videos">Videos</a>
                                
                                    <a href="https://r24n.com.ar/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>R24N | Rafaela 24 Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 428165 / 425847. DENUNCIAS EMERGENCIAS: 03492-15316384</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>BV SANTA FE 411 PRIMER PISO OFICINA 8 (DOMICILIO LEGAL)</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#86f4e3e2e7e5e5efe9e8c6f4b4b2e8a8e5e9eba8e7f4"><span class="__cf_email__" data-cfemail="a1d3c4c5c0c2c2c8cecfe1d39395cf8fc2cecc8fc0d3">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                <div id="publi-157"
                         class="publi  splash" data-publicidad="157">
                    
                        <img class=" imagen-publicidad img-responsive puntero"
                             data-url="http://r24n.com.ar/noticia/140924/red-megatone-comete-el-delito-de-usura" data-publicidad="157" style="margin:0 auto"
                             src="https://r24n.com.ar/download/publicidades.imagen.b2037070af59e991.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:1.0 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.a75b253455a3ac87.5245464f524d4120434f4449474f2050454e414c5f6e6f726d616c2e6a7067.jpg",
                    "w":930,
                    "h":525,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546a8d8a62cc4976"></script>
    </body>
</html>