












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>El Gobierno confía en el éxito del “Plan Canuto”</title>
        <meta name="description" content="A pesar que la meta de crecimiento nulo de la base monetaria no es tan así, el plan es como si Houdini hubiera arrojado la llave del candado"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://r24n.com.ar/static/custom/favicon.png?t=2018-09-17+17%3A50%3A04.939741" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/natasha-default.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="R24N | Rafaela 24 Noticias"/>
        <meta property="og:title"               content="El Gobierno confía en el éxito del “Plan Canuto”" />
        <meta property="og:description"         content="A pesar que la meta de crecimiento nulo de la base monetaria no es tan así, el plan es como si Houdini hubiera arrojado la llave del candado"/>
        <meta property="og:url"                 content="https://r24n.com.ar/noticia/167715/el-gobierno-confia-en-el-exito-del-plan-canuto" />
        <meta name="twitter:image"              content="http://www.andigital.com.ar/media/k2/items/cache/984450594cca79d0e1a7c3516e98be21_XL.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://www.andigital.com.ar/media/k2/items/cache/984450594cca79d0e1a7c3516e98be21_XL.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2018-10-08T09:05-03"/>
        <meta property="article:modified_time"  content="2018-10-08T09:06-03"/>
        
            <meta property="article:section"        content="ECONOMÍA"/>
        
        <meta property="article:tag"            content="El Gobierno confía en el éxito del “Plan Canuto” | A pesar que la meta de crecimiento nulo de la base monetaria no es tan así, el plan es como si Houdini hubiera arrojado la llave del candado"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="El Gobierno confía en el éxito del “Plan Canuto”" />
        <meta name="twitter:description"        content="A pesar que la meta de crecimiento nulo de la base monetaria no es tan así, el plan es como si Houdini hubiera arrojado la llave del candado"/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-56964613-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4701688879962596",
    enable_page_level_ads: true
  });
</script>

<meta name="B-verify" content="3b2e6573717a77598c6b95efb61c17068b4adfd9" />
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Lunes 08 de octubre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.r24n.com.ar/user/login?_next=https%3A%2F%2Fr24n.com.ar%2Fnoticia%2F167715%2Fel-gobierno-confia-en-el-exito-del-plan-canuto%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-36" class="bloque-html bloque-header-1" data-bloque="36"><p style="text-align: center;"><a href="http://www.cba.gov.ar/" target="_blank"><img alt="Resultado de imagen para entra" class="lazyload" data-sizes="auto" data-src="http://www.marketingribelle.com/wp-content/uploads/2009/01/entra.jpg" height="198" width="198"/></a></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://r24n.com.ar/static/custom/logo.png?t=2018-10-01+13%3A31%3A16.539346" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                

                
                    <img class="only-mobile" src="https://r24n.com.ar/static/custom/logo-movil.png?t=2018-10-01+13%3A31%3A16.539346" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-1"
                         class="publi  E1" data-publicidad="1">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://cordobacerca.cba.gov.ar/" data-publicidad="1" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.85727c48816c913e.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-118"
                         class="publi  E2" data-publicidad="118">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://empleo.cba.gov.ar/ppp-aprendiz/" data-publicidad="118" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.8cb0d0f3c8607708.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://r24n.com.ar/static/custom/favicon.png?t=2018-09-17+17%3A50%3A04.939741"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://r24n.com.ar/categoria/1/locales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                LOCALES <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://r24n.com.ar/categoria/49/asado-de-domingo">ASADO DE DOMINGO</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/21/clima">CLIMA</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/24/rafaela-denuncia">RAFAELA DENUNCIA</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/2/nacionales">NACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/9/economia">ECONOMÍA</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://r24n.com.ar/categoria/26/editorial">EDITORIAL</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/4/personajes-24">PERSONAJES 24</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/7/ojo-rafaelino-indiscreto">OJO RAFAELINO INDISCRETO</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-109"
                         class="publi  C1" data-publicidad="109">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/watch?v=xdF9_ilp9iU" data-publicidad="109" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.92cf38385db99813.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-167715">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                El Gobierno confía en el éxito del “Plan Canuto”
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://r24n.com.ar/categoria/9/economia">ECONOMÍA</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Jorge G. HERRERA</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">A pesar que la meta de crecimiento nulo de la base monetaria no es tan así, el plan es como si Houdini hubiera arrojado la llave del candado</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-60" class="bloque-html bloque-contenido-1a" data-bloque="60"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="984450594cca79d0e1a7c3516e98be21_XL" class="img-responsive lazyload" data-src="http://www.andigital.com.ar/media/k2/items/cache/984450594cca79d0e1a7c3516e98be21_XL.jpg" height="auto" width="auto" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Crujen las tesorer&iacute;as, sobre todo, de las pymes. Las tasas de inter&eacute;s ya est&aacute;n en niveles complicados para financiar descalces de corto plazo. Sin embargo, los analistas auguran que en las pr&oacute;ximas semanas e incluso por lo que resta del a&ntilde;o se ver&aacute;n todav&iacute;a mayores niveles. El viernes el call money de primera l&iacute;nea oper&oacute; en 68% anual mientras la tasa promedio de adelantos en el 78% anual. De ah&iacute; en adelante, o sea, para la segunda y tercera l&iacute;nea de empresas, solo resta imaginar las tasas pedidas.</p>
                                
    
    

                                
<p>Es que el apret&oacute;n monetario pr&aacute;cticamente no da margen. La meta monetaria pactada con el FMI, de crecimiento nulo de la base monetaria, en realidad contempla impl&iacute;citamente un crecimiento del 8% hasta junio del pr&oacute;ximo a&ntilde;o (casi un 11% anualizado) por razones estacionales. As&iacute; y todo, la contracci&oacute;n esperada del cr&eacute;dito al sector privado ser&aacute; muy fuerte. Ya en septiembre la ca&iacute;da en t&eacute;rminos reales implica un fuerte freno a la oferta disponible de financiamiento al sector privado.</p>
<p>El BCRA puso foco en el nivel de liquidez del sistema financiero con el fin de desinflar la presi&oacute;n sobre el mercado cambiario y los precios. Intenta domar al "mustang" cambiario, al parecer, cueste lo que cueste. Es decir, que la tasa de inter&eacute;s encuentre su equilibrio, en el nivel que sea. Claro que la contracara de esto es la profundizaci&oacute;n de la recesi&oacute;n. Hoy el mercado ya no solo debate la extensi&oacute;n de la recesi&oacute;n sino cu&aacute;n honda ser&aacute;.</p>
<p>El programa monetario parece tener la ventaja de haber partido de un tipo de cambio real alto, pero viendo la historia no es recontra alto, es aproximadamente un 15% a 20% inferior al promedio de N&eacute;stor Kirchner-Roberto Lavagna. Pero muestra un flanco d&eacute;bil en el bajo nivel del circulante en poder del p&uacute;blico en t&eacute;rminos del PBI, menos del 5%, el m&aacute;s bajo desde 2004 seg&uacute;n estimaciones de Macroview.</p>
<p>Por ello desde el ente monetario conf&iacute;an, y as&iacute; lo entiende el Gobierno, que el fuerte proceso de atesoramiento minorista registrado desde marzo pasado debe comenzar a revertirse. Lo que implica que los que compraron d&oacute;lares para atesorar decidir&aacute;n ofertarlos en el mercado. Vale recordar que mensualmente m&aacute;s de 1 mill&oacute;n de personas f&iacute;sicas y otro tanto de personas jur&iacute;dicas hicieron compras promedio de u$s3.000 mensuales. Estas personas, quiz&aacute;s, apremiadas por el fuerte aumento del costo de vida y dem&aacute;s gastos dom&eacute;sticos junto al rezago de sus ingresos familiares, opten por recurrir a sus ahorros dolarizados (el famoso "canuto") y salgan a vender para cubrir sus desequilibrios. Lo mismo deber&iacute;a ocurrir con los peque&ntilde;os y medianos empresarios. "&iexcl;No me van a decir que solo compraron d&oacute;lares las familias todos estos meses! &iquest;No? Bueno, si no quieren afrontar el mayor costo financiero que usen el canuto", se&ntilde;al&oacute; una alta fuente del BCRA en di&aacute;logo con este diario. El problema, claro, es para aquellos que no lograron "encanutar" nada.</p>
<p>Desde que Macri asumi&oacute; el atesoramiento suma m&aacute;s de u$s52.000 millones. Algo de esto deber&iacute;a comenzar a aparecer en las pr&oacute;ximas semanas. Por lo menos, esta es la esperanza del BCRA y del Gobierno. Ya que si algunos empiezan a desprenderse de parte de sus "canutos" la oferta de divisas sentir&aacute; una bocanada de aire fresco. De esta manera, dada cierta apreciaci&oacute;n del tipo de cambio el BCRA apuesta a una inyecci&oacute;n de pesos en funci&oacute;n de un aumento de la demanda de dinero. Lo que tiene en claro el mercado es que dado el plan fiscal y monetario sino aparecen los "canutos" el panorama se complicar&aacute; a&uacute;n m&aacute;s. La recesi&oacute;n se agudizar&aacute; y seguramente complicar&aacute; el flanco fiscal.</p>
<p><img alt="" caption="false" class="lazyload" data-sizes="auto" data-src="http://media.ambito.com/diario/2018/1007/imagenes/not_935860_07_230317_m.jpg" width="90%"/></p>
<p><em>Fuente: &Aacute;mbito</em></p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-26"
                         class="publi  C2" data-publicidad="26">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/pages/Defensa-del-Deudor/685777234824444?fref=ts" data-publicidad="26" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.9b05bad0e9c4a4ce.657669746520656d626172676f7320322e6a7067.jpg" />
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-10-08T09:05">
                            
                                <meta itemprop="articleSection" content="ECONOMÍA">
                            
                            <meta itemprop="url" content="https://r24n.com.ar/noticia/167715/el-gobierno-confia-en-el-exito-del-plan-canuto">
                            <meta itemprop="image" content="http://www.andigital.com.ar/media/k2/items/cache/984450594cca79d0e1a7c3516e98be21_XL.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="R24N | Rafaela 24 Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/164713/expectativa-por-la-cotizacion-del-dolar-que-puede-pasar-en-el-arranque-de-la-sem">
                                                <img alt="Monedas-y-Billetes-peso-pesos-plata-dinero-1920-37" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/ix3QcPtScvIadnOqMHqUf0jh6yo=/600x0/filters:quality(100)/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2017/07/19145239/Monedas-y-Billetes-peso-pesos-plata-dinero-1920-37.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/164713/expectativa-por-la-cotizacion-del-dolar-que-puede-pasar-en-el-arranque-de-la-sem">Expectativa por la cotización del dólar, ¿qué puede pasar en el arranque de la semana?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/165501/la-verdadera-grieta-es-la-de-los-dolares">
                                                <img alt="not_931772_26_233248_m" class="img-responsive lazyload" data-src="http://media.ambito.com/diario/2018/0826/imagenes/not_931772_26_233248_m.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/165501/la-verdadera-grieta-es-la-de-los-dolares">La verdadera grieta es la de los dólares</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/165675/a-pesar-del-anuncio-del-presidente-el-dolar-supero-los-34-pesos">
                                                <img alt="dolar" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.8e850983942a49df.646f6c61725f6d696e6961747572612e706e67.png" data-srcset="/download/multimedia.miniatura.8e850983942a49df.646f6c61725f6d696e6961747572612e706e67.png 600w" height="338" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/165675/a-pesar-del-anuncio-del-presidente-el-dolar-supero-los-34-pesos">A pesar del anuncio del Presidente, el dólar superó los 34 pesos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/165737/nicolas-dujovne-viajara-a-eeuu-y-el-lunes-anunciaran-medidas">
                                                <img alt="NICOLAS DUJOVNE" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.b40e99af2f55d8a7.4e49434f4c41532044554a4f564e455f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.b40e99af2f55d8a7.4e49434f4c41532044554a4f564e455f6d696e6961747572612e6a7067.jpg 620w" height="350" width="620" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/165737/nicolas-dujovne-viajara-a-eeuu-y-el-lunes-anunciaran-medidas">Nicolás Dujovne viajará a EE.UU y el lunes anunciarán medidas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/165738/alerta-hasta-un-120-de-interes-por-pago-en-cuotas-en-tarjetas-de-credito">
                                                <img alt="TARJETAS DE CREDITO" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a6eca27c5dbb2ea9.5441524a45544153204445204352454449544f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a6eca27c5dbb2ea9.5441524a45544153204445204352454449544f5f6e6f726d616c2e6a7067.jpg 1360w, /download/multimedia.miniatura.bf74e34b741c8c10.5441524a45544153204445204352454449544f5f6d696e6961747572612e6a7067.jpg 400w" height="765" width="1360" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/165738/alerta-hasta-un-120-de-interes-por-pago-en-cuotas-en-tarjetas-de-credito">Alerta: hasta un 120% de interés por pago en cuotas en tarjetas de crédito</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/165787/luis-caputo-logro-herir-a-los-compradores-de-dolar-con-un-golpe-al-mercado-de-fu">
                                                <img alt="Entrevista-Luis-Caputo-mayo-2018-2" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/3z1hU4E3ukcQqpGr4MWaF9qkrVc=/600x0/filters:quality(100)/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2018/05/10180908/Entrevista-Luis-Caputo-mayo-2018-2.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/165787/luis-caputo-logro-herir-a-los-compradores-de-dolar-con-un-golpe-al-mercado-de-fu">Luis Caputo logró herir a los compradores de dólar con un golpe al mercado de futuros</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/167693/el-bcra-prende-la-aspiradora-con-la-emision-de-leliq-espera-retirar-70000-millon">
                                                <img alt="BancoCentral-1024x547" class="img-responsive lazyload" data-src="https://www.lacapitalmdp.com/wp-content/uploads/2016/05/BancoCentral-1024x547.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/167693/el-bcra-prende-la-aspiradora-con-la-emision-de-leliq-espera-retirar-70000-millon">El BCRA prende la aspiradora: con la emisión de Leliq, espera retirar $70.000 millones del mercado este mes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/166130/se-relanzo-precios-cuidados">
                                                <img alt="hoy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8cb81367c3423350.686f795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8cb81367c3423350.686f795f6e6f726d616c2e6a7067.jpg 1140w, /download/multimedia.miniatura.81283b45042fddbd.686f795f6d696e6961747572612e6a7067.jpg 400w" height="640" width="1140" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/166130/se-relanzo-precios-cuidados">SE RELANZÓ &quot;PRECIOS CUIDADOS&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-40"
                         class="publi  C8" data-publicidad="40">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/channel/UCNWjFdmx5dQzIsji022LE4A" data-publicidad="40" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.b3ee97d27d67d733.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/162493/lanzan-hoy-otro-bono-con-seguro-de-cambio-para-atraer-dolares-del-exterior">
                                            <img alt="Dolar-a-29.50-Lunes-2-de-Julio-4" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/CTHJazJrcn5BTdlEfGGPH47DTwY=/600x0/filters:quality(100)/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2018/07/02140949/Dolar-a-29.50-Lunes-2-de-Julio-4.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/162493/lanzan-hoy-otro-bono-con-seguro-de-cambio-para-atraer-dolares-del-exterior">Lanzan hoy otro bono con seguro de cambio para atraer dólares del exterior</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/167636/creditos-uva-deudores-hipotecarios-podrian-solicitar-una-extension-de-25-del-pla">
                                            <img alt="creditos-hipotecarios-2" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/PV-LLXx-l3YAcXseeAaXDjLQREQ=/600x0/filters:quality(100)/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2017/09/25132706/creditos-hipotecarios-2.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/167636/creditos-uva-deudores-hipotecarios-podrian-solicitar-una-extension-de-25-del-pla">Créditos UVA: deudores hipotecarios podrían solicitar una extensión de 25% del plazo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/165405/on-fire-el-dolar-cotiza-a-3095">
                                            <img alt="macri dolares" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9fb40c5c526ee862.6d6163726920646f6c617265735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9fb40c5c526ee862.6d6163726920646f6c617265735f6e6f726d616c2e706e67.png 694w, /download/multimedia.miniatura.981507fa01624776.6d6163726920646f6c617265735f6d696e6961747572612e706e67.png 400w" height="375" width="694" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/165405/on-fire-el-dolar-cotiza-a-3095">On fire: el dolar cotiza a $ 30,95</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/162486/el-banco-central-mantiene-la-tasa-de-referencia-en-el-40">
                                            <img alt="1518641360324" class="img-responsive lazyload" data-src="https://cdn1.eldia.com/022018/1518641360324.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/162486/el-banco-central-mantiene-la-tasa-de-referencia-en-el-40">EL BANCO CENTRAL MANTIENE LA TASA DE REFERENCIA EN EL 40%</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/163007/el-dolar-comienza-a-calentarse-nuevamente-cerro-a-2834">
                                            <img alt="hoy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.962e04a12aa4465c.686f795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.962e04a12aa4465c.686f795f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.927301ae60a9ec97.686f795f6d696e6961747572612e6a7067.jpg 400w" height="415" width="768" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/163007/el-dolar-comienza-a-calentarse-nuevamente-cerro-a-2834">El dólar comienza a calentarse nuevamente, cerró a $28,34</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/165682/hoy-el-peso-argentino-vale-menos-que-el-uruguayo">
                                            <img alt="EL PESO ARGENTINO" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bc65c9fb74cb980e.454c205045534f20415247454e54494e4f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bc65c9fb74cb980e.454c205045534f20415247454e54494e4f5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b7f7f98c31308b95.454c205045534f20415247454e54494e4f5f6d696e6961747572612e6a7067.jpg 400w" height="450" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/165682/hoy-el-peso-argentino-vale-menos-que-el-uruguayo">Hoy, el peso argentino vale menos que el uruguayo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/166166/mauricio-macri-admitio-que-tres-dias-de-tranquilidad-en-los-mercados-no-signific">
                                            <img alt="MENDOZA MAURICIO MACRI" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bbc7008d97fe6160.4d454e444f5a41204d4155524943494f204d414352495f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bbc7008d97fe6160.4d454e444f5a41204d4155524943494f204d414352495f6e6f726d616c2e6a7067.jpg 930w, /download/multimedia.miniatura.825a99ecd532974b.4d454e444f5a41204d4155524943494f204d414352495f6d696e6961747572612e6a7067.jpg 400w" height="525" width="930" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/166166/mauricio-macri-admitio-que-tres-dias-de-tranquilidad-en-los-mercados-no-signific">Mauricio Macri admitió que &quot;tres días de tranquilidad en los mercados no significa que todo se haya resuelto&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/167621/en-la-primera-semana-de-bandas-cambiarias-el-dolar-retrocedio-296">
                                            <img alt="dolar tasa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.b12e2762bb536129.646f6c617220746173615f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.b12e2762bb536129.646f6c617220746173615f6d696e6961747572612e6a7067.jpg 295w" height="161" width="295" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/167621/en-la-primera-semana-de-bandas-cambiarias-el-dolar-retrocedio-296">En la primera semana de bandas cambiarias, el dólar retrocedió $2,96</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                <div id="publi-203"
                         class="publi  C10" data-publicidad="203">
                    
                        <ins class="bookingaff" data-aid="1618521" data-target_aid="1618521" data-prod="dfl2" data-width="350" data-height="500" data-lang="es" data-currency="ARS" data-dest_id="-1018872" data-dest_type="city" data-df_num_properties="3">
    <!-- Anything inside will go away once widget is loaded. -->
    <a href="//www.booking.com?aid=1618521">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script>
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://r24n.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://r24n.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://r24n.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="https://r24n.com.ar/rss">RSS</a>
                                
                                    <a href="https://r24n.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="https://r24n.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://r24n.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://r24n.com.ar/videos">Videos</a>
                                
                                    <a href="https://r24n.com.ar/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>R24N | Rafaela 24 Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 428165 / 425847. DENUNCIAS EMERGENCIAS: 03492-15316384</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>BV SANTA FE 411 PRIMER PISO OFICINA 8 (DOMICILIO LEGAL)</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#e49681808587878d8b8aa496d6d08aca878b89ca8596"><span class="__cf_email__" data-cfemail="3d4f58595c5e5e5452537d4f0f0953135e5250135c4f">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                <div id="publi-193"
                         class="publi  splash" data-publicidad="193">
                    
                        <img class=" imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/user/gobiernodecordoba" data-publicidad="193" style="margin:0 auto"
                             src="https://r24n.com.ar/download/publicidades.imagen.8f1db4f8727b8859.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:1.0 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "http://www.andigital.com.ar/media/k2/items/cache/984450594cca79d0e1a7c3516e98be21_XL.jpg",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("http://www.andigital.com.ar/media/k2/items/cache/984450594cca79d0e1a7c3516e98be21_XL.jpg", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546a8d8a62cc4976"></script>
    </body>
</html>