












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Los niños de Francia ya no pueden tener celulares en las escuelas</title>
        <meta name="description" content="Los niños franceses tienen que dejar sus teléfonos inteligentes y dispositivos inteligentes en casa o apagarlos cuando estén en la escuela a partir de esta semana."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://r24n.com.ar/static/custom/favicon.png?t=2018-09-04+09%3A29%3A17.591281" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/natasha-default.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="R24N | Rafaela 24 Noticias"/>
        <meta property="og:title"               content="Los niños de Francia ya no pueden tener celulares en las escuelas" />
        <meta property="og:description"         content="Los niños franceses tienen que dejar sus teléfonos inteligentes y dispositivos inteligentes en casa o apagarlos cuando estén en la escuela a partir de esta semana."/>
        <meta property="og:url"                 content="https://r24n.com.ar/noticia/165965/los-ninos-de-francia-ya-no-pueden-tener-celulares-en-las-escuelas" />
        <meta name="twitter:image"              content="https://e.rpp-noticias.io/normal/2018/07/30/371737_654686.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://e.rpp-noticias.io/normal/2018/07/30/371737_654686.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2018-09-05T07:00-03"/>
        <meta property="article:modified_time"  content="2018-09-04T11:34-03"/>
        
            <meta property="article:section"        content="INTERNACIONALES"/>
        
        <meta property="article:tag"            content="Los niños de Francia ya no pueden tener celulares en las escuelas | Los niños franceses tienen que dejar sus teléfonos inteligentes y dispositivos inteligentes en casa o apagarlos cuando estén en la escuela a partir de esta semana."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Los niños de Francia ya no pueden tener celulares en las escuelas" />
        <meta name="twitter:description"        content="Los niños franceses tienen que dejar sus teléfonos inteligentes y dispositivos inteligentes en casa o apagarlos cuando estén en la escuela a partir de esta semana."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-56964613-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4701688879962596",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Miércoles 05 de septiembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.r24n.com.ar/user/login?_next=https%3A%2F%2Fr24n.com.ar%2Fnoticia%2F165965%2Flos-ninos-de-francia-ya-no-pueden-tener-celulares-en-las-escuelas%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-36" class="bloque-html bloque-header-1" data-bloque="36"><p style="text-align: center;"><a href="http://www.cba.gov.ar/" target="_blank"><img alt="Resultado de imagen para entra" class="lazyload" data-sizes="auto" data-src="http://www.marketingribelle.com/wp-content/uploads/2009/01/entra.jpg" height="198" width="198"/></a></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://r24n.com.ar/static/custom/logo.png?t=2018-09-04+09%3A29%3A17.591281" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                

                
                    <img class="only-mobile" src="https://r24n.com.ar/static/custom/logo-movil.png?t=2018-09-04+09%3A29%3A17.591281" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-1"
                         class="publi  E1" data-publicidad="1">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://cordobacerca.cba.gov.ar/" data-publicidad="1" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.85727c48816c913e.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-118"
                         class="publi  E2" data-publicidad="118">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://empleo.cba.gov.ar/ppp-aprendiz/" data-publicidad="118" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.8cb0d0f3c8607708.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://r24n.com.ar/static/custom/favicon.png?t=2018-09-04+09%3A29%3A17.591281"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://r24n.com.ar/categoria/1/locales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                LOCALES <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://r24n.com.ar/categoria/49/asado-de-domingo">ASADO DE DOMINGO</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/21/clima">CLIMA</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/24/rafaela-denuncia">RAFAELA DENUNCIA</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/2/nacionales">NACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/9/economia">ECONOMÍA</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://r24n.com.ar/categoria/26/editorial">EDITORIAL</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/4/personajes-24">PERSONAJES 24</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/7/ojo-rafaelino-indiscreto">OJO RAFAELINO INDISCRETO</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-109"
                         class="publi  C1" data-publicidad="109">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/watch?v=xdF9_ilp9iU" data-publicidad="109" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.92cf38385db99813.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-165965">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Los niños de Francia ya no pueden tener celulares en las escuelas
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Heretz Nivel</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Los niños franceses tienen que dejar sus teléfonos inteligentes y dispositivos inteligentes en casa o apagarlos cuando estén en la escuela a partir de esta semana.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-60" class="bloque-html bloque-contenido-1a" data-bloque="60"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="371737_654686" class="img-responsive lazyload" data-src="https://e.rpp-noticias.io/normal/2018/07/30/371737_654686.jpg" height="auto" width="auto" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p style="text-align: justify;"><strong>La prohibici&oacute;n de tel&eacute;fonos inteligentes y otros tipos de dispositivos conectados a Internet, como las tabletas, se aplica a los escolares entre 3 y 15 a&ntilde;os de edad, y fue aprobada por los legisladores en julio. Las escuelas secundarias francesas, o liceos, con estudiantes de 15 a&ntilde;os o m&aacute;s, podr&aacute;n elegir si adoptan o no la prohibici&oacute;n del tel&eacute;fono para sus alumnos.</strong></p>
                                
    
    

                                
<p style="text-align: justify;"><strong>&ldquo;Sabemos hoy que existe un fen&oacute;meno de adicci&oacute;n a la pantalla, el fen&oacute;meno del mal uso del tel&eacute;fono m&oacute;vil&hellip; Nuestro papel principal es proteger a los ni&ntilde;os y adolescentes. Es un papel fundamental de la educaci&oacute;n, y esta ley lo permite&rdquo;, dijo el ministro de Educaci&oacute;n Jean-Michel Blanquer en el canal de noticias franc&eacute;s BFMTV.</strong></p>
<p style="text-align: justify;"><strong>La ley cumple una de las promesas de campa&ntilde;a del presidente Emmanuel Macron. Fue aprobada con 62 votos contra uno, apoyada por miembros del partido centrista La R&eacute;publique en Marche!, de Macron. Algunos legisladores de derecha e izquierda se abstuvieron, alegando que la ley cambiar&iacute;a poco.</strong></p>
<p style="text-align: justify;"><strong>&ldquo;Esta no es una ley del siglo XXI a nuestros ojos, sino una ley de la era de los canales de noticias y el debate binario&rdquo;, dijo Alexis Corbi&egrave;re, un diputado del partido izquierdista Unbowed France y exprofesor.</strong></p>
<p style="text-align: justify;"><strong>&ldquo;En realidad, la prohibici&oacute;n ya ha sido hecha&rdquo;, agreg&oacute;, refiri&eacute;ndose a una ley de 2010. &ldquo;No conozco a ning&uacute;n maestro en este pa&iacute;s que permita el uso de tel&eacute;fonos en clase&rdquo;.</strong></p>
<p style="text-align: justify;"><strong>Una ley aprobada en 2010 prohibi&oacute; el uso de tel&eacute;fonos inteligentes &ldquo;durante toda la actividad docente&rdquo;.</strong></p>
<p style="text-align: justify;"><strong>La nueva ley hace excepciones para estudiantes con discapacidad, durante actividades extracurriculares y para &ldquo;uso pedag&oacute;gico&rdquo;.</strong></p>
<p style="text-align: justify;"></p>
<p style="text-align: justify;"></p>
<p style="text-align: justify;"><strong>Con informaci&oacute;n de CNN</strong></p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-26"
                         class="publi  C2" data-publicidad="26">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/pages/Defensa-del-Deudor/685777234824444?fref=ts" data-publicidad="26" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.9b05bad0e9c4a4ce.657669746520656d626172676f7320322e6a7067.jpg" />
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-09-05T07:00">
                            
                                <meta itemprop="articleSection" content="INTERNACIONALES">
                            
                            <meta itemprop="url" content="https://r24n.com.ar/noticia/165965/los-ninos-de-francia-ya-no-pueden-tener-celulares-en-las-escuelas">
                            <meta itemprop="image" content="https://e.rpp-noticias.io/normal/2018/07/30/371737_654686.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="R24N | Rafaela 24 Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/161594/secsecionistas-catalanes-desairan-al-rey-felipe-vi">
                                                <img alt="0023833783" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/023/833/0023833783.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/161594/secsecionistas-catalanes-desairan-al-rey-felipe-vi">SECECIONISTAS CATALANES DESAIRAN AL REY FELIPE VI</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/161766/turquia-rechaza-criticas-de-observadores-internacionales-en-comicios">
                                                <img alt="215182_02" class="img-responsive lazyload" data-src="http://static.ellitoral.com/um/fotos/215182_02.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/161766/turquia-rechaza-criticas-de-observadores-internacionales-en-comicios">TURQUÍA RECHAZA CRÍTICAS DE OBSERVADORES INTERNACIONALES EN COMICIOS</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/164207/las-sanciones-a-iran-agitan-las-aguas-de-oriente-proximo">
                                                <img alt="FCAKS4QLB42O3PVYMP6VL3IPGQ" class="img-responsive lazyload" data-src="https://www.washingtonpost.com/resizer/2basylqDradKl3ulgbNjhgEHRig=/960x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/FCAKS4QLB42O3PVYMP6VL3IPGQ.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/164207/las-sanciones-a-iran-agitan-las-aguas-de-oriente-proximo">Las sanciones a Irán agitan las aguas de Oriente Próximo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/162681/la-justicia-argentina-tambien-le-pidio-a-china-la-detencion-del-funcionario-iran">
                                                <img alt="putin-irani-3" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/h5sBsZE-BQTqG6qajA6wNSek8yo=/600x0/filters:quality(100)/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2018/07/12055229/putin-irani-3.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/162681/la-justicia-argentina-tambien-le-pidio-a-china-la-detencion-del-funcionario-iran">La Justicia argentina también le pidió a China la detención del funcionario iraní</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/162498/un-grupo-de-presos-politicos-se-amotina-en-los-calabozos-del-servicio-de-intelig">
                                                <img alt="1531248356_885442_1531248503_noticia_normal" class="img-responsive lazyload" data-src="https://ep00.epimg.net/internacional/imagenes/2018/07/10/america/1531248356_885442_1531248503_noticia_normal.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/162498/un-grupo-de-presos-politicos-se-amotina-en-los-calabozos-del-servicio-de-intelig">Un grupo de presos políticos se amotina en los calabozos del Servicio de Inteligencia de Venezuela</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/160878/el-dilema-de-como-educar-a-la-generacion-de-mariam">
                                                <img alt="20170520-20170520-half-of-the-syrian-children-in-turkey-cannot-go-to-schoolca6dc4-image75ec61-image" class="img-responsive lazyload" data-src="https://anfespanol.com/uploads/es/articles/2017/05/20170520-20170520-half-of-the-syrian-children-in-turkey-cannot-go-to-schoolca6dc4-image75ec61-image.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/160878/el-dilema-de-como-educar-a-la-generacion-de-mariam">El dilema de cómo educar a la generación de Mariam</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/163284/el-primer-alcalde-nocturno-de-alemania">
                                                <img alt="44751841_403" class="img-responsive lazyload" data-src="https://amp.dw.com/image/44751841_403.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/163284/el-primer-alcalde-nocturno-de-alemania">EL PRIMER &quot;ALCALDE NOCTURNO&quot; DE ALEMANIA</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/162909/trump-confia-mas-en-putin-que-en-sus-propios-servicios-secretos">
                                                <img alt="44692800_303" class="img-responsive lazyload" data-src="https://www.dw.com/image/44692800_303.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/162909/trump-confia-mas-en-putin-que-en-sus-propios-servicios-secretos">TRUMP CONFÍA MÁS EN PUTÍN QUE EN SUS PROPIOS SERVICIOS SECRETOS</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-40"
                         class="publi  C8" data-publicidad="40">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/channel/UCNWjFdmx5dQzIsji022LE4A" data-publicidad="40" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.b3ee97d27d67d733.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/164327/teheran-replica-con-contramedidas-a-las-sanciones-de-estados-unidos">
                                            <img alt="1146336-une-iranienne-marche-devant-le-drapeau-national-peint-sur-un-mur-de-teheran-le-6-aout-2018" class="img-responsive lazyload" data-src="http://md1.libe.com/photo/1146336-une-iranienne-marche-devant-le-drapeau-national-peint-sur-un-mur-de-teheran-le-6-aout-2018.jpg?modified_at=1533565513" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/164327/teheran-replica-con-contramedidas-a-las-sanciones-de-estados-unidos">Teherán replica con contramedidas a las sanciones de Estados Unidos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/162370/la-europa-que-ve-al-inmigrante-como-riesgo">
                                            <img alt="B1xL9P7AQe_930x525" class="img-responsive lazyload" data-src="https://images.clarin.com/2015/09/08/B1xL9P7AQe_930x525.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/162370/la-europa-que-ve-al-inmigrante-como-riesgo">La Europa que ve al inmigrante como riesgo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/161158/la-limpieza-demografica-se-cierne-sobre-siria">
                                            <img alt="dims?crop=4592%2C2904%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=630%2C398&amp;image_uri=http%3A%2F%2Fo.aolcdn" class="img-responsive lazyload" data-src="https://o.aolcdn.com/images/dims?crop=4592%2C2904%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=630%2C398&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F26cf2a21aaa129160414ffcc0d9d4745%2F206300563%2Fsyrians-walk-in-the-street-in-douma-on-the-outskirts-of-damascus-on-picture-id946912100&amp;client=a1acac3e1b3290917d92&amp;signature=84cb8491ac90a4192ca81d1a825d11b79353e3f9" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/161158/la-limpieza-demografica-se-cierne-sobre-siria">La ‘limpieza demográfica’ se cierne sobre Siria</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/165652/merkel-condena-con-firmeza-el-creciente-clima-de-violencia-xenofoba-en-alemania">
                                            <img alt="1535482360_507504_1535526270_noticia_fotograma" class="img-responsive lazyload" data-src="https://ep02.epimg.net/internacional/imagenes/2018/08/28/actualidad/1535482360_507504_1535526270_noticia_fotograma.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/165652/merkel-condena-con-firmeza-el-creciente-clima-de-violencia-xenofoba-en-alemania">Merkel condena con firmeza el creciente clima de violencia xenófoba en Alemania</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/165156/la-muerte-de-un-delfin-presuntamente-asfixiado-por-un-panal-indigno-a-mexico">
                                            <img alt="Delfin-asfixiado-puerto-escondido-1" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/Ipd9vrGIWfyWCi7zql6BUVZ2UeU=/600x0/filters:quality(100)/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2018/08/20102755/Delfin-asfixiado-puerto-escondido-1.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/165156/la-muerte-de-un-delfin-presuntamente-asfixiado-por-un-panal-indigno-a-mexico">La muerte de un delfín presuntamente asfixiado por un pañal indignó a México</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/162613/el-papa-le-aconsejo-paciencia-a-un-cardenal-que-pidio-abstinencia-a-catolicos-di">
                                            <img alt="images?q=tbn:ANd9GcS7QjOrU9A-8CZ-uHj4bfMOkW5sw3_3Za3c99eLycnwFj8h4pcpew" class="img-responsive lazyload" data-src="https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcS7QjOrU9A-8CZ-uHj4bfMOkW5sw3_3Za3c99eLycnwFj8h4pcpew" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/162613/el-papa-le-aconsejo-paciencia-a-un-cardenal-que-pidio-abstinencia-a-catolicos-di">EL PAPA LE ACONSEJÓ &quot;PACIENCIA&quot; A UN CARDENAL QUE PIDIÓ ABSTINENCIA A CATÓLICOS DIVORCIADOS</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/163251/trump-a-la-guerra-de-la-triple-frontera">
                                            <img alt="not_928289_22_223142_m" class="img-responsive lazyload" data-src="http://media.ambito.com/diario/2018/0722/imagenes/not_928289_22_223142_m.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/163251/trump-a-la-guerra-de-la-triple-frontera">Trump, a la guerra de la triple frontera</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/162666/los-ministros-de-interior-defienden-reforzar-las-fronteras-exteriores-de-la-ue">
                                            <img alt="1531417237_869963_1531417805_noticia_normal_recorte1-990x532" class="img-responsive lazyload" data-src="http://miledsonora.com.mx/snr/wp-content/uploads/2018/07/1531417237_869963_1531417805_noticia_normal_recorte1-990x532.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/162666/los-ministros-de-interior-defienden-reforzar-las-fronteras-exteriores-de-la-ue">Los ministros de Interior defienden reforzar las fronteras exteriores de la UE</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://r24n.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://r24n.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://r24n.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="https://r24n.com.ar/rss">RSS</a>
                                
                                    <a href="https://r24n.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="https://r24n.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://r24n.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://r24n.com.ar/videos">Videos</a>
                                
                                    <a href="https://r24n.com.ar/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>R24N | Rafaela 24 Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 428165 / 425847. DENUNCIAS EMERGENCIAS: 03492-15316384</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>BV SANTA FE 411 PRIMER PISO OFICINA 8 (DOMICILIO LEGAL)</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#92e0f7f6f3f1f1fbfdfcd2e0a0a6fcbcf1fdffbcf3e0"><span class="__cf_email__" data-cfemail="3a485f5e5b59595355547a48080e5414595557145b48">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                <div id="publi-193"
                         class="publi  splash" data-publicidad="193">
                    
                        <img class=" imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/user/gobiernodecordoba" data-publicidad="193" style="margin:0 auto"
                             src="https://r24n.com.ar/download/publicidades.imagen.8f1db4f8727b8859.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:1.0 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "https://e.rpp-noticias.io/normal/2018/07/30/371737_654686.jpg",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("https://e.rpp-noticias.io/normal/2018/07/30/371737_654686.jpg", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546a8d8a62cc4976"></script>
    </body>
</html>