












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>¿Por qué está oscuro de noche?</title>
        <meta name="description" content="En la legalidad constitucional, el año próximo habrá elecciones, y el oficialismo pretende la reelección. Por eso está tratando -con la venta de los dólares ingresados por el primer tramo del préstamo del FMI- contener el valor de la divisa"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://r24n.com.ar/static/custom/favicon.png?t=2018-07-17+17%3A50%3A26.493638" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/natasha-default.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="R24N | Rafaela 24 Noticias"/>
        <meta property="og:title"               content="¿Por qué está oscuro de noche?" />
        <meta property="og:description"         content="En la legalidad constitucional, el año próximo habrá elecciones, y el oficialismo pretende la reelección. Por eso está tratando -con la venta de los dólares ingresados por el primer tramo del préstamo del FMI- contener el valor de la divisa"/>
        <meta property="og:url"                 content="https://r24n.com.ar/noticia/164344/por-que-esta-oscuro-de-noche" />
        <meta name="twitter:image"              content="https://r24n.com.ar/download/multimedia.normal.88d5a50ecad92379.686f795f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://r24n.com.ar/download/multimedia.normal.88d5a50ecad92379.686f795f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="829"/>
                        <meta property="og:image:height" content="466"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-08-07T16:06-03"/>
        <meta property="article:modified_time"  content="2018-08-07T13:09-03"/>
        
            <meta property="article:section"        content="EDITORIAL"/>
        
        <meta property="article:tag"            content="¿Por qué está oscuro de noche? | En la legalidad constitucional, el año próximo habrá elecciones, y el oficialismo pretende la reelección. Por eso está tratando -con la venta de los dólares ingresados por el primer tramo del préstamo del FMI- contener el valor de la divisa"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="¿Por qué está oscuro de noche?" />
        <meta name="twitter:description"        content="En la legalidad constitucional, el año próximo habrá elecciones, y el oficialismo pretende la reelección. Por eso está tratando -con la venta de los dólares ingresados por el primer tramo del préstamo del FMI- contener el valor de la divisa"/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-56964613-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4701688879962596",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Martes 07 de agosto</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.r24n.com.ar/user/login?_next=https%3A%2F%2Fr24n.com.ar%2Fnoticia%2F164344%2Fpor-que-esta-oscuro-de-noche%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-36" class="bloque-html bloque-header-1" data-bloque="36"><p style="text-align: center;"><a href="http://www.cba.gov.ar/" target="_blank"><img alt="Resultado de imagen para entra" class="lazyload" data-sizes="auto" data-src="http://www.marketingribelle.com/wp-content/uploads/2009/01/entra.jpg" height="198" width="198"/></a></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://r24n.com.ar/static/custom/logo.png?t=2018-07-17+17%3A50%3A26.493638" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                

                
                    <img class="only-mobile" src="https://r24n.com.ar/static/custom/logo-movil.png?t=2018-07-17+17%3A50%3A26.493638" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-1"
                         class="publi  E1" data-publicidad="1">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://cordobacerca.cba.gov.ar/" data-publicidad="1" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.85727c48816c913e.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-190"
                         class="publi  E2" data-publicidad="190">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.santafe.gob.ar/index.php/web/content/view/full/212385/" data-publicidad="190" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.bf40f8f54b889f3d.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://r24n.com.ar/static/custom/favicon.png?t=2018-07-17+17%3A50%3A26.493638"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://r24n.com.ar/categoria/1/locales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                LOCALES <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://r24n.com.ar/categoria/49/asado-de-domingo">ASADO DE DOMINGO</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/21/clima">CLIMA</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/24/rafaela-denuncia">RAFAELA DENUNCIA</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/2/nacionales">NACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/9/economia">ECONOMÍA</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://r24n.com.ar/categoria/26/editorial">EDITORIAL</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/4/personajes-24">PERSONAJES 24</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/7/ojo-rafaelino-indiscreto">OJO RAFAELINO INDISCRETO</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-109"
                         class="publi  C1" data-publicidad="109">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/watch?v=xdF9_ilp9iU" data-publicidad="109" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.92cf38385db99813.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-164344">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                ¿Por qué está oscuro de noche?
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://r24n.com.ar/categoria/26/editorial">EDITORIAL</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Isaías ABRUTZKY / Especial para R24N</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">En la legalidad constitucional, el año próximo habrá elecciones, y el oficialismo pretende la reelección. Por eso está tratando -con la venta de los dólares ingresados por el primer tramo del préstamo del FMI- contener el valor de la divisa</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-60" class="bloque-html bloque-contenido-1a" data-bloque="60"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="hoy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.88d5a50ecad92379.686f795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.88d5a50ecad92379.686f795f6e6f726d616c2e6a7067.jpg 829w, /download/multimedia.miniatura.8e1532990c205a41.686f795f6d696e6961747572612e6a7067.jpg 400w" height="466" width="829" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><img alt="Isaias Abrutzky" caption="false" class="img-responsive lazyload" data-sizes="auto" data-src="http://r24n.com.ar/download/multimedia.normal.bb079f0169659ba3.4973616961732041627275747a6b795f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.bb079f0169659ba3.4973616961732041627275747a6b795f6e6f726d616c2e706e67.png 505w, /download/multimedia.miniatura.80998f50d3156b7f.4973616961732041627275747a6b795f6d696e6961747572612e706e67.png 185w" width="9%"/>&nbsp;Isa&iacute;as ABRUTZKY / Especial para R24N<br/><br/></p>
                                
    
    

                                
<p><a href="https://www.facebook.com/isaias.Abrutzky" rel="noopener" target="_blank">www.facebook.com/isaias.Abrutzky</a></p>
<p></p>
<p>En 1822 la &ldquo;Honorable Junta de Representantes&rdquo; de la Provincia de Buenos Aires facult&oacute; al gobierno a tomar un empr&eacute;stito &ldquo;de tres o cuatro millones de pesos de valor real&rdquo;, primer antecedente del ignominioso pr&eacute;stamo de la Baring Brothers, que tanto da&ntilde;o caus&oacute; al pa&iacute;s.</p>
<p>Un a&ntilde;o despu&eacute;s, al otro lado del Atl&aacute;ntico, un se&ntilde;or llamado Heinrich Olbers, se formul&oacute; una de las preguntas que la mayor&iacute;a de las personas podr&iacute;an considerar como la m&aacute;s est&uacute;pida que a alguien se le ocurr&iacute;a: &iquest;Por qu&eacute; est&aacute; oscuro de noche?</p>
<p>Tal vez muchos no dir&aacute;n que la pregunta es est&uacute;pida, pero s&iacute; que la respuesta es obvia: Est&aacute; oscuro de noche porque el lado de la tierra desde el que observamos no recibe la luz del sol, que se encuentra del otro lado a esas hora.</p>
<p>Olbers no era un hombre de cultura r&uacute;stica, sino un m&eacute;dico graduado en la Universidad de G&ouml;ttingen. Pero la pregunta que se hizo no ten&iacute;a que ver con su profesi&oacute;n sino con su hobby: observar el firmamento desde la terraza de su residencia.</p>
<p>Una noche, tal vez inspirado por un cielo sin luna y atm&oacute;sfera pr&iacute;stina, el brillo estelar lo inspir&oacute; como para hacer un c&aacute;lculo simple. Asumiendo que la densidad de las estrellas era uniforme a trav&eacute;s del Universo -lo que no es cierto pero no invalida el c&aacute;lculo- el espacio que se extiende desde el sistema solar hasta una cierta distancia, contendr&iacute;a estrellas desde la que llegar&iacute;a determinada cantidad de luz a la Tierra. De la capa estelar siguiente llegar&iacute;a menos luz de cada estrella, pero como la cantidad de estrellas ser&iacute;a mayor, la iluminac&oacute;n de esa segunda capa ser&iacute;a igual a la de la primera. En resumen, aunque cada capa contribuye muy poco, el total de la luz ser&iacute;a suficiente como para que nuestro planeta ardiera.</p>
<p>Hay varias teor&iacute;as que explican por qu&eacute; eso no sucede, incluyendo la expansi&oacute;n del Universo, la interferencia de lo que se conoce como &ldquo;materia oscura&rdquo;, y otras. Pero mi incursi&oacute;n en el tema se debe a que quiero presentar otra situaci&oacute;n -mucho m&aacute;s local y actual- en que las respuestas obvias dan mucho para reformular las preguntas.</p>
<p><strong></strong></p>
<p><strong>&iquest;Es bueno exportar?</strong></p>
<p>Todos damos por cierto que es bueno que el pa&iacute;s exporte. &iquest;De d&oacute;nde si no vendr&iacute;an los d&oacute;lares que necesitamos para pagar las importaciones? El gobierno de Cambiemos parece haber querido instaurar por decreto un pais ideal en el que el mercado es el que resuelve todos los conflictos y lleva a la econom&iacute;a al m&aacute;ximo de su potencial. En tal estado de cosas, se alcanzar&iacute;a un equilibrio que determinar&iacute;a el precio de todas los bienes, incluido el d&oacute;lar, que puede considerarse una mercanc&iacute;a como cualquier otra.</p>
<p>Persiguiendo ese prop&oacute;sito, trabado por los controles que ejerce el Estado, se levant&oacute; el llamado cepo al d&oacute;lar, permitiendo a los particulares comprar todos la moneda estadounidense que quieran, y hacer con ellos lo que se les ocurra: gastarlos en turismo al exterior, guardarlos en cajas de seguridad, o en el colch&oacute;n, y llev&aacute;rselos libremente fuera del pa&iacute;s, entre otras posibilidades. En la misma l&iacute;nea no se les exige a los exportadores que cambien por pesos las divisas que obtienen, ni que las dejen en el pa&iacute;s. Si se exporta, pero lo obtenido por la venta no ingresa al pa&iacute;s, simplemente se ha trasladado riqueza nacional fuera de las fronteras.</p>
<p>La experiencia mostr&oacute; que la avidez de d&oacute;lares por los ciudadanos argentinos es tan grande que el Banco Central, a pesar de haber pedido pr&eacute;stamos al exterior por una cifra que oscila alrededor de ciento treinta mil millones de d&oacute;lares, vio bajar sus reservas d&iacute;a a d&iacute;a para satisfacer la demanda del billete estadounidanse. Y as&iacute; se lleg&oacute; a una situaci&oacute;n cr&iacute;tica que oblig&oacute; al gobierno a recurrir al Fondo Monetario Internacional, &uacute;ltimo prestamista posible.</p>
<p>Una corriente econ&oacute;mica ultraliberal propone evitar el problema simplemente apartando al Banco Central de la provisi&oacute;n de divisas y dejando solamente al mercado como proveedor de ellas. Y m&aacute;s all&aacute; a&uacute;n, eliminando lisa y llanamente al Banco Central. Y esos muchachos incluso llegan a negar la utilidad del Estado, y propugnan que tambi&eacute;n desaparezca.</p>
<p>&iquest;Qu&eacute; suceder&iacute;a en tal caso? El predominio de la demanda de d&oacute;lares por sobre la oferta, llevar&iacute;a a elevar tremendamente su valor. Eso producir&iacute;a una inflaci&oacute;n incontenible. Los que tieen capacidad de definir los precios de sus productos se proteger&iacute;an aument&aacute;ndolos hasta quedar a salvo, a la vez que los salarios de sus obreros y empleados quedar&iacute;a devaluado autom&aacute;ticamente. S&oacute;lo sacando a veinte millones de argentinos del consumo es posible que la ecuaci&oacute;n cierre.</p>
<p>Todav&iacute;a tenemos un Estado al que le preocupa la reacci&oacute;n social frente a una evoluci&oacute;n de la pol&iacute;tica y la econom&iacute;a que se asemeja al panorama descripto. En la legalidad constitucional, el a&ntilde;o pr&oacute;ximo habr&aacute; elecciones, y el oficialismo pretende la reelecci&oacute;n. Por eso est&aacute; tratando -con la venta de los d&oacute;lares ingresados por el primer tramo del pr&eacute;stamo del FMI- contener el valor de la divisa. As&iacute;, lleva un mes manteniendo el tipo de cambio, pero a costa de perder constantemente reservas. Y a aumentar la deuda en pesos, por los intereses de las letras del Central (Lebac, Lelic, etc.) . Y tambi&eacute;n la deuda en d&oacute;lares, por los Botes, y los intereses que van generando los pr&eacute;stamos externos. Una situacion, por decir lo menos, preocupante.</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-189"
                         class="publi  C2" data-publicidad="189">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/baitconstrucciones/" data-publicidad="189" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.b2480ba98c42ad9c.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-08-07T16:06">
                            
                                <meta itemprop="articleSection" content="EDITORIAL">
                            
                            <meta itemprop="url" content="https://r24n.com.ar/noticia/164344/por-que-esta-oscuro-de-noche">
                            <meta itemprop="image" content="https://r24n.com.ar/download/multimedia.normal.88d5a50ecad92379.686f795f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="R24N | Rafaela 24 Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/163695/entre-la-sangre-y-el-tiempo-el-elegia-el-tiempo-peron-elegia-el-tiempo">
                                                <img alt="hoy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ae20dc9c6cb7651.686f795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9ae20dc9c6cb7651.686f795f6e6f726d616c2e6a7067.jpg 689w, /download/multimedia.miniatura.8d4bd06bf801aa33.686f795f6d696e6961747572612e6a7067.jpg 400w" height="499" width="689" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/163695/entre-la-sangre-y-el-tiempo-el-elegia-el-tiempo-peron-elegia-el-tiempo">Entre la sangre y el tiempo, Perón elegía el tiempo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/162398/intendente-castellano-usted-es-el-responsable-que-no-tengamos-una-politica-de-tr">
                                                <img alt="hoy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.900e183ed72f0455.686f795f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.900e183ed72f0455.686f795f6d696e6961747572612e6a7067.jpg 544w" height="293" width="544" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/162398/intendente-castellano-usted-es-el-responsable-que-no-tengamos-una-politica-de-tr">Intendente Castellano, usted es el responsable que no tengamos una política de tránsito</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/159454/son-dolores-de-crecimiento-pese-a-los-golpistas-financieros-y-al-dolar-de-25">
                                                <img alt="hoy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.9d97bfe6f636e35e.686f795f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.9d97bfe6f636e35e.686f795f6d696e6961747572612e6a7067.jpg 640w" height="480" width="640" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/159454/son-dolores-de-crecimiento-pese-a-los-golpistas-financieros-y-al-dolar-de-25">Son dolores de crecimiento, pese a los golpistas financieros y al dólar de $25</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/159785/las-turbulencias-pasan">
                                                <img alt="hoy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.9e6bbe84a52831ef.686f795f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.9e6bbe84a52831ef.686f795f6d696e6961747572612e6a7067.jpg 660w" height="371" width="660" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/159785/las-turbulencias-pasan">Las turbulencias pasan</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/163569/la-pobreza-cero-fue-el-engano-para-robarnos-el-voto">
                                                <img alt="DATA_ART_1881481" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8221a3868602bfe.444154415f4152545f313838313438315f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.a8221a3868602bfe.444154415f4152545f313838313438315f6e6f726d616c2e4a5047.JPG 1020w, /download/multimedia.miniatura.98d1bda9423bd860.444154415f4152545f313838313438315f6d696e6961747572612e4a5047.JPG 400w" height="560" width="1020" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/163569/la-pobreza-cero-fue-el-engano-para-robarnos-el-voto">La pobreza cero fue el engaño para robarnos el voto</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/163196/entre-el-delirio-y-la-sanata">
                                                <img alt="tato" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8219960266f4e518.7461746f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.8219960266f4e518.7461746f5f6e6f726d616c2e706e67.png 1280w, /download/multimedia.miniatura.bd2e98c3c84e4c43.7461746f5f6d696e6961747572612e706e67.png 400w" height="853" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/163196/entre-el-delirio-y-la-sanata">ENTRE EL DELIRIO Y LA SANATA</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/160316/la-aceleracion-hacia-un-descredito-que-puede-terminar-de-la-peor-manera">
                                                <img alt="0028829674" class="img-responsive lazyload" data-src="http://www.agroargentina.com/wp-content/uploads/2018/03/0028829674.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/160316/la-aceleracion-hacia-un-descredito-que-puede-terminar-de-la-peor-manera">La aceleración hacia un descrédito que puede terminar de la peor manera.     </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/159624/la-alternancia-en-el-poder-es-sana">
                                                <img alt="hoy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.b6f733f9f6d652f4.686f795f6d696e6961747572612e706e67.png" data-srcset="/download/multimedia.miniatura.b6f733f9f6d652f4.686f795f6d696e6961747572612e706e67.png 585w" height="325" width="585" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/159624/la-alternancia-en-el-poder-es-sana">LA ALTERNANCIA EN EL PODER ES SANA</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-40"
                         class="publi  C8" data-publicidad="40">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/channel/UCNWjFdmx5dQzIsji022LE4A" data-publicidad="40" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.b3ee97d27d67d733.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/159376/las-venas-abiertas-del-fisco">
                                            <img alt="billete-de-d%C3%B3lar-de-los-e-e-u-u-uno-cierre-para-arriba-sangre-67572713" class="img-responsive lazyload" data-src="https://thumbs.dreamstime.com/b/billete-de-d%C3%B3lar-de-los-e-e-u-u-uno-cierre-para-arriba-sangre-67572713.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/159376/las-venas-abiertas-del-fisco">LAS VENAS ABIERTAS DEL FISCO</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/159865/se-quemo-el-rancho">
                                            <img alt="hoy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.abab722f0fd9d75d.686f795f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.abab722f0fd9d75d.686f795f6e6f726d616c2e706e67.png 980w, /download/multimedia.miniatura.b09d6f585f853954.686f795f6d696e6961747572612e706e67.png 400w" height="652" width="980" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/159865/se-quemo-el-rancho">SE QUEMÓ EL RANCHO!</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/160171/guillermo-remonda-el-xenofobo-amigo-de-lorenzetti">
                                            <img alt="hoy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.bf76c92a2d9df7d8.686f795f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.bf76c92a2d9df7d8.686f795f6d696e6961747572612e6a7067.jpg 610w" height="960" width="610" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/160171/guillermo-remonda-el-xenofobo-amigo-de-lorenzetti">Guillermo Remonda, el xenófobo amigo de Lorenzetti</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/161627/el-crecimiento-es-invisible-la-debacle-tambien">
                                            <img alt="VOLVER A LOS 90" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.acc06a6a5c10a1a7.564f4c5645522041204c4f532039305f6d696e6961747572612e706e67.png" data-srcset="/download/multimedia.miniatura.acc06a6a5c10a1a7.564f4c5645522041204c4f532039305f6d696e6961747572612e706e67.png 640w" height="362" width="640" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/161627/el-crecimiento-es-invisible-la-debacle-tambien">EL CRECIMIENTO ES INVISIBLE ¿LA DEBACLE TAMBIÉN?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/164227/vamos-a-salir-adelante-al-menos-ya-hay-corruptos-presos">
                                            <img alt="hoy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a1ca6e63f3e89525.686f795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a1ca6e63f3e89525.686f795f6e6f726d616c2e6a7067.jpg 930w, /download/multimedia.miniatura.93040c05ea47c107.686f795f6d696e6961747572612e6a7067.jpg 400w" height="525" width="930" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/164227/vamos-a-salir-adelante-al-menos-ya-hay-corruptos-presos">Vamos a salir adelante, al menos ya hay corruptos presos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/161404/no-dar-pie-con-bola">
                                            <img alt="macri_futbol.jpg_934608175" class="img-responsive lazyload" data-src="https://www.bigbangnews.com/export/sites/bigbang/img/2017/11/13/macri_futbol.jpg_934608175.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/161404/no-dar-pie-con-bola">NO DAR PIE CON BOLA</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/159806/el-transito-es-un-desastre-y-nadie-hace-nada">
                                            <img alt="lorenzetti-accidente" class="img-responsive lazyload" data-src="http://m24digital.com/wp-content/uploads/lorenzetti-accidente.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/159806/el-transito-es-un-desastre-y-nadie-hace-nada">El tránsito es un desastre y nadie hace nada</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/159563/chapu-0123-probando-probando">
                                            <img alt="macri" class="img-responsive lazyload" data-src="https://cdn.tn.com.ar/sites/default/files/styles/1366x765/public/2016/01/14/macri.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/159563/chapu-0123-probando-probando">CHAPU 0,1,2,3 PROBANDO, PROBANDO</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://r24n.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://r24n.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://r24n.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="https://r24n.com.ar/rss">RSS</a>
                                
                                    <a href="https://r24n.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="https://r24n.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://r24n.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://r24n.com.ar/videos">Videos</a>
                                
                                    <a href="https://r24n.com.ar/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>R24N | Rafaela 24 Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 428165 / 425847. DENUNCIAS EMERGENCIAS: 03492-15316384</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>BV SANTA FE 411 PRIMER PISO OFICINA 8 (DOMICILIO LEGAL)</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#1c6e79787d7f7f7573725c6e2e2872327f7371327d6e"><span class="__cf_email__" data-cfemail="b5c7d0d1d4d6d6dcdadbf5c78781db9bd6dad89bd4c7">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                <div id="publi-193"
                         class="publi  splash" data-publicidad="193">
                    
                        <img class=" imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/user/gobiernodecordoba" data-publicidad="193" style="margin:0 auto"
                             src="https://r24n.com.ar/download/publicidades.imagen.8f1db4f8727b8859.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:1 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.88d5a50ecad92379.686f795f6e6f726d616c2e6a7067.jpg",
                    "w":829,
                    "h":466,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546a8d8a62cc4976"></script>
    </body>
</html>