












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>LA CONTAMINACIÓN ATMOSFÉRICA ALTERA LA GENÉTICA DE LA PLACENTA</title>
        <meta name="description" content="La exposición a la contaminación atmosférica provoca modificaciones epigenéticas en la placenta y representa un riesgo para la madre y el feto, ha constatado una investigación. Incluso los niveles de dióxido de nitrógeno aceptados por la normativa europea representan un riesgo para el embarazo."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://r24n.com.ar/static/custom/favicon.png?t=2018-07-04+10%3A31%3A49.099131" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/natasha-default.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="R24N | Rafaela 24 Noticias"/>
        <meta property="og:title"               content="LA CONTAMINACIÓN ATMOSFÉRICA ALTERA LA GENÉTICA DE LA PLACENTA" />
        <meta property="og:description"         content="La exposición a la contaminación atmosférica provoca modificaciones epigenéticas en la placenta y representa un riesgo para la madre y el feto, ha constatado una investigación. Incluso los niveles de dióxido de nitrógeno aceptados por la normativa europea representan un riesgo para el embarazo."/>
        <meta property="og:url"                 content="https://r24n.com.ar/noticia/162068/la-contaminacion-atmosferica-altera-la-genetica-de-la-placenta" />
        <meta name="twitter:image"              content="http://www.maternelleonline.com/blog/wp-content/uploads/embarazada-picazon-1024x715.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://www.maternelleonline.com/blog/wp-content/uploads/embarazada-picazon-1024x715.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2018-07-08T07:05-03"/>
        <meta property="article:modified_time"  content="2018-07-02T14:53-03"/>
        
            <meta property="article:section"        content="SALUD"/>
        
        <meta property="article:tag"            content="LA CONTAMINACIÓN ATMOSFÉRICA ALTERA LA GENÉTICA DE LA PLACENTA | La exposición a la contaminación atmosférica provoca modificaciones epigenéticas en la placenta y representa un riesgo para la madre y el feto, ha constatado una investigación. Incluso los niveles de dióxido de nitrógeno aceptados por la normativa europea representan un riesgo para el embarazo."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="LA CONTAMINACIÓN ATMOSFÉRICA ALTERA LA GENÉTICA DE LA PLACENTA" />
        <meta name="twitter:description"        content="La exposición a la contaminación atmosférica provoca modificaciones epigenéticas en la placenta y representa un riesgo para la madre y el feto, ha constatado una investigación. Incluso los niveles de dióxido de nitrógeno aceptados por la normativa europea representan un riesgo para el embarazo."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-56964613-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4701688879962596",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Domingo 08 de julio</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.r24n.com.ar/user/login?_next=https%3A%2F%2Fr24n.com.ar%2Fnoticia%2F162068%2Fla-contaminacion-atmosferica-altera-la-genetica-de-la-placenta%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-36" class="bloque-html bloque-header-1" data-bloque="36"><p style="text-align: center;"><a href="http://www.cba.gov.ar/" target="_blank"><img alt="Resultado de imagen para entra" class="lazyload" data-sizes="auto" data-src="http://www.marketingribelle.com/wp-content/uploads/2009/01/entra.jpg" height="198" width="198"/></a></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://r24n.com.ar/static/custom/logo.png?t=2018-07-04+10%3A31%3A49.099131" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                

                
                    <img class="only-mobile" src="https://r24n.com.ar/static/custom/logo-movil.png?t=2018-07-04+10%3A31%3A49.099131" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-1"
                         class="publi  E1" data-publicidad="1">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://cordobacerca.cba.gov.ar/" data-publicidad="1" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.85727c48816c913e.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-118"
                         class="publi  E2" data-publicidad="118">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://empleo.cba.gov.ar/ppp-aprendiz/" data-publicidad="118" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.8cb0d0f3c8607708.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://r24n.com.ar/static/custom/favicon.png?t=2018-07-04+10%3A31%3A49.099131"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://r24n.com.ar/categoria/1/locales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                LOCALES <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://r24n.com.ar/categoria/49/asado-de-domingo">ASADO DE DOMINGO</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/21/clima">CLIMA</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/24/rafaela-denuncia">RAFAELA DENUNCIA</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/2/nacionales">NACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/9/economia">ECONOMÍA</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://r24n.com.ar/categoria/26/editorial">EDITORIAL</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/4/personajes-24">PERSONAJES 24</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/7/ojo-rafaelino-indiscreto">OJO RAFAELINO INDISCRETO</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-109"
                         class="publi  C1" data-publicidad="109">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/watch?v=xdF9_ilp9iU" data-publicidad="109" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.92cf38385db99813.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-162068">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                LA CONTAMINACIÓN ATMOSFÉRICA ALTERA LA GENÉTICA DE LA PLACENTA
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://r24n.com.ar/categoria/12/salud">SALUD</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Agencia de Noticias del Interior</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">La exposición a la contaminación atmosférica provoca modificaciones epigenéticas en la placenta y representa un riesgo para la madre y el feto, ha constatado una investigación. Incluso los niveles de dióxido de nitrógeno aceptados por la normativa europea representan un riesgo para el embarazo.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-60" class="bloque-html bloque-contenido-1a" data-bloque="60"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="embarazada-picazon-1024x715" class="img-responsive lazyload" data-src="http://www.maternelleonline.com/blog/wp-content/uploads/embarazada-picazon-1024x715.jpg" height="auto" width="auto" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p style="text-align: justify;"><strong>Las mujeres embarazadas expuestas al di&oacute;xido de nitr&oacute;geno, uno de los principales contaminantes atmosf&eacute;ricos, tienen un riesgo importante de complicaciones fetales porque el di&oacute;xido de nitr&oacute;geno altera la composici&oacute;n gen&eacute;tica de la placenta.</strong></p>
                                
    
    

                                
<p style="text-align: justify;"><strong>Diversos estudios han mostrado con anterioridad que respirar aire contaminado durante el embarazo expone a la futura mam&aacute; a un riesgo de preeclampsia,&nbsp; una complicaci&oacute;n m&eacute;dica del embarazo.</strong></p>
<p style="text-align: justify;"><strong>Esta complicaci&oacute;n est&aacute; asociada a hipertensi&oacute;n y a elevados niveles de prote&iacute;na en la orina. &acirc;&Acirc;&Acirc; Aunque el signo m&aacute;s notorio de la enfermedad es una elevada presi&oacute;n arterial, puede desembocar en una eclampsia, con da&ntilde;o al endotelio materno, ri&ntilde;ones e h&iacute;gado.</strong></p>
<p style="text-align: justify;"><strong>Respirar aire contaminado durante el embarazo est&aacute; asociado tambi&eacute;n a nacimientos prematuros, con un peso del beb&eacute; inferior al normal, e incluso a un funcionamiento defectuoso de los pulmones y a trastornos en el desarrollo neuronal. </strong><br/><strong>Investigadores franceses del Instituto Nacional de la Salud y la Investigaci&oacute;n M&eacute;dica (Inserm), del Centro Nacional de Investigaci&oacute;n (CNRS) y de la Universidad de Grenoble, han descubierto el mecanismo que explica el impacto de la contaminaci&oacute;n por di&oacute;xido de nitr&oacute;geno en las mujeres embarazadas.</strong></p>
<p style="text-align: justify;"><strong>668 madres</strong></p>
<p style="text-align: justify;"><strong>Despu&eacute;s de analizar la situaci&oacute;n de 668 madres de familia, descubrieron que las que hab&iacute;an estado m&aacute;s expuestas al di&oacute;xido de nitr&oacute;geno durante el embarazo, presentaban modificaciones epigen&eacute;ticas en la placenta, concretamente en el gen ADORA2B.</strong></p>
<p style="text-align: justify;"><strong>&ldquo;Estudios anteriores han atribuido la preeclampsia a defectos en la expresi&oacute;n de este gen&rdquo;, se&ntilde;ala &nbsp;Johanna Lepeule, una de las investigadoras en un comunicado del Inserm, a&ntilde;adiendo que se trata de una enfermedad frecuente y grave si no se tiene en cuenta.</strong></p>
<p style="text-align: justify;"><strong>Otro dato importante obtenido en el estudio: los niveles de exposici&oacute;n al di&oacute;xido de nitr&oacute;geno de las mujeres embarazas del estudio, estaban dentro de los par&aacute;metros aceptados por la Uni&oacute;n Europea.</strong></p>
<p style="text-align: justify;"><strong>El di&oacute;xido de nitr&oacute;geno u &oacute;xido de nitr&oacute;geno es uno de los principales contaminantes entre los varios &oacute;xidos de nitr&oacute;geno. Se forma como subproducto en los procesos de combusti&oacute;n a altas temperaturas, como en los autom&oacute;viles y las centrales el&eacute;ctricas. Por ello es un contaminante frecuente en zonas urbanas.</strong></p>
<p style="text-align: justify;"><strong>Normativa europea peligrosa</strong></p>
<p style="text-align: justify;"><strong>Como contaminante atmosf&eacute;rico est&aacute; regulado por normativas legales en muchos pa&iacute;ses. El l&iacute;mite anual fijado por directiva europea es 40 microgramos/m&sup3;.&nbsp; Este estudio plantea la necesidad de revisar estas directrices comunitarias, ya que los niveles considerados aceptables en realidad tienen efectos nocivos para las embarazadas.</strong></p>
<p style="text-align: justify;"><strong>Este es el primer estudio relacionado con los contaminantes atmosf&eacute;ricos que se basa en datos epigen&eacute;ticos a gran escala (m&aacute;s de 400.000 localizaciones epigen&eacute;ticas), ya que los estudios anteriores se han basado &uacute;nicamente en genes concretos.</strong></p>
<p style="text-align: justify;"><strong>Este estudio pone de manifiesto tambi&eacute;n c&oacute;mo un factor externo a la naturaleza humana, como es el di&oacute;xido de nitr&oacute;geno, influye en la manifestaci&oacute;n de un gen espec&iacute;fico de la placenta y provoca efectos nocivos constatables. Una prueba m&aacute;s de que los agentes ambientales act&uacute;an sobre los genes e influyen en su funcionamiento.</strong></p>
<p style="text-align: justify;"><strong>Thomas Jenuwin, del Max Planck Institute of Immunobiology and Epigenetics, ha creado una definici&oacute;nde la epigen&eacute;tica que explica bien el mecanismo que se desencadena cuando un factor externo modifica la gen&eacute;tica humana.</strong></p>
<p style="text-align: justify;"><strong>&ldquo;La diferencia entre gen&eacute;tica y epigen&eacute;tica puede compararse con la que existe entre escribir y leer un libro. Una vez que el libro ha sido escrito, el texto (los genes o la informaci&oacute;n almacenada en el ADN) ser&aacute; el mismo en todas las copias que se distribuyan entre los lectores. Sin embargo, cada lector puede interpretar la historia del libro de una forma ligeramente diferente, con sus diferentes emociones y proyecciones que pueden ir cambiando a medida que se desarrollan los cap&iacute;tulos. De una forma muy similar, la epigen&eacute;tica permite diferentes interpretaciones de un molde fijo (el libro o c&oacute;digo gen&eacute;tico) y resultar&iacute;a en diferentes lecturas, dependiendo de las condiciones variables en las que se interprete el molde.&rdquo;</strong></p>
<p style="text-align: justify;"></p>
<p style="text-align: justify;"></p>
<p style="text-align: justify;"><strong>Fuente: www.tendencias21.net</strong></p>
<p><br/>&nbsp;</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-26"
                         class="publi  C2" data-publicidad="26">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/pages/Defensa-del-Deudor/685777234824444?fref=ts" data-publicidad="26" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.9b05bad0e9c4a4ce.657669746520656d626172676f7320322e6a7067.jpg" />
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-07-08T07:05">
                            
                                <meta itemprop="articleSection" content="SALUD">
                            
                            <meta itemprop="url" content="https://r24n.com.ar/noticia/162068/la-contaminacion-atmosferica-altera-la-genetica-de-la-placenta">
                            <meta itemprop="image" content="http://www.maternelleonline.com/blog/wp-content/uploads/embarazada-picazon-1024x715.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="R24N | Rafaela 24 Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/160678/menopausia-remedios-naturales-efectivos-para-tratarla">
                                                <img alt="mujer-menopausia-ventilador" class="img-responsive lazyload" data-src="https://mejorconsalud.com/wp-content/uploads/2018/05/mujer-menopausia-ventilador.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/160678/menopausia-remedios-naturales-efectivos-para-tratarla">Menopausia: remedios naturales efectivos para tratarla</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/158424/6-beneficios-de-la-musica-para-tu-salud">
                                                <img alt="musica_portada" class="img-responsive lazyload" data-src="https://cdn3.computerhoy.com/sites/computerhoy.com/files/styles/fullcontent/public/rankings/musica_portada.jpg?itok=gM7jQCv7" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/158424/6-beneficios-de-la-musica-para-tu-salud">6 beneficios de la música para tu salud</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/159544/6-desventajas-que-traen-las-dietas-extremas">
                                                <img alt="dieta-extrema-11625185" class="img-responsive lazyload" data-src="https://thumbs.dreamstime.com/b/dieta-extrema-11625185.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/159544/6-desventajas-que-traen-las-dietas-extremas">6 desventajas que traen las dietas extremas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/161918/un-estudio-cientifico-relaciona-al-alzheimer-con-virus-de-la-infancia">
                                                <img alt="1514672212_462260_1514672325_noticia_normal" class="img-responsive lazyload" data-src="http://as01.epimg.net/deporteyvida/imagenes/2017/12/30/portada/1514672212_462260_1514672325_noticia_normal.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/161918/un-estudio-cientifico-relaciona-al-alzheimer-con-virus-de-la-infancia">UN ESTUDIO CIENTÍFICO RELACIONA AL ALZHÉIMER CON VIRUS DE LA INFANCIA</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/159662/7-cosas-que-el-estres-puede-hacerle-a-tu-cuerpo">
                                                <img alt="controlar-estres" class="img-responsive lazyload" data-src="https://lamenteesmaravillosa.com/wp-content/uploads/2015/02/controlar-estres.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/159662/7-cosas-que-el-estres-puede-hacerle-a-tu-cuerpo">7 cosas que el estrés puede hacerle a tu cuerpo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/161921/farmaceuticos-santafecinos-preocupados-por-la-venta-ilegal-de-medicamentos">
                                                <img alt="derf__795257_2862018_FARC" class="img-responsive lazyload" data-src="http://www.derf.com.ar/imgNoticias2018/derf__795257_2862018_FARC.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/161921/farmaceuticos-santafecinos-preocupados-por-la-venta-ilegal-de-medicamentos">FARMACEÚTICOS SANTAFECINOS PREOCUPADOS POR LA VENTA ILEGAL DE MEDICAMENTOS</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/159525/dr-google-6-de-cada-10-argentinos-se-autodiagnostican-por-internet">
                                                <img alt="Bk5IiYg0G_930x525__1" class="img-responsive lazyload" data-src="https://images.clarin.com/2018/05/08/Bk5IiYg0G_930x525__1.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/159525/dr-google-6-de-cada-10-argentinos-se-autodiagnostican-por-internet">Dr. Google: 6 de cada 10 argentinos se autodiagnostican por Internet</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/161633/amra-pide-que-se-respete-el-derecho-de-objecion-de-conciencia">
                                                <img alt="Iturraspe" class="img-responsive lazyload" data-src="https://www.airedesantafe.com.ar/app/uploads/2017/08/Iturraspe.jpeg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/161633/amra-pide-que-se-respete-el-derecho-de-objecion-de-conciencia">AMRA PIDE QUE SE RESPETE EL DERECHO DE OBJECIÓN DE CONCIENCIA</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-40"
                         class="publi  C8" data-publicidad="40">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/channel/UCNWjFdmx5dQzIsji022LE4A" data-publicidad="40" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.b3ee97d27d67d733.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/159892/garantizate-el-orgasmo-tecnica-de-alineacion-coital">
                                            <img alt="1000xotcd_0" class="img-responsive lazyload" data-src="https://cdn.urgente24.com/sites/default/files/notas/2018/05/21/1000xotcd_0.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/159892/garantizate-el-orgasmo-tecnica-de-alineacion-coital">Garantízate el orgasmo: Técnica de alineación coital</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/162067/descubren-como-se-forma-el-autismo">
                                            <img alt="niveles-de-autismo-infantil-adulto-tipos-clases-fases" class="img-responsive lazyload" data-src="http://nivelesde.com/wp-content/uploads/2017/10/niveles-de-autismo-infantil-adulto-tipos-clases-fases.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/162067/descubren-como-se-forma-el-autismo">DESCUBREN CÓMO SE FORMA EL AUTISMO</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/159523/microondas-6-errores-que-solemos-cometer">
                                            <img alt="B1uDKLXRz_930x525__1" class="img-responsive lazyload" data-src="https://images.clarin.com/2018/05/11/B1uDKLXRz_930x525__1.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/159523/microondas-6-errores-que-solemos-cometer">Microondas: 6 errores que solemos cometer</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/159508/la-luz-del-celular-provoca-envejecimiento-de-la-piel">
                                            <img alt="shutterstock_540624055" class="img-responsive lazyload" data-src="https://cdn.tn.com.ar/sites/default/files/styles/1366x765/public/2018/04/26/shutterstock_540624055.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/159508/la-luz-del-celular-provoca-envejecimiento-de-la-piel">La luz del celular provoca envejecimiento de la piel</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/160313/ejercicios-para-agrandar-el-pene-como-alargar-y-engrosar-el-miembro">
                                            <img alt="como-agrandar-el-pene" class="img-responsive lazyload" data-src="http://erectosiempre.com/wp-content/uploads/2014/04/como-agrandar-el-pene.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/160313/ejercicios-para-agrandar-el-pene-como-alargar-y-engrosar-el-miembro">EJERCICIOS PARA AGRANDAR EL PENE – COMO ALARGAR Y ENGROSAR EL MIEMBRO</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/158208/metabolismo-lento-los-alimentos-que-desaceleran-el-gasto-calorico">
                                            <img alt="606108" class="img-responsive lazyload" data-src="http://www.eldiariodecoahuila.com.mx/u/fotografias/fotosnoticias/2017/12/11/606108.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/158208/metabolismo-lento-los-alimentos-que-desaceleran-el-gasto-calorico">Metabolismo lento: los alimentos que desaceleran el gasto calórico</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/160796/comer-carne-procesada-empeora-el-rendimiento-fisico">
                                            <img alt="ByGeWurem_720x0__1" class="img-responsive lazyload" data-src="https://images.clarin.com/2018/06/06/ByGeWurem_720x0__1.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/160796/comer-carne-procesada-empeora-el-rendimiento-fisico">Comer carne procesada empeora el rendimiento físico</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/159414/cuatro-superpolvos-que-son-tendencia-para-que-sirven">
                                            <img alt="S1Ovv-XRG_720x0__1" class="img-responsive lazyload" data-src="https://images.clarin.com/2018/05/11/S1Ovv-XRG_720x0__1.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/159414/cuatro-superpolvos-que-son-tendencia-para-que-sirven">Cuatro superpolvos que son tendencia: para qué sirven</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                <div id="publi-37"
                         class="publi  C11" data-publicidad="37">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/pages/Le-Mirage-Bella-Italia/672206656233582?fref=ts" data-publicidad="37" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.92c1e1aaf9e0b838.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://r24n.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://r24n.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://r24n.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="https://r24n.com.ar/rss">RSS</a>
                                
                                    <a href="https://r24n.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="https://r24n.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://r24n.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://r24n.com.ar/videos">Videos</a>
                                
                                    <a href="https://r24n.com.ar/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>R24N | Rafaela 24 Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 428165 / 425847. DENUNCIAS EMERGENCIAS: 03492-15316384</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>BV SANTA FE 411 PRIMER PISO OFICINA 8 (DOMICILIO LEGAL)</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#9ceef9f8fdfffff5f3f2dceeaea8f2b2fff3f1b2fdee"><span class="__cf_email__" data-cfemail="473522232624242e282907357573296924282a692635">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                <div id="publi-193"
                         class="publi  splash" data-publicidad="193">
                    
                        <img class=" imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/user/gobiernodecordoba" data-publicidad="193" style="margin:0 auto"
                             src="https://r24n.com.ar/download/publicidades.imagen.8f1db4f8727b8859.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:1 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "http://www.maternelleonline.com/blog/wp-content/uploads/embarazada-picazon-1024x715.jpg",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("http://www.maternelleonline.com/blog/wp-content/uploads/embarazada-picazon-1024x715.jpg", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546a8d8a62cc4976"></script>
    </body>
</html>