












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Uruguay vs. Rusia: el choque por la punta del Grupo A del Mundial</title>
        <meta name="description" content="Uruguay y Rusia   no se contentan con la clasificación a octavos de final del  Mundial 2018  y ahora buscan el liderato del grupo."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://r24n.com.ar/static/custom/favicon.png?t=2018-06-18+09%3A08%3A05.511770" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/natasha-default.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="R24N | Rafaela 24 Noticias"/>
        <meta property="og:title"               content="Uruguay vs. Rusia: el choque por la punta del Grupo A del Mundial" />
        <meta property="og:description"         content="Uruguay y Rusia   no se contentan con la clasificación a octavos de final del  Mundial 2018  y ahora buscan el liderato del grupo."/>
        <meta property="og:url"                 content="https://r24n.com.ar/noticia/161687/uruguay-vs-rusia-el-choque-por-la-punta-del-grupo-a-del-mundial" />
        <meta name="twitter:image"              content="data:image/jpeg;base64,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"/>
        
        
            
                
                    
                    <meta property="og:image"               content="data:image/jpeg;base64,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" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2018-06-25T09:44-03"/>
        <meta property="article:modified_time"  content="2018-06-25T09:46-03"/>
        
            <meta property="article:section"        content="DEPORTES"/>
        
        <meta property="article:tag"            content="Uruguay vs. Rusia: el choque por la punta del Grupo A del Mundial | Uruguay y Rusia   no se contentan con la clasificación a octavos de final del  Mundial 2018  y ahora buscan el liderato del grupo."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Uruguay vs. Rusia: el choque por la punta del Grupo A del Mundial" />
        <meta name="twitter:description"        content="Uruguay y Rusia   no se contentan con la clasificación a octavos de final del  Mundial 2018  y ahora buscan el liderato del grupo."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-56964613-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4701688879962596",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Lunes 25 de junio</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.r24n.com.ar/user/login?_next=https%3A%2F%2Fr24n.com.ar%2Fnoticia%2F161687%2Furuguay-vs-rusia-el-choque-por-la-punta-del-grupo-a-del-mundial%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-36" class="bloque-html bloque-header-1" data-bloque="36"><p style="text-align: center;"><a href="http://www.cba.gov.ar/" target="_blank"><img alt="Resultado de imagen para entra" class="lazyload" data-sizes="auto" data-src="http://www.marketingribelle.com/wp-content/uploads/2009/01/entra.jpg" height="198" width="198"/></a></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://r24n.com.ar/static/custom/logo.png?t=2018-06-18+09%3A08%3A05.511770" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                

                
                    <img class="only-mobile" src="https://r24n.com.ar/static/custom/logo-movil.png?t=2018-06-18+09%3A08%3A05.511770" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-1"
                         class="publi  E1" data-publicidad="1">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://cordobacerca.cba.gov.ar/" data-publicidad="1" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.85727c48816c913e.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-190"
                         class="publi  E2" data-publicidad="190">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.santafe.gob.ar/index.php/web/content/view/full/212385/" data-publicidad="190" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.bf40f8f54b889f3d.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://r24n.com.ar/static/custom/favicon.png?t=2018-06-18+09%3A08%3A05.511770"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://r24n.com.ar/categoria/1/locales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                LOCALES <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://r24n.com.ar/categoria/49/asado-de-domingo">ASADO DE DOMINGO</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/21/clima">CLIMA</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/24/rafaela-denuncia">RAFAELA DENUNCIA</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/2/nacionales">NACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/9/economia">ECONOMÍA</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://r24n.com.ar/categoria/26/editorial">EDITORIAL</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/4/personajes-24">PERSONAJES 24</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/7/ojo-rafaelino-indiscreto">OJO RAFAELINO INDISCRETO</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-109"
                         class="publi  C1" data-publicidad="109">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/watch?v=xdF9_ilp9iU" data-publicidad="109" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.92cf38385db99813.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-161687">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Uruguay vs. Rusia: el choque por la punta del Grupo A del Mundial
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://r24n.com.ar/categoria/5/deportes">DEPORTES</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Omar EDEN</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Uruguay y Rusia   no se contentan con la clasificación a octavos de final del  Mundial 2018  y ahora buscan el liderato del grupo.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-60" class="bloque-html bloque-contenido-1a" data-bloque="60"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="2Q==" class="img-responsive lazyload" data-src="data:image/jpeg;base64,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" height="auto" width="auto" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Uruguay vs.&nbsp; Rusia &nbsp;EN VIVO y EN DIRECTO &nbsp;se miden hoy a las 11:00 a.m. por la tercera fecha del Grupo A del&nbsp; Mundial 2018 &nbsp; en&nbsp;el&nbsp;Samara Arena.&nbsp;</p>
                                
    
    

                                
<p>Ambos llegan a la &uacute;ltima jornada de la fase de grupos con 6 puntos en la tabla, pero&nbsp; Rusia lo &nbsp; lidera por diferencia de goles (7). Por ese motivo,&nbsp; Uruguay intentar&aacute; conseguir una victoria para alcanzar la haza&ntilde;a y llegar a la siguiente ronda como primero del grupo.</p>
<p>Con un Luis Su&aacute;rez inspirado, tras lograr su primer gol en el Mundial , los dirigidos por &Oacute;scar T&aacute;barez llegan motivados al encuentro. Tanto que esperan arruinar el invicto de los locales.&nbsp;</p>
<p>Sin embargo, Rusia no ser&aacute; f&aacute;cil: llega tras dos contundentes goleadas (5-0 a Arabia Saudita y 3-1 a Egipto). Con conseguir un empate ante el equipo sudamericano le bastar&iacute;a para pasar como primero de la fase de grupos.</p>
<p><br/>&nbsp;</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-189"
                         class="publi  C2" data-publicidad="189">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/baitconstrucciones/" data-publicidad="189" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.b2480ba98c42ad9c.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-06-25T09:44">
                            
                                <meta itemprop="articleSection" content="DEPORTES">
                            
                            <meta itemprop="url" content="https://r24n.com.ar/noticia/161687/uruguay-vs-rusia-el-choque-por-la-punta-del-grupo-a-del-mundial">
                            <meta itemprop="image" content="data:image/jpeg;base64,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">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="R24N | Rafaela 24 Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/161138/rusia-aplasto-a-arabia-saudita-en-el-inicio-del-mundial">
                                                <img alt="1528989363556" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8b32ccc8c137fa10.313532383938393336333535365f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8b32ccc8c137fa10.313532383938393336333535365f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.a324e99bef8b9007.313532383938393336333535365f6d696e6961747572612e6a7067.jpg 245w" height="1253" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/161138/rusia-aplasto-a-arabia-saudita-en-el-inicio-del-mundial">Rusia aplastó a Arabia Saudita en el inicio del Mundial</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/157204/se-termino-el-sueno-de-del-potro">
                                                <img alt="ByydOWnqG_930x525__1" class="img-responsive lazyload" data-src="https://images.clarin.com/2018/03/30/ByydOWnqG_930x525__1.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/157204/se-termino-el-sueno-de-del-potro">Se terminó el sueño de Del Potro</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/158851/copa-libertadores-junior-boca-hora-tv-y-formaciones">
                                                <img class="img-responsive" height="auto" src="https://r24n.com.ar/static/custom/imagen-default.jpg?t=2018-06-18+09%3A08%3A05.511770" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/158851/copa-libertadores-junior-boca-hora-tv-y-formaciones">Copa Libertadores | Junior-Boca: hora, TV y formaciones</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/158582/champions-league-real-madrid-le-gano-de-visitante-al-bayern-munich-la-semifinal-">
                                                <img alt="38407258_303" class="img-responsive lazyload" data-src="http://www.dw.com/image/38407258_303.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/158582/champions-league-real-madrid-le-gano-de-visitante-al-bayern-munich-la-semifinal-">Champions League: Real Madrid le ganó de visitante al Bayern Munich la semifinal de ida</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/160911/comenzo-el-sueno-mundialista-argentina-ya-llego-a-rusia">
                                                <img alt="rkzpy3txm_930x525__1" class="img-responsive lazyload" data-src="https://images.clarin.com/2018/06/07/rkzpy3txm_930x525__1.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/160911/comenzo-el-sueno-mundialista-argentina-ya-llego-a-rusia">Comenzó el sueño mundialista, Argentina ya llegó a Rusia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/159423/juventus-se-consagro-heptacampeon-con-gonzalo-higuain-y-paulo-dybala-como-titula">
                                                <img alt="5af8af262e31dhiguain" class="img-responsive lazyload" data-src="https://cdn.tn.com.ar/sites/default/files/styles/embed_image/public/2018/05/13/5af8af262e31dhiguain.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/159423/juventus-se-consagro-heptacampeon-con-gonzalo-higuain-y-paulo-dybala-como-titula">Juventus se consagró heptacampeón con Gonzalo Higuaín y Paulo Dybala como titulares</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/161560/hablo-wilfredo-caballero-luego-del-partido-con-croacia">
                                                <img alt="GENTE-CABALLERO2-22-06-2018" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/VVV0_TCLEgbPxDQ_ziM3rp6Zt7M=/600x0/filters:quality(100)/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2018/06/22170442/GENTE-CABALLERO2-22-06-2018.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/161560/hablo-wilfredo-caballero-luego-del-partido-con-croacia">Habló Wilfredo Caballero luego del partido con Croacia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/161157/portugal-espana-en-rusia-2018-hora-tv-y-formaciones">
                                                <img alt="2Q==" class="img-responsive lazyload" data-src="data:image/jpeg;base64,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" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/161157/portugal-espana-en-rusia-2018-hora-tv-y-formaciones">Portugal - España en Rusia 2018: hora, TV y formaciones</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-40"
                         class="publi  C8" data-publicidad="40">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/channel/UCNWjFdmx5dQzIsji022LE4A" data-publicidad="40" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.b3ee97d27d67d733.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/161207/argentina-debuta-en-el-mundial-ante-islandia-y-el-pais-se-paraliza">
                                            <img alt="hoy.png" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b59eb451ff2e8ac9.686f792e706e675f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b59eb451ff2e8ac9.686f792e706e675f6e6f726d616c2e6a7067.jpg 1230w, /download/multimedia.miniatura.943b43179d90c786.686f792e706e675f6d696e6961747572612e6a7067.jpg 400w" height="350" width="1230" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/161207/argentina-debuta-en-el-mundial-ante-islandia-y-el-pais-se-paraliza">El Partido es más complicado que lo esperado, el complemento es la esperanza, por ahora 1 A 1</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/158484/independiente-perdio-con-defensa-y-justicia-y-salio-de-la-zona-de-clasificacion-">
                                            <img alt="Z" class="img-responsive lazyload" data-src="data:image/jpeg;base64,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" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/158484/independiente-perdio-con-defensa-y-justicia-y-salio-de-la-zona-de-clasificacion-">Independiente perdió con Defensa y Justicia y salió de la zona de clasificación para la Copa Libertadores 2019</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/157138/un-informe-ubica-a-ginobili-entre-los-jugadores-mas-influyentes-de-la-historia-d">
                                            <img alt="162070" class="img-responsive lazyload" data-src="http://www.agenciafe.com/data/img_cont/img_imagenes/162070.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/157138/un-informe-ubica-a-ginobili-entre-los-jugadores-mas-influyentes-de-la-historia-d">Un informe ubica a Ginóbili entre los jugadores más influyentes de la historia de la NBA</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/157990/ordenan-que-alexis-zarate-vuelva-a-la-argentina-lo-condenaron-y-se-fue-a-letonia">
                                            <img alt="0028930869" class="img-responsive lazyload" data-src="https://media.minutouno.com/adjuntos/150/imagenes/028/930/0028930869.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/157990/ordenan-que-alexis-zarate-vuelva-a-la-argentina-lo-condenaron-y-se-fue-a-letonia">Ordenan que Alexis Zárate vuelva a la Argentina: lo condenaron y se fue a Letonia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/161184/cristiano-ronaldo-3-espana-3">
                                            <img alt="ywI8pJAu5y1VRXlcPp9KI5" class="img-responsive lazyload" data-src="https://album.mediaset.es/eimg/2018/06/15/ywI8pJAu5y1VRXlcPp9KI5.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/161184/cristiano-ronaldo-3-espana-3">Cristiano Ronaldo 3 - España 3</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/158493/lionel-messi-y-jorge-sampaoli-tuvieron-una-reunion-clave-en-barcelona">
                                            <img alt="1522049363665" class="img-responsive lazyload" data-src="https://cdn.tn.com.ar/sites/default/files/styles/1366x765/public/2018/04/23/1522049363665.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/158493/lionel-messi-y-jorge-sampaoli-tuvieron-una-reunion-clave-en-barcelona">Lionel Messi y Jorge Sampaoli tuvieron una reunión clave en Barcelona</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/157130/el-optimismo-de-bilardo-para-el-mundial-nos-ira-bien-hay-buenos-jugadores">
                                            <img alt="DATA_ART_1750378" class="img-responsive lazyload" data-src="http://staticmd1.lavozdelinterior.com.ar/sites/default/files/styles/landscape_1020_560/public/nota_periodistica/DATA_ART_1750378.JPG" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/157130/el-optimismo-de-bilardo-para-el-mundial-nos-ira-bien-hay-buenos-jugadores">El optimismo de Bilardo para el Mundial: &quot;Nos irá bien, hay buenos jugadores&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/158820/union-goleo-a-talleres-en-un-duelo-clave-por-el-ingreso-a-las-copas">
                                            <img alt="163506" class="img-responsive lazyload" data-src="http://www.agenciafe.com/data/img_cont/img_imagenes/163506.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/158820/union-goleo-a-talleres-en-un-duelo-clave-por-el-ingreso-a-las-copas">Unión goleó a Talleres en un duelo clave por el ingreso a las Copas</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                <div id="publi-37"
                         class="publi  C11" data-publicidad="37">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/pages/Le-Mirage-Bella-Italia/672206656233582?fref=ts" data-publicidad="37" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.92c1e1aaf9e0b838.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://r24n.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://r24n.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://r24n.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="https://r24n.com.ar/rss">RSS</a>
                                
                                    <a href="https://r24n.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="https://r24n.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://r24n.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://r24n.com.ar/videos">Videos</a>
                                
                                    <a href="https://r24n.com.ar/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>R24N | Rafaela 24 Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 428165 / 425847. DENUNCIAS EMERGENCIAS: 03492-15316384</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>BV SANTA FE 411 PRIMER PISO OFICINA 8 (DOMICILIO LEGAL)</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#5c2e39383d3f3f3533321c2e6e6832723f3331723d2e"><span class="__cf_email__" data-cfemail="582a3d3c393b3b313736182a6a6c36763b373576392a">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                <div id="publi-39"
                         class="publi  splash" data-publicidad="39">
                    
                        <img class=" imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/watch?v=HI2WAKy57hs" data-publicidad="39" style="margin:0 auto"
                             src="https://r24n.com.ar/download/publicidades.imagen.8c43ce368f478b1d.4341524c4f53205a494d45524d414e2e6a7067.jpg" />
                    
                </div>
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:1 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>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</script>


    
    
    

                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546a8d8a62cc4976"></script>
    </body>
</html>