












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Atacaron a balazos la casa de un juez</title>
        <meta name="description" content="Ismael Manfrín fue el presidente del Tribunal en el juicio a la banda narco. Se contabilizaron al menos siete disparos. El magistrado ya no vive allí, hace unos dos meses. Ahora reside un abogado, que nada tiene que ver con la causa Monos."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://r24n.com.ar/static/custom/favicon.png?t=2018-05-27+04%3A49%3A50.505783" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/natasha-default.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="R24N | Rafaela 24 Noticias"/>
        <meta property="og:title"               content="Atacaron a balazos la casa de un juez" />
        <meta property="og:description"         content="Ismael Manfrín fue el presidente del Tribunal en el juicio a la banda narco. Se contabilizaron al menos siete disparos. El magistrado ya no vive allí, hace unos dos meses. Ahora reside un abogado, que nada tiene que ver con la causa Monos."/>
        <meta property="og:url"                 content="https://r24n.com.ar/noticia/160334/atacaron-a-balazos-la-casa-de-un-juez" />
        <meta name="twitter:image"              content="http://wpc.72c72.betacdn.net/8072C72/lvi-images/sites/default/files/styles/landscape_620_600/public/nota_periodistica/BJwajKiJ7_930x525_1.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://wpc.72c72.betacdn.net/8072C72/lvi-images/sites/default/files/styles/landscape_620_600/public/nota_periodistica/BJwajKiJ7_930x525_1.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2018-05-30T09:52-03"/>
        <meta property="article:modified_time"  content="2018-05-30T09:54-03"/>
        
            <meta property="article:section"        content="POLICIALES "/>
        
        <meta property="article:tag"            content="Atacaron a balazos la casa de un juez | Ismael Manfrín fue el presidente del Tribunal en el juicio a la banda narco. Se contabilizaron al menos siete disparos. El magistrado ya no vive allí, hace unos dos meses. Ahora reside un abogado, que nada tiene que ver con la causa Monos."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Atacaron a balazos la casa de un juez" />
        <meta name="twitter:description"        content="Ismael Manfrín fue el presidente del Tribunal en el juicio a la banda narco. Se contabilizaron al menos siete disparos. El magistrado ya no vive allí, hace unos dos meses. Ahora reside un abogado, que nada tiene que ver con la causa Monos."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-56964613-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4701688879962596",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Miércoles 30 de mayo</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.r24n.com.ar/user/login?_next=https%3A%2F%2Fr24n.com.ar%2Fnoticia%2F160334%2Fatacaron-a-balazos-la-casa-de-un-juez%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-36" class="bloque-html bloque-header-1" data-bloque="36"><p style="text-align: center;"><a href="http://www.cba.gov.ar/" target="_blank"><img alt="Resultado de imagen para entra" class="lazyload" data-sizes="auto" data-src="http://www.marketingribelle.com/wp-content/uploads/2009/01/entra.jpg" height="198" width="198"/></a></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://r24n.com.ar/static/custom/logo.png?t=2018-05-27+04%3A49%3A50.505783" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                

                
                    <img class="only-mobile" src="https://r24n.com.ar/static/custom/logo-movil.png?t=2018-05-27+04%3A49%3A50.505783" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-171"
                         class="publi  E1" data-publicidad="171">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://alaventa.com.ar/index/l" data-publicidad="171" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.9a58bd527fee9171.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-118"
                         class="publi  E2" data-publicidad="118">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://empleo.cba.gov.ar/ppp-aprendiz/" data-publicidad="118" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.8cb0d0f3c8607708.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://r24n.com.ar/static/custom/favicon.png?t=2018-05-27+04%3A49%3A50.505783"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://r24n.com.ar/categoria/1/locales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                LOCALES <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://r24n.com.ar/categoria/49/asado-de-domingo">ASADO DE DOMINGO</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/21/clima">CLIMA</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/24/rafaela-denuncia">RAFAELA DENUNCIA</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/2/nacionales">NACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://r24n.com.ar/categoria/9/economia">ECONOMÍA</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://r24n.com.ar/categoria/26/editorial">EDITORIAL</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/4/personajes-24">PERSONAJES 24</a></li>
                                
                                    <li><a href="https://r24n.com.ar/categoria/7/ojo-rafaelino-indiscreto">OJO RAFAELINO INDISCRETO</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-109"
                         class="publi  C1" data-publicidad="109">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/watch?v=xdF9_ilp9iU" data-publicidad="109" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.92cf38385db99813.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-160334">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Atacaron a balazos la casa de un juez
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://r24n.com.ar/categoria/11/policiales">POLICIALES </a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">30/05/2018</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://r24n.com.ar/usuario/58/ariel-melamed"><span itemprop="name">Ariel MELAMED</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Ismael Manfrín fue el presidente del Tribunal en el juicio a la banda narco. Se contabilizaron al menos siete disparos. El magistrado ya no vive allí, hace unos dos meses. Ahora reside un abogado, que nada tiene que ver con la causa Monos.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-60" class="bloque-html bloque-contenido-1a" data-bloque="60"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="BJwajKiJ7_930x525_1" class="img-responsive lazyload" data-src="http://wpc.72c72.betacdn.net/8072C72/lvi-images/sites/default/files/styles/landscape_620_600/public/nota_periodistica/BJwajKiJ7_930x525_1.jpg" height="auto" width="auto" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Desconocidos atacaron a balazos anoche la casa en la que vivi&oacute; hasta hace dos meses el juez penal Ismael Manfr&iacute;n, presidente del tribunal que recientemente conden&oacute; a la banda narco Los Monos. El hecho ocurri&oacute; poco despu&eacute;s de las 21, y se contabilizaron al menos siete disparos contra el domicilio ubicado en calle Italia al 2100 de la ciudad de Rosario.</p>
                                
    
    

                                
<p>Seg&uacute;n se&ntilde;ala el matutino La Capital, el ataque -confirmado por el ministro de Seguridad de la provincia, Maximiliano Pullaro- se conoci&oacute; algunas horas despu&eacute;s de que el Tribunal Oral Federal 3 rechazara el planteo de reposici&oacute;n interpuesto por Ariel "Guille" Cantero y Emanuel "Ema" Chamorro para que ambos, condenados en ese mismo juicio, permanezcan en prisiones de la provincia. Ese rechazo implica que ambos ser&aacute;n derivados a penales federales fuera de Santa Fe.</p>
<p>En tanto, pocos minutos despu&eacute;s de ese ataque hubo un hecho similar en Montevideo al 1000, donde a&ntilde;os atr&aacute;s tambi&eacute;n vivi&oacute; el mismo juez. Aunque anoche, oficialmente nadie ligaba ambos hechos.</p>
<p>Sin heridos</p>
<p>De acuerdo a lo trascendido, Manfr&iacute;n se mud&oacute; de calle Italia 2118 hace unos dos meses y ahora reside all&iacute; un abogado, que nada tiene que ver con la causa Monos, junto a su familia, entre ellos dos peque&ntilde;os hijos.</p>
<p>Vecinos de la casa, que se encuentra frente a la comisar&iacute;a 5&ordf;, salieron espantados a la vereda pensando que la que disparaba era la polic&iacute;a ante la posibilidad de una fuga. Pero una vez descartado eso, de sus bocas s&oacute;lo se escuchaba decir: "balearon la casa del juez", "atacaron al juez", en referencia a Manfr&iacute;n como antiguo vecino del lugar.</p>
<p>Los proyectiles, que ser&iacute;an calibre 9 mil&iacute;metros, llegaron a perforar un ventanal de la casa de Italia 2118 sin herir a sus ocupantes y la puerta de un pasillo vecino. Inmediatamente la cuadra se pobl&oacute; de patrulleros y peritos que demarcaron en el piso siete vainas servidas de alto calibre.</p>
<p>Traslado</p>
<p>Extraoficialmente se lig&oacute; el episodio ocurrido anoche con la determinaci&oacute;n que la Justicia provincial y su par federal tomaron respecto al pedido del Servicio Penitenciario de llevar fuera de Santa Fe a dos de los l&iacute;deres de Los Monos, un traslado que anoche parec&iacute;a inminente.</p>
<p>Finalmente, el ministro Pullaro asegur&oacute; que "ya se pusieron en marcha los protocolos de seguridad para los jueces y fiscales vinculados a &eacute;sta y otras causas para brindarles la protecci&oacute;n necesaria, como as&iacute; tambi&eacute;n a los funcionarios del Servicio Penitenciario que tuvieron participaci&oacute;n en la petici&oacute;n de traslado de los jefes de Los Monos y su rechazo por parte de la Justicia".</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://r24n.com.ar/static/img/usuario.jpg');">
            <a href="https://r24n.com.ar/usuario/58/ariel-melamed"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://r24n.com.ar/usuario/58/ariel-melamed">Ariel MELAMED</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                <div id="publi-189"
                         class="publi  C2" data-publicidad="189">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/baitconstrucciones/" data-publicidad="189" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.b2480ba98c42ad9c.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="dark" data-width="100%" data-href="https://r24n.com.ar/noticia/160334/atacaron-a-balazos-la-casa-de-un-juez"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-05-30T09:52">
                            
                                <meta itemprop="articleSection" content="POLICIALES ">
                            
                            <meta itemprop="url" content="https://r24n.com.ar/noticia/160334/atacaron-a-balazos-la-casa-de-un-juez">
                            <meta itemprop="image" content="http://wpc.72c72.betacdn.net/8072C72/lvi-images/sites/default/files/styles/landscape_620_600/public/nota_periodistica/BJwajKiJ7_930x525_1.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="R24N | Rafaela 24 Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/158044/audios-sunchales-jardin-de-infantes-es-denunciado-por-presuntos-maltratos">
                                                <img alt="jardin" class="img-responsive lazyload" data-src="http://movilquique.com.ar/images/noticias/policiales/jardin.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/158044/audios-sunchales-jardin-de-infantes-es-denunciado-por-presuntos-maltratos">(Audios) Sunchales: Jardín de Infantes es denunciado por presuntos maltratos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/157040/en-el-notti-investigan-a-un-medico-por-filmar-a-nenes-desnudos-con-su-celular">
                                                <img alt="hoy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.934e7d7f89f6b027.686f795f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.934e7d7f89f6b027.686f795f6e6f726d616c2e706e67.png 760w, /download/multimedia.miniatura.a0b1fc26feccba3c.686f795f6d696e6961747572612e706e67.png 400w" height="428" width="760" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/157040/en-el-notti-investigan-a-un-medico-por-filmar-a-nenes-desnudos-con-su-celular">En el Notti Investigan a un médico por filmar a nenes desnudos con su celular</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/156219/apunalaron-a-un-concejal">
                                                <img alt="multimedia.normal.8f8636aeb7176a33.494d475f32303138303331305f3134313732365f6e6f726d616c2e6a7067" class="img-responsive lazyload" data-src="http://adn979.com/download/multimedia.normal.8f8636aeb7176a33.494d475f32303138303331305f3134313732365f6e6f726d616c2e6a7067.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/156219/apunalaron-a-un-concejal">Apuñalaron a un concejal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/156905/detuvieron-al-arbitro-acusado-de-abuso-en-independiente">
                                                <img alt="1521804698447" class="img-responsive lazyload" data-src="https://cadena3-cdnmed.agilecontent.com//resources/jpg/7/4/1521804698447.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/156905/detuvieron-al-arbitro-acusado-de-abuso-en-independiente">Detuvieron al árbitro acusado de abuso en Independiente</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/159356/tragedia-en-la-ruta-tres-jovenes-muertos">
                                                <img alt="choque_timbues.jpg_1572130063" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.81f3a68dd60bcd2f.63686f7175655f74696d627565732e6a70675f313537323133303036335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.81f3a68dd60bcd2f.63686f7175655f74696d627565732e6a70675f313537323133303036335f6e6f726d616c2e6a7067.jpg 760w, /download/multimedia.miniatura.b3bd141280c58cff.63686f7175655f74696d627565732e6a70675f313537323133303036335f6d696e6961747572612e6a7067.jpg 400w" height="428" width="760" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/159356/tragedia-en-la-ruta-tres-jovenes-muertos">Tragedia en la ruta: Tres jovenes muertos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/159920/la-hallaron-degollada-tras-vender-1-millon-en-joyas-robadas">
                                                <img alt="1526992590684" class="img-responsive lazyload" data-src="https://cadena3-cdnmed.agilecontent.com//resources/jpg/4/8/1526992590684.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/159920/la-hallaron-degollada-tras-vender-1-millon-en-joyas-robadas">La hallaron degollada tras vender $1 millón en joyas robadas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/155765/una-mujer-fue-encontrada-degollada-atada-y-amordazada-en-un-comercio">
                                                <img alt="DXOxAR6UMAEQMp3" class="img-responsive lazyload" data-src="https://pbs.twimg.com/media/DXOxAR6UMAEQMp3.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/155765/una-mujer-fue-encontrada-degollada-atada-y-amordazada-en-un-comercio">Una mujer fue encontrada degollada, atada y amordazada en un comercio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://r24n.com.ar/noticia/155957/rosario-una-chica-hirio-a-su-novio-en-el-pene-con-un-cuchillo-de-carnicero">
                                                <img alt="hoy" class="img-responsive lazyload" data-alto-grande="546" data-ancho-grande="970" data-sizes="auto" data-src="/download/multimedia.normal.accc3106a07d2876.686f795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.accc3106a07d2876.686f795f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8f76c704b4b3e965.686f795f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a53fe95aef3e8fc5.686f795f6772616e64652e6a7067.jpg 970w" height="546" width="970" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://r24n.com.ar/noticia/155957/rosario-una-chica-hirio-a-su-novio-en-el-pene-con-un-cuchillo-de-carnicero">Rosario: una chica hirió a su novio en el pene con un cuchillo de carnicero</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-40"
                         class="publi  C8" data-publicidad="40">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/channel/UCNWjFdmx5dQzIsji022LE4A" data-publicidad="40" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.b3ee97d27d67d733.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/157187/lo-acribillaron-a-balazos-pero-no-le-robaron-los-150-mil-que-llevaba">
                                            <img alt="camion1_16" class="img-responsive lazyload" data-src="http://wpc.72c72.betacdn.net/8072C72/lvi-images/sites/default/files/styles/landscape_1020_560/public/nota_periodistica/camion1_16.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/157187/lo-acribillaron-a-balazos-pero-no-le-robaron-los-150-mil-que-llevaba">Lo acribillaron a balazos pero no le robaron los $ 150 mil que llevaba</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/158451/murio-un-motociclista-en-la-ruta-34">
                                            <img alt="multimedia.normal.bc48446a09938a55.4d6f746f6369636c6574612064656c20486f6272655f6e6f726d616c2e6a7067" class="img-responsive lazyload" data-src="http://adn979.com/download/multimedia.normal.bc48446a09938a55.4d6f746f6369636c6574612064656c20486f6272655f6e6f726d616c2e6a7067.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/158451/murio-un-motociclista-en-la-ruta-34">Murió un motociclista en la Ruta 34</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/158787/el-contador-hector-delloni-de-sunchales-fallecio-en-tragico-accidente">
                                            <img alt="dellon" class="img-responsive lazyload" data-src="http://movilquique.com.ar/images/noticias/rutas/dellon.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/158787/el-contador-hector-delloni-de-sunchales-fallecio-en-tragico-accidente">El Contador Héctor Delloni de Sunchales falleció en trágico accidente</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/157267/horror-en-bialet-masse-cordoba-un-hombre-dijo-que-el-diablo-le-ordeno-que-mate-a">
                                            <img alt="Bialet_Masse" class="img-responsive lazyload" data-src="http://wpc.72c72.betacdn.net/8072C72/lvi-images/sites/default/files/styles/landscape_1020_560/public/nota_periodistica/Bialet_Masse.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/157267/horror-en-bialet-masse-cordoba-un-hombre-dijo-que-el-diablo-le-ordeno-que-mate-a">Horror en Bialet Massé, Córdoba: un hombre dijo que el diablo le ordenó que mate a su padre</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/156857/prostitucion-de-menores-en-el-futbol-tenian-sexo-oral-a-cambio-de-tatuajes">
                                            <img alt="pelota-de-futbol" class="img-responsive lazyload" data-src="https://cdn.urgente24.com/sites/default/files/notas/2016/01/19/pelota-de-futbol.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/156857/prostitucion-de-menores-en-el-futbol-tenian-sexo-oral-a-cambio-de-tatuajes">Prostitución de menores en el fútbol: &quot;Tenían sexo oral a cambio de tatuajes&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/159846/sujeto-detenido-por-tentativa-de-violacion-de-domicilio-amenazas-y-abuso-sexual-">
                                            <img alt="abuso2" class="img-responsive lazyload" data-src="http://movilquique.com.ar/images/noticias/policiales/abuso2.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/159846/sujeto-detenido-por-tentativa-de-violacion-de-domicilio-amenazas-y-abuso-sexual-">Sujeto detenido por tentativa de violación de domicilio, amenazas y abuso sexual con acceso carnal</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/156725/denuncio-que-un-medico-la-violo-en-un-consultorio">
                                            <img alt="jpeg" class="img-responsive lazyload" data-src="http://www.elheraldo.hn/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=XPgvXkHdRsGC5ifMgEqgBM$daE2N3K4ZzOUsqbU5sYs2fMbW5pqp8$SceM2oi86qWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/156725/denuncio-que-un-medico-la-violo-en-un-consultorio">Denunció que un médico la violó en un consultorio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://r24n.com.ar/noticia/158869/el-golpe-a-la-comisaria-de-san-justo-habria-sido-planeado-por-una-joven-de-19-an">
                                            <img alt="a-los-tiros-en-la-comisaria-de-san-justo-282583" class="img-responsive lazyload" data-src="http://fotos.perfil.com/images/raw/2018/04/30/a-los-tiros-en-la-comisaria-de-san-justo-282583.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://r24n.com.ar/noticia/158869/el-golpe-a-la-comisaria-de-san-justo-habria-sido-planeado-por-una-joven-de-19-an">El golpe a la comisaría de San Justo habría sido planeado por una joven de 19 años para liberar a su novio</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                <div id="publi-37"
                         class="publi  C11" data-publicidad="37">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/pages/Le-Mirage-Bella-Italia/672206656233582?fref=ts" data-publicidad="37" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.92c1e1aaf9e0b838.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://r24n.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://r24n.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://r24n.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="https://r24n.com.ar/rss">RSS</a>
                                
                                    <a href="https://r24n.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="https://r24n.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://r24n.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://r24n.com.ar/videos">Videos</a>
                                
                                    <a href="https://r24n.com.ar/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>R24N | Rafaela 24 Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 428165 / 425847. DENUNCIAS EMERGENCIAS: 03492-15316384</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>BV SANTA FE 411 PRIMER PISO OFICINA 8 (DOMICILIO LEGAL)</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#0e7c6b6a6f6d6d6761604e7c3c3a60206d6163206f7c"><span class="__cf_email__" data-cfemail="562433323735353f393816246462387835393b783724">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                <div id="publi-160"
                         class="publi  splash" data-publicidad="160">
                    
                        <img class=" imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/estudiozimerman/" data-publicidad="160" style="margin:0 auto"
                             src="https://r24n.com.ar/download/publicidades.imagen.837cf74477950d40.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:1 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "http://wpc.72c72.betacdn.net/8072C72/lvi-images/sites/default/files/styles/landscape_620_600/public/nota_periodistica/BJwajKiJ7_930x525_1.jpg",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("http://wpc.72c72.betacdn.net/8072C72/lvi-images/sites/default/files/styles/landscape_620_600/public/nota_periodistica/BJwajKiJ7_930x525_1.jpg", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546a8d8a62cc4976"></script>
    </body>
</html>