












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Muere Winnie Mandela, activista contra el ‘apartheid’, a los 81 años</title>
        <meta name="description" content="La que fuera esposa del expresidente sudafricano Nelson Mandela llevaba días hospitalizada"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://r24n.com.ar/static/custom/favicon.png?t=2018-03-22+02%3A15%3A27.749813" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.1/t_default/natasha-default.css?v=v18.1.2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="R24N | Rafaela 24 Noticias"/>
        <meta property="og:title"               content="Muere Winnie Mandela, activista contra el ‘apartheid’, a los 81 años" />
        <meta property="og:description"         content="La que fuera esposa del expresidente sudafricano Nelson Mandela llevaba días hospitalizada"/>
        <meta property="og:url"                 content="http://r24n.com.ar/noticia/157374/muere-winnie-mandela-activista-contra-el-apartheid-a-los-81-anos" />
        <meta name="twitter:image"              content="https://s.yimg.com/ny/api/res/1.2/.p3tZg7vSgFzSBFGTi_2fw--/YXBwaWQ9aGlnaGxhbmRlcjtzbT0xO3c9ODAw/http://media.zenfs.com/fr-FR/homerun/article.bfmtv.com/97d320c2b7cc7981efae7d07b1dbf191"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://s.yimg.com/ny/api/res/1.2/.p3tZg7vSgFzSBFGTi_2fw--/YXBwaWQ9aGlnaGxhbmRlcjtzbT0xO3c9ODAw/http://media.zenfs.com/fr-FR/homerun/article.bfmtv.com/97d320c2b7cc7981efae7d07b1dbf191" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2018-04-03T07:22-03"/>
        <meta property="article:modified_time"  content="2018-04-03T09:23-03"/>
        
            <meta property="article:section"        content="INTERNACIONALES"/>
        
        <meta property="article:tag"            content="Muere Winnie Mandela, activista contra el ‘apartheid’, a los 81 años | La que fuera esposa del expresidente sudafricano Nelson Mandela llevaba días hospitalizada"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Muere Winnie Mandela, activista contra el ‘apartheid’, a los 81 años" />
        <meta name="twitter:description"        content="La que fuera esposa del expresidente sudafricano Nelson Mandela llevaba días hospitalizada"/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-56964613-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4701688879962596",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Martes 03 de abril</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.r24n.com.ar/user/login?_next=http%3A%2F%2Fr24n.com.ar%2Fnoticia%2F157374%2Fmuere-winnie-mandela-activista-contra-el-apartheid-a-los-81-anos%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-36" class="bloque-html bloque-header-1" data-bloque="36"><p style="text-align: center;"><a href="http://www.cba.gov.ar/" target="_blank"><img alt="Resultado de imagen para entra" class="lazyload" data-sizes="auto" data-src="http://www.marketingribelle.com/wp-content/uploads/2009/01/entra.jpg" height="198" width="198"/></a></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://r24n.com.ar/static/custom/logo.png?t=2018-03-22+02%3A15%3A27.749813" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                

                
                    <img class="only-mobile" src="http://r24n.com.ar/static/custom/logo-movil.png?t=2018-03-22+02%3A15%3A27.749813" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-1"
                         class="publi  E1" data-publicidad="1">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://cordobacerca.cba.gov.ar/" data-publicidad="1" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.85727c48816c913e.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-118"
                         class="publi  E2" data-publicidad="118">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://empleo.cba.gov.ar/ppp-aprendiz/" data-publicidad="118" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.8cb0d0f3c8607708.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://r24n.com.ar/static/custom/favicon.png?t=2018-03-22+02%3A15%3A27.749813"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://r24n.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://r24n.com.ar/categoria/1/locales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                LOCALES <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://r24n.com.ar/categoria/49/asado-de-domingo">ASADO DE DOMINGO</a></li>
                                
                                    <li><a href="http://r24n.com.ar/categoria/21/clima">CLIMA</a></li>
                                
                                    <li><a href="http://r24n.com.ar/categoria/24/rafaela-denuncia">RAFAELA DENUNCIA</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://r24n.com.ar/categoria/2/nacionales">NACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://r24n.com.ar/categoria/9/economia">ECONOMÍA</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://r24n.com.ar/categoria/26/editorial">EDITORIAL</a></li>
                                
                                    <li><a href="http://r24n.com.ar/categoria/4/personajes-24">PERSONAJES 24</a></li>
                                
                                    <li><a href="http://r24n.com.ar/categoria/7/ojo-rafaelino-indiscreto">OJO RAFAELINO INDISCRETO</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-109"
                         class="publi  C1" data-publicidad="109">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/watch?v=xdF9_ilp9iU" data-publicidad="109" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.92cf38385db99813.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-157374">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Muere Winnie Mandela, activista contra el ‘apartheid’, a los 81 años
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">03/04/2018</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Gemma PARELLADA</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">La que fuera esposa del expresidente sudafricano Nelson Mandela llevaba días hospitalizada</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-60" class="bloque-html bloque-contenido-1a" data-bloque="60"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="97d320c2b7cc7981efae7d07b1dbf191" class="img-responsive lazyload" data-src="https://s.yimg.com/ny/api/res/1.2/.p3tZg7vSgFzSBFGTi_2fw--/YXBwaWQ9aGlnaGxhbmRlcjtzbT0xO3c9ODAw/http://media.zenfs.com/fr-FR/homerun/article.bfmtv.com/97d320c2b7cc7981efae7d07b1dbf191" height="auto" width="auto" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Con el pu&ntilde;o al aire, concentrando toda la fuerza de su car&aacute;cter en un gesto de resistencia. As&iacute; quedar&aacute; sellada para la historia Winnie Madikizela-Mandela, la mujer m&aacute;s emblem&aacute;tica de la lucha contra el apartheid en la Sud&aacute;frica racista. Carism&aacute;tica y controvertida, combativa desde ni&ntilde;a, la activista y pol&iacute;tica brill&oacute; con luz y personalidad propia, adem&aacute;s de acompa&ntilde;ar durante m&aacute;s de tres d&eacute;cadas, con un matrimonio marcado por la distancia y la c&aacute;rcel, al icono Nelson Mandela.<br/>Hija de profesores de una aldea del Cabo Oriental &mdash;de donde tambi&eacute;n procede Nelson Mandela&mdash; Winnie creci&oacute; despuntando ya con un car&aacute;cter fuerte e inconformista. Arrastrada por sus convicciones, llega joven y espl&eacute;ndida a la gran ciudad, Johannesburgo, para ser trabajadora social. En la monstruosa capital econ&oacute;mica sudafricana, pronto conoce al abogado que marcar&aacute; el resto su vida personal y pol&iacute;tica: tiene casi 40 a&ntilde;os y se llama Nelson Mandela. Winnie y Nelson se casan en 1958, pero la represi&oacute;n del r&eacute;gimen y el compromiso pol&iacute;tico de su marido cortan el matrimonio con una cadena perpetua. En 1964, Nelson Mandela es enviado a Robben Island, mientras Winnie Mandela se queda al cargo de sus dos hijos y de la lucha, desde su casa de Soweto. Atosigada por las fuerzas de seguridad, arrestada y torturada, Winnie no baja el pu&ntilde;o; toma el relevo de la batalla por las libertades y se erige como pilar de la lucha antiapartheid y punta de lanza del Congreso Nacional Africano. En su detenci&oacute;n m&aacute;s dura y larga, Winnie llega a pasar 17 meses en la c&aacute;rcel, la mayor&iacute;a del tiempo aislada.</p>
                                
    
    

                                
<p>Su posici&oacute;n se radicaliza y sus m&eacute;todos controvertidos cruzan barreras que ensucian la imagen de la &ldquo;madre de la naci&oacute;n&rdquo; &mdash;as&iacute; la siguen llamando muchos sudafricanos&mdash;. Su c&iacute;rculo cercano del Club de Futbol Mandela United (MUFC), que opera como una especie de milicia y de guardia de Winnie, son acusados de brutalidad y Winnie acaba involucrada por complicidad en el secuestro de un joven militante, Stompie Seipei.</p>
<p>El nombre de Winnie se ensombrece con los a&ntilde;os, pero la fascinaci&oacute;n y admiraci&oacute;n que genera siguen vivos mientras Sud&aacute;frica se acerca al fin del apartheid y a la democracia y, cuando Nelson Mandela es finalmente liberado despu&eacute;s de 27 a&ntilde;os de reclusi&oacute;n, Winnie est&aacute; a su lado, acompa&ntilde;ando sus primeros pasos en libertad. La imagen hist&oacute;rica del cambio pol&iacute;tico en Sud&aacute;frica es tambi&eacute;n la de un matrimonio reencontrado que no se reconocer&aacute;.</p>
<p>Pol&eacute;mica e indomable, Winnie Mandela no deja de generar convulsiones. Es apartada del primer Gobierno democr&aacute;tico por insubordinaci&oacute;n, despu&eacute;s de haber sido nombrada viceministra de Artes y Cultura, y en 1996, el matrimonio entre dos de las figuras m&aacute;s fuertes de la historia de Sud&aacute;frica, Winnie y Nelson, se rompe definitivamente. Los dos iconos se divorcian, y cada uno, con su car&aacute;cter marcado por d&eacute;cadas de lucha, desde las calles, la clandestinidad y las c&aacute;rceles, cada uno sigue su camino, aunque siempre siguieron teniendo un v&iacute;nculo muy cercano.</p>
<p>Aunque controvertida, el carisma y fortaleza de Winnie han forjado a Winnie, &ldquo;la madre de la naci&oacute;n&rdquo;, como uno de los iconos m&aacute;s queridos y respetados de Sud&aacute;frica.</p>
<p><em>Fuente: El Pa&iacute;s</em></p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            

            
                
                <div id="publi-26"
                         class="publi  C2" data-publicidad="26">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/pages/Defensa-del-Deudor/685777234824444?fref=ts" data-publicidad="26" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.9b05bad0e9c4a4ce.657669746520656d626172676f7320322e6a7067.jpg" />
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="dark" data-width="100%" data-href="http://r24n.com.ar/noticia/157374/muere-winnie-mandela-activista-contra-el-apartheid-a-los-81-anos"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-04-03T07:22">
                            
                                <meta itemprop="articleSection" content="INTERNACIONALES">
                            
                            <meta itemprop="url" content="http://r24n.com.ar/noticia/157374/muere-winnie-mandela-activista-contra-el-apartheid-a-los-81-anos">
                            <meta itemprop="image" content="https://s.yimg.com/ny/api/res/1.2/.p3tZg7vSgFzSBFGTi_2fw--/YXBwaWQ9aGlnaGxhbmRlcjtzbT0xO3c9ODAw/http://media.zenfs.com/fr-FR/homerun/article.bfmtv.com/97d320c2b7cc7981efae7d07b1dbf191">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="R24N | Rafaela 24 Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/155835/pidio-una-ferrari-prestada-la-choco-escapo-del-lugar-y-abandono-a-las-dos-acompa">
                                                <img alt="WhatsApp-Image-2018-03-02-at-9.57.58-AM" class="img-responsive lazyload" data-src="https://90minutos.co/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-02-at-9.57.58-AM.jpeg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/155835/pidio-una-ferrari-prestada-la-choco-escapo-del-lugar-y-abandono-a-las-dos-acompa">Pidió una Ferrari prestada, la chocó, escapó del lugar y abandonó a las dos acompañantes colombianas que murieron por quemaduras</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/153044/un-empleado-toco-el-boton-equivocado-y-una-alerta-de-misil-aterrorizo-hawaii">
                                                <img alt="8626624474_2ceb65dfcf_b.jpg_1484051676" class="img-responsive lazyload" data-src="http://www.infotechnology.com/__export/1516027729398/sites/revistait/img/2018/01/15/8626624474_2ceb65dfcf_b.jpg_1484051676.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/153044/un-empleado-toco-el-boton-equivocado-y-una-alerta-de-misil-aterrorizo-hawaii">UN EMPLEADO TOCÓ EL BOTÓN EQUIVOCADO Y UNA ALERTA DE MISIL ATERRORIZÓ HAWAII</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/157370/jugando-con-un-arma-transmitio-en-vivo-como-le-disparaba-a-su-amigo-en-la-cabeza">
                                                <img alt="armas-facebook-live-texas-20180403-212169" class="img-responsive lazyload" data-src="http://fotos.perfil.com/images/original/2018/04/03/armas-facebook-live-texas-20180403-212169.png" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/157370/jugando-con-un-arma-transmitio-en-vivo-como-le-disparaba-a-su-amigo-en-la-cabeza">Jugando con un arma, transmitió en vivo como le disparaba a su amigo en la cabeza</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/154770/trump-dispara-el-gasto-militar-y-apuesta-por-el-muro-a-costa-de-los-programas-so">
                                                <img alt="Donald_Trump" class="img-responsive lazyload" data-src="https://i0.wp.com/www.ejecutivamagazine.com/wp-content/uploads/2017/03/Donald_Trump.jpg?resize=726%2C400" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/154770/trump-dispara-el-gasto-militar-y-apuesta-por-el-muro-a-costa-de-los-programas-so">Trump dispara el gasto militar y apuesta por el muro a costa de los programas sociales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/156417/el-primer-ministro-palestino-sobrevive-a-un-atentado-con-bomba-en-la-franja-de-g">
                                                <img alt="palestinian-prime-minister-rami-hamdallah-attends-the-opening-of-picture-id931349044?k=6&amp;m=931349044" class="img-responsive lazyload" data-src="https://media.gettyimages.com/photos/palestinian-prime-minister-rami-hamdallah-attends-the-opening-of-picture-id931349044?k=6&amp;m=931349044&amp;s=612x612&amp;w=0&amp;h=fJbx4gPL2XoUNzG_dXvQNBdNB38KD--oE61tARGgQrg=" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/156417/el-primer-ministro-palestino-sobrevive-a-un-atentado-con-bomba-en-la-franja-de-g">El primer ministro palestino sobrevive a un atentado con bomba en la franja de Gaza</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/155082/los-buitres-se-ciernen-sobre-siria">
                                                <img alt="RTX4SY5I%2B%2528Social%2BMedia%2BComp%2529" class="img-responsive lazyload" data-src="https://1.bp.blogspot.com/-QZaYRqfPwPE/Wn1oBnhp3AI/AAAAAAAABZo/_wwaWAMKo_sR7jIaV5r6YvfeMgt74qXXgCLcBGAs/s1600/RTX4SY5I%2B%2528Social%2BMedia%2BComp%2529.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/155082/los-buitres-se-ciernen-sobre-siria">Los buitres se ciernen sobre Siria</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/154947/el-macabro-asesinato-de-una-joven-a-su-novio-durante-un-juego-sexual-en-rusia">
                                                <img alt="PAY-Anastasia-Onegina-with-Dmitry-Sinkevich_2_east2west" class="img-responsive lazyload" data-src="https://i2-prod.mirror.co.uk/incoming/article12016879.ece/ALTERNATES/s615/PAY-Anastasia-Onegina-with-Dmitry-Sinkevich_2_east2west.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/154947/el-macabro-asesinato-de-una-joven-a-su-novio-durante-un-juego-sexual-en-rusia">El macabro asesinato de una joven a su novio durante un juego sexual en Rusia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/154904/especialistas-advierten-que-las-potencias-mundiales-se-estan-preparando-para-una">
                                                <img alt="putin-trump-xi" class="img-responsive lazyload" data-src="https://es.larouchepac.com/files/putin-trump-xi.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/154904/especialistas-advierten-que-las-potencias-mundiales-se-estan-preparando-para-una">Especialistas advierten que las potencias mundiales se están preparando para una posible guerra</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            

            
                
                <div id="publi-40"
                         class="publi  C8" data-publicidad="40">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/channel/UCNWjFdmx5dQzIsji022LE4A" data-publicidad="40" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.b3ee97d27d67d733.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/154697/un-avion-ruso-se-estrella-con-71-personas-a-bordo-no-hay-supervivientes">
                                            <img alt="15183584509929" class="img-responsive lazyload" data-src="https://e00-elmundo.uecdn.es/assets/multimedia/imagenes/2018/02/11/15183584509929.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/154697/un-avion-ruso-se-estrella-con-71-personas-a-bordo-no-hay-supervivientes">Un avión ruso se estrella con 71 personas a bordo: no hay supervivientes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/153503/ola-de-votos-a-favor-de-los-populistas-alarma-a-titanes-financieros-en-davos">
                                            <img alt="cc230118t014f07_crop1516668640149.jpg_258117318" class="img-responsive lazyload" data-src="https://www.cronista.com/__export/1516668640390/sites/diarioelcronista/img/2018/01/22/cc230118t014f07_crop1516668640149.jpg_258117318.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/153503/ola-de-votos-a-favor-de-los-populistas-alarma-a-titanes-financieros-en-davos">Ola de votos a favor de los populistas alarma a titanes financieros en Davos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/157147/la-onu-advierte-sobre-una-nueva-guerra-fria-entre-rusia-y-eeuu">
                                            <img alt="not_916781_29_173643_m" class="img-responsive lazyload" data-src="http://media.ambito.com/diario/2018/0329/imagenes/not_916781_29_173643_m.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/157147/la-onu-advierte-sobre-una-nueva-guerra-fria-entre-rusia-y-eeuu">La ONU advierte sobre una nueva Guerra Fría entre Rusia y EEUU</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/156852/francia-abatieron-al-terrorista-de-isis-que-habia-tomado-rehenes-en-un-supermerc">
                                            <img alt="fracia-12" class="img-responsive lazyload" data-src="http://wpc.72c72.betacdn.net/8072C72/lvi-images/sites/default/files/styles/landscape_1020_560/public/nota_periodistica/fracia-12.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/156852/francia-abatieron-al-terrorista-de-isis-que-habia-tomado-rehenes-en-un-supermerc">Francia: abatieron al terrorista de ISIS que había tomado rehenes en un supermercado</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/154499/la-terrible-venganza-en-prision-contra-un-pedofilo-y-asesino">
                                            <img alt="venganza" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9d74156f9661b2c9.76656e67616e7a615f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9d74156f9661b2c9.76656e67616e7a615f6e6f726d616c2e706e67.png 601w, /download/multimedia.miniatura.8dd1d26e129f2df3.76656e67616e7a615f6d696e6961747572612e706e67.png 400w" height="338" width="601" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/154499/la-terrible-venganza-en-prision-contra-un-pedofilo-y-asesino">La terrible venganza en prisión contra un pedófilo y asesino</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/156942/el-ex-presidente-catalan-puigdemont-fue-detenido-en-alemania-y-seria-trasladado-">
                                            <img alt="91724_620" class="img-responsive lazyload" data-src="http://www.laprensa.com.ar/multimedios/imgs/91724_620.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/156942/el-ex-presidente-catalan-puigdemont-fue-detenido-en-alemania-y-seria-trasladado-">El ex presidente catalán Puigdemont fue detenido en Alemania y sería trasladado a España</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/153556/tres-argentinos-murieron-aplastados-por-un-container-en-brasil">
                                            <img alt="accidente brasil" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9f1151679746b748.6163636964656e74652062726173696c5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9f1151679746b748.6163636964656e74652062726173696c5f6e6f726d616c2e706e67.png 600w, /download/multimedia.miniatura.9693e1f1d610b72e.6163636964656e74652062726173696c5f6d696e6961747572612e706e67.png 400w" height="337" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/153556/tres-argentinos-murieron-aplastados-por-un-container-en-brasil">Tres argentinos murieron aplastados por un container en Brasil</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/154216/china-refuerza-el-control-sobre-las-actividades-religiosas">
                                            <img alt="755365520180131" class="img-responsive lazyload" data-src="https://www.elmundodecordoba.com/images/n2pfile/20180131/755365520180131.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/154216/china-refuerza-el-control-sobre-las-actividades-religiosas">China refuerza el control sobre las actividades religiosas</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            

            
                
                <div id="publi-37"
                         class="publi  C11" data-publicidad="37">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/pages/Le-Mirage-Bella-Italia/672206656233582?fref=ts" data-publicidad="37" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.92c1e1aaf9e0b838.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://r24n.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://r24n.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://r24n.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://r24n.com.ar/rss">RSS</a>
                                
                                    <a href="http://r24n.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://r24n.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="http://r24n.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="http://r24n.com.ar/videos">Videos</a>
                                
                                    <a href="http://r24n.com.ar/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>R24N | Rafaela 24 Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 428165 / 425847. DENUNCIAS EMERGENCIAS: 03492-15316384</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>BV SANTA FE 411 PRIMER PISO OFICINA 8 (DOMICILIO LEGAL)</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#8efcebeaefedede7e1e0cefcbcbae0a0ede1e3a0effc"><span class="__cf_email__" data-cfemail="1a687f7e7b79797375745a68282e7434797577347b68">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=v18.1.2" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        <script>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</script>
        
    

    
    
    

    

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "https://s.yimg.com/ny/api/res/1.2/.p3tZg7vSgFzSBFGTi_2fw--/YXBwaWQ9aGlnaGxhbmRlcjtzbT0xO3c9ODAw/http://media.zenfs.com/fr-FR/homerun/article.bfmtv.com/97d320c2b7cc7981efae7d07b1dbf191",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("https://s.yimg.com/ny/api/res/1.2/.p3tZg7vSgFzSBFGTi_2fw--/YXBwaWQ9aGlnaGxhbmRlcjtzbT0xO3c9ODAw/http://media.zenfs.com/fr-FR/homerun/article.bfmtv.com/97d320c2b7cc7981efae7d07b1dbf191", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "157374";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://r24n.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash && !window.adblock_activado()) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://r24n.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        



                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546a8d8a62cc4976"></script>
    </body>
</html>