












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Macri: &quot;Para el próximo año esperamos haber sacado a un millón de personas más de la pobreza&quot;</title>
        <meta name="description" content="Consideró que ponerse &quot;contentos&quot; por la baja registrada en el índice de la pobreza que, según el Indec pasó del 30,3 al 25,7 por ciento, &quot;no significa emborracharse y olvidar que hay que seguir trabajando&quot; y reafirmó que la meta es &quot;llegar a que la pobreza desaparezca de la agenda de los argentinos&quot;"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://r24n.com.ar/static/custom/favicon.png?t=2018-03-22+02%3A15%3A27.749813" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.1/t_default/natasha-default.css?v=v18.1.2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="R24N | Rafaela 24 Noticias"/>
        <meta property="og:title"               content="Macri: &quot;Para el próximo año esperamos haber sacado a un millón de personas más de la pobreza&quot;" />
        <meta property="og:description"         content="Consideró que ponerse &quot;contentos&quot; por la baja registrada en el índice de la pobreza que, según el Indec pasó del 30,3 al 25,7 por ciento, &quot;no significa emborracharse y olvidar que hay que seguir trabajando&quot; y reafirmó que la meta es &quot;llegar a que la pobreza desaparezca de la agenda de los argentinos&quot;"/>
        <meta property="og:url"                 content="http://r24n.com.ar/noticia/157207/macri-para-el-proximo-ano-esperamos-haber-sacado-a-un-millon-de-personas-mas-de-" />
        <meta name="twitter:image"              content="http://www.laprensa.com.ar/multimedios/imgs/91842_620.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://www.laprensa.com.ar/multimedios/imgs/91842_620.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2018-03-31T06:28-03"/>
        <meta property="article:modified_time"  content="2018-03-31T06:30-03"/>
        
            <meta property="article:section"        content="POLÍTICA"/>
        
        <meta property="article:tag"            content="Macri: &quot;Para el próximo año esperamos haber sacado a un millón de personas más de la pobreza&quot; | Consideró que ponerse &quot;contentos&quot; por la baja registrada en el índice de la pobreza que, según el Indec pasó del 30,3 al 25,7 por ciento, &quot;no significa emborracharse y olvidar que hay que seguir trabajando&quot; y reafirmó que la meta es &quot;llegar a que la pobreza desaparezca de la agenda de los argentinos&quot;"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Macri: &quot;Para el próximo año esperamos haber sacado a un millón de personas más de la pobreza&quot;" />
        <meta name="twitter:description"        content="Consideró que ponerse &quot;contentos&quot; por la baja registrada en el índice de la pobreza que, según el Indec pasó del 30,3 al 25,7 por ciento, &quot;no significa emborracharse y olvidar que hay que seguir trabajando&quot; y reafirmó que la meta es &quot;llegar a que la pobreza desaparezca de la agenda de los argentinos&quot;"/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-56964613-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4701688879962596",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Sábado 31 de marzo</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.r24n.com.ar/user/login?_next=http%3A%2F%2Fr24n.com.ar%2Fnoticia%2F157207%2Fmacri-para-el-proximo-ano-esperamos-haber-sacado-a-un-millon-de-personas-mas-de-%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-36" class="bloque-html bloque-header-1" data-bloque="36"><p style="text-align: center;"><a href="http://www.cba.gov.ar/" target="_blank"><img alt="Resultado de imagen para entra" class="lazyload" data-sizes="auto" data-src="http://www.marketingribelle.com/wp-content/uploads/2009/01/entra.jpg" height="198" width="198"/></a></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://r24n.com.ar/static/custom/logo.png?t=2018-03-22+02%3A15%3A27.749813" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                

                
                    <img class="only-mobile" src="http://r24n.com.ar/static/custom/logo-movil.png?t=2018-03-22+02%3A15%3A27.749813" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-1"
                         class="publi  E1" data-publicidad="1">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://cordobacerca.cba.gov.ar/" data-publicidad="1" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.85727c48816c913e.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-118"
                         class="publi  E2" data-publicidad="118">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://empleo.cba.gov.ar/ppp-aprendiz/" data-publicidad="118" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.8cb0d0f3c8607708.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://r24n.com.ar/static/custom/favicon.png?t=2018-03-22+02%3A15%3A27.749813"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://r24n.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://r24n.com.ar/categoria/1/locales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                LOCALES <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://r24n.com.ar/categoria/49/asado-de-domingo">ASADO DE DOMINGO</a></li>
                                
                                    <li><a href="http://r24n.com.ar/categoria/21/clima">CLIMA</a></li>
                                
                                    <li><a href="http://r24n.com.ar/categoria/24/rafaela-denuncia">RAFAELA DENUNCIA</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://r24n.com.ar/categoria/2/nacionales">NACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://r24n.com.ar/categoria/9/economia">ECONOMÍA</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://r24n.com.ar/categoria/26/editorial">EDITORIAL</a></li>
                                
                                    <li><a href="http://r24n.com.ar/categoria/4/personajes-24">PERSONAJES 24</a></li>
                                
                                    <li><a href="http://r24n.com.ar/categoria/7/ojo-rafaelino-indiscreto">OJO RAFAELINO INDISCRETO</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-109"
                         class="publi  C1" data-publicidad="109">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/watch?v=xdF9_ilp9iU" data-publicidad="109" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.92cf38385db99813.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-157207">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Macri: &quot;Para el próximo año esperamos haber sacado a un millón de personas más de la pobreza&quot;
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://r24n.com.ar/categoria/13/politica">POLÍTICA</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">31/03/2018</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Agencia de Noticias del Interior</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Consideró que ponerse &quot;contentos&quot; por la baja registrada en el índice de la pobreza que, según el Indec pasó del 30,3 al 25,7 por ciento, &quot;no significa emborracharse y olvidar que hay que seguir trabajando&quot; y reafirmó que la meta es &quot;llegar a que la pobreza desaparezca de la agenda de los argentinos&quot;</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-60" class="bloque-html bloque-contenido-1a" data-bloque="60"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="91842_620" class="img-responsive lazyload" data-src="http://www.laprensa.com.ar/multimedios/imgs/91842_620.jpg" height="auto" width="auto" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>El presidente Mauricio Macri destac&oacute; hoy la disminuci&oacute;n registrada en el &iacute;ndice de pobreza seg&uacute;n las estad&iacute;sticas difundidas esta semana por el Indec y sostuvo que "para el pr&oacute;ximo a&ntilde;o" espera "haber sacado a un mill&oacute;n de personas m&aacute;s" de esa situaci&oacute;n, en una entrevista que concedi&oacute; esta ma&ntilde;ana a la emisora cordobesa Cadena 3.</p>
                                
    
    

                                
<p>Consider&oacute; que ponerse "contentos" por la baja registrada en el &iacute;ndice de la pobreza que, seg&uacute;n el Indec pas&oacute; del 30,3 al 25,7 por ciento, "no significa emborracharse y olvidar que hay que seguir trabajando" y reafirm&oacute; que la meta es "llegar a que la pobreza desaparezca de la agenda de los argentinos".&nbsp;</p>
<p>"Estamos lejos de donde queremos llegar", subray&oacute; el mandatario cuando, en entrevistas que concedi&oacute; esta ma&ntilde;ana desde la localidad balnearia de Chapadmalal, donde pasa el fin de semana junto a su familia, a Radio 2 de Rosario y Cadena 3 de C&oacute;rdoba fue consultado sobre cr&iacute;ticas opositoras a la reacci&oacute;n del Gobierno frente a los &iacute;ndices difundidos por el Indec.&nbsp;</p>
<p>"Bajar la pobreza al 25,7 por ciento y la indigencia al 4,8 por ciento es algo que nos tiene que poner contentos, pero no contentos para emborracharnos y olvidarnos que tenemos que seguir trabajando. Contentos y punto; y seguir trabajando porque tenemos que llegar a que la pobreza desaparezca de la agenda de los argentinos", asever&oacute; Macri.&nbsp;</p>
<p>En este sentido, puso el acento en la necesidad de continuar con "m&aacute;s de lo que estamos haciendo" desde el Gobierno, y mencion&oacute; puntualmente las pol&iacute;ticas para "reducir, simplificar, ser austeros en el gasto p&uacute;blico e invertir en las obras que hagan falta para que los argentinos se sientan cuidados y puedan crecer".&nbsp;</p>
<p>"Eso nos tiene que generar confianza en que vamos por el buen camino", postul&oacute; el Presidente, quien destac&oacute; que, en su gesti&oacute;n, "por primera vez en cien a&ntilde;os", se logr&oacute; "bajar la inflaci&oacute;n, bajar los impuestos, el gasto, reducir el d&eacute;ficit y crecer, el 2,9 por ciento el a&ntilde;o pasado, y este a&ntilde;o vamos a volver a crecer, a pesar de la sequ&iacute;a que nos ha pegado tan mal".</p>
<p>Reconoci&oacute; que,&nbsp;"la inflaci&oacute;n estos meses, con el &uacute;ltimo ajuste grande de tarifas, peg&oacute; de nuevo un rebote", pero confi&oacute; en que, "en el segundo semestre, de nuevo se va a ir planchando" hasta "lograr una inflaci&oacute;n mucho menor en el 2019".</p>
<p>Por otro lado, sostuvo que el Banco Central "tiene la responsabilidad de combatir la inflaci&oacute;n y lo est&aacute; haciendo bien", y asegur&oacute; que "no" le preocupa "nada" la intervenci&oacute;n de la entidad, mediante la venta de d&oacute;lares, para frenar la suba de la divisa.</p>
<p>Fuente: La Prensa</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            

            
                
                <div id="publi-26"
                         class="publi  C2" data-publicidad="26">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/pages/Defensa-del-Deudor/685777234824444?fref=ts" data-publicidad="26" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.9b05bad0e9c4a4ce.657669746520656d626172676f7320322e6a7067.jpg" />
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="dark" data-width="100%" data-href="http://r24n.com.ar/noticia/157207/macri-para-el-proximo-ano-esperamos-haber-sacado-a-un-millon-de-personas-mas-de-"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-03-31T06:28">
                            
                                <meta itemprop="articleSection" content="POLÍTICA">
                            
                            <meta itemprop="url" content="http://r24n.com.ar/noticia/157207/macri-para-el-proximo-ano-esperamos-haber-sacado-a-un-millon-de-personas-mas-de-">
                            <meta itemprop="image" content="http://www.laprensa.com.ar/multimedios/imgs/91842_620.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="R24N | Rafaela 24 Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/156213/es-omar-perotti-el-dueno-del-diario-digital-que-critico-a-leonardo-viotti">
                                                <img alt="resize_1504875096" class="img-responsive lazyload" data-src="http://santafenews.com.ar/09-2017/resize_1504875096.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/156213/es-omar-perotti-el-dueno-del-diario-digital-que-critico-a-leonardo-viotti">¿Es Omar PEROTTI el dueño del diario digital que criticó a Leonardo VIOTTI?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/153280/macri-relativizo-el-frente-de-conflicto-que-se-abrio-con-los-docentes-por-el-dec">
                                                <img alt="conflicto-docente-2613865h540" class="img-responsive lazyload" data-src="http://bucket3.glanacion.com/anexos/fotos/65/conflicto-docente-2613865h540.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/153280/macri-relativizo-el-frente-de-conflicto-que-se-abrio-con-los-docentes-por-el-dec">Macri relativizó el frente de conflicto que se abrió con los docentes por el decreto que afecta a la Ctera</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/156054/los-horarios-judiciales-la-resistencia-al-cambio-y-otras-10-definiciones-de-rica">
                                                <img alt="aeb60adeb7a0f0c57852f87ab5a9b47c-800x445" class="img-responsive lazyload" data-src="https://informador.news/wp-content/uploads/2018/03/aeb60adeb7a0f0c57852f87ab5a9b47c-800x445.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/156054/los-horarios-judiciales-la-resistencia-al-cambio-y-otras-10-definiciones-de-rica">Los horarios judiciales, la resistencia al cambio y otras 10 definiciones de Ricardo Lorenzetti</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/155267/hugo-moyano-el-dia-despues-de-la-marcha-si-el-presidente-me-convoca-me-reuniria-">
                                                <img alt="Hugo-moyano-marcha-camioneros-1920-3" class="img-responsive lazyload" data-src="https://s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2018/02/21155544/Hugo-moyano-marcha-camioneros-1920-3.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/155267/hugo-moyano-el-dia-despues-de-la-marcha-si-el-presidente-me-convoca-me-reuniria-">Hugo Moyano, el día después de la marcha: &quot;Si el Presidente me convoca, me reuniría con él&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/152810/sutil-amenaza-de-luis-barrionuevo-alfonsin-y-de-la-rua-atacaron-a-los-sindicatos">
                                                <img alt="0018589386" class="img-responsive lazyload" data-src="https://static.lared.am/adjuntos/210/imagenes/018/589/0018589386.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/152810/sutil-amenaza-de-luis-barrionuevo-alfonsin-y-de-la-rua-atacaron-a-los-sindicatos">Sutil amenaza de Luis Barrionuevo: &quot;Alfonsín y De la Rúa atacaron a los sindicatos y no terminaron su mandato&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/153136/para-evitar-conflictividad-el-gobierno-reglamento-el-piso-salarial-docente">
                                                <img alt="conferencia-maestros-cetera-1920-2.jpg_258117318" class="img-responsive lazyload" data-src="https://www.cronista.com/__export/1516187405669/sites/diarioelcronista/img/2018/01/17/conferencia-maestros-cetera-1920-2.jpg_258117318.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/153136/para-evitar-conflictividad-el-gobierno-reglamento-el-piso-salarial-docente">Para evitar conflictividad, el Gobierno reglamentó el piso salarial docente</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/154491/graciela-ocana-pedira-a-la-justicia-que-intervenga-la-obra-social-y-las-empresas">
                                                <img alt="159640" class="img-responsive lazyload" data-src="http://www.agenciafe.com/data/img_cont/img_imagenes/159640.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/154491/graciela-ocana-pedira-a-la-justicia-que-intervenga-la-obra-social-y-las-empresas">Graciela Ocaña pedirá a la Justicia que intervenga la obra social y las empresas de Hugo Moyano</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/156769/macri-me-fallaron-los-calculos">
                                                <img alt="descarga" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a90e6babea5c79ad.64657363617267615f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a90e6babea5c79ad.64657363617267615f6e6f726d616c2e6a706567.jpeg 243w, /download/multimedia.miniatura.bc425fce72688ea6.64657363617267615f6d696e6961747572612e6a706567.jpeg 243w" height="207" width="243" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/156769/macri-me-fallaron-los-calculos">Macri: &quot; Me fallaron los cálculos&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            

            
                
                <div id="publi-40"
                         class="publi  C8" data-publicidad="40">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/channel/UCNWjFdmx5dQzIsji022LE4A" data-publicidad="40" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.b3ee97d27d67d733.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/153501/argentina-en-la-mira-el-fmi-advirtio-por-el-aumento-de-la-deuda-en-varios-paises">
                                            <img alt="cc230118e002f12_crop1516674882750.jpg_258117318" class="img-responsive lazyload" data-src="https://www.cronista.com/__export/1516674933277/sites/diarioelcronista/img/2018/01/22/cc230118e002f12_crop1516674882750.jpg_258117318.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/153501/argentina-en-la-mira-el-fmi-advirtio-por-el-aumento-de-la-deuda-en-varios-paises">Argentina en la mira: el FMI advirtió por el aumento de la deuda &quot;en varios países&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/155253/cronica-de-una-tarde-en-la-que-una-multitud-marcho-para-mostrar-su-descontento-y">
                                            <img alt="marcha-camioneros-moyano-9-de-julio-y-Belgrano-21F-20" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.935d6d71859489f2.6d61726368612d63616d696f6e65726f732d6d6f79616e6f2d392d64652d6a755f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.935d6d71859489f2.6d61726368612d63616d696f6e65726f732d6d6f79616e6f2d392d64652d6a755f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.b45653fb5a5c45cd.6d61726368612d63616d696f6e65726f732d6d6f79616e6f2d392d64652d6a755f6d696e6961747572612e6a7067.jpg 400w" height="337" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/155253/cronica-de-una-tarde-en-la-que-una-multitud-marcho-para-mostrar-su-descontento-y">Crónica de una tarde en la que una multitud marchó para mostrar su descontento y preocupación</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/156412/obras-y-bonos-la-oferta-de-nacion-a-santa-fe-para-pagarle-la-coparticipacion">
                                            <img alt="cc140318e007f13_crop1520993445595.jpg_258117318" class="img-responsive lazyload" data-src="https://www.cronista.com/__export/1520993461429/sites/diarioelcronista/img/2018/03/13/cc140318e007f13_crop1520993445595.jpg_258117318.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/156412/obras-y-bonos-la-oferta-de-nacion-a-santa-fe-para-pagarle-la-coparticipacion">Obras y bonos, la oferta de Nación a Santa Fe para pagarle la coparticipación</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/153774/lifschitz-ya-activa-conversaciones-con-posibles-aliados-politicos">
                                            <img alt="BJwSvo_Hz_930x525__1" class="img-responsive lazyload" data-src="https://images.clarin.com/2018/01/26/BJwSvo_Hz_930x525__1.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/153774/lifschitz-ya-activa-conversaciones-con-posibles-aliados-politicos">Lifschitz ya activa conversaciones con posibles aliados políticos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/155782/hebe-de-bonafini-macri-dijo-que-vamos-bien-pero-vamos-bien-a-la-mierda">
                                            <img alt="hebe-de-bonafini-la-titular-de-madres-de-plaza-de-mayo" class="img-responsive lazyload" data-src="http://perfil.com/orinoco-files/media/images/raw/2018/03/02/hebe-de-bonafini-la-titular-de-madres-de-plaza-de-mayo.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/155782/hebe-de-bonafini-macri-dijo-que-vamos-bien-pero-vamos-bien-a-la-mierda">Hebe de Bonafini: &quot;Macri dijo que vamos bien, pero vamos bien a la mierda&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/155398/despenalizacion-del-aborto-una-movida-audaz-que-oxigena-la-politica-pero-no-aseg">
                                            <img alt="5a392dd2b82f9_756_426!" class="img-responsive lazyload" data-src="https://www.mdzol.com/files/image/847/847549/5a392dd2b82f9_756_426!.jpg?s=749904d20609ac810f0e043f07af7b48&amp;d=1513697661" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/155398/despenalizacion-del-aborto-una-movida-audaz-que-oxigena-la-politica-pero-no-aseg">Despenalización del aborto: una movida audaz que oxigena la política, pero no asegura resultados</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/154443/enojada-con-garavano-carrio-hizo-renunciar-a-una-abogada-de-su-confianza-a-la-un">
                                            <img alt="104377_1513282812_946" class="img-responsive lazyload" data-src="http://www.lv16.com.ar/archivos/img/m/104377_1513282812_946.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/154443/enojada-con-garavano-carrio-hizo-renunciar-a-una-abogada-de-su-confianza-a-la-un">Enojada con Garavano, Carrió hizo renunciar a una abogada de su confianza a la Unidad AMIA</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/153357/mauricio-macri-llega-manana-a-un-moscu-gelido-y-en-proceso-electoral">
                                            <img alt="st_basils_cathedral_panthermedia_b81219894_1000" class="img-responsive lazyload" data-src="https://cdni.rbth.com/rbthmedia/images/all/2016/07/08/st_basils_cathedral_panthermedia_b81219894_1000.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/153357/mauricio-macri-llega-manana-a-un-moscu-gelido-y-en-proceso-electoral">Mauricio Macri llega mañana a un Moscú gélido y en proceso electoral</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            

            
                
                <div id="publi-37"
                         class="publi  C11" data-publicidad="37">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/pages/Le-Mirage-Bella-Italia/672206656233582?fref=ts" data-publicidad="37" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.92c1e1aaf9e0b838.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://r24n.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://r24n.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://r24n.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://r24n.com.ar/rss">RSS</a>
                                
                                    <a href="http://r24n.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://r24n.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="http://r24n.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="http://r24n.com.ar/videos">Videos</a>
                                
                                    <a href="http://r24n.com.ar/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>R24N | Rafaela 24 Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 428165 / 425847. DENUNCIAS EMERGENCIAS: 03492-15316384</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>BV SANTA FE 411 PRIMER PISO OFICINA 8 (DOMICILIO LEGAL)</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#cebcabaaafadada7a1a08ebcfcfaa0e0ada1a3e0afbc"><span class="__cf_email__" data-cfemail="740611101517171d1b1a340646401a5a171b195a1506">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=v18.1.2" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        <script>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</script>
        
    

    
    
    

    

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "http://www.laprensa.com.ar/multimedios/imgs/91842_620.jpg",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("http://www.laprensa.com.ar/multimedios/imgs/91842_620.jpg", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "157207";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://r24n.com.ar/load/_init_page?utm_medium=twitter&amp;utm_source=dlvr.it", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash && !window.adblock_activado()) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://r24n.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        



                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546a8d8a62cc4976"></script>
    </body>
</html>