












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Arana se disculpó tras hablar sobre la maternidad de Macedo</title>
        <meta name="description" content="Facundo Arana habló sobre el rol de la mujer y la maternidad, pero tuvo que salir a pedir disculpas porque su comentario generó polémica."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://r24n.com.ar/static/custom/favicon.png?t=2017-12-26+16%3A32%3A21.363472" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/natasha-default.css?v=17.9">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="R24N | Rafaela 24 Noticias"/>
        <meta property="og:title"               content="Arana se disculpó tras hablar sobre la maternidad de Macedo" />
        <meta property="og:description"         content="Facundo Arana habló sobre el rol de la mujer y la maternidad, pero tuvo que salir a pedir disculpas porque su comentario generó polémica."/>
        <meta property="og:url"                 content="http://r24n.com.ar/noticia/152365/arana-se-disculpo-tras-hablar-sobre-la-maternidad-de-macedo" />
        <meta name="twitter:image"              content="data:image/jpeg;base64,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"/>
        
        
            
                
                    
                    <meta property="og:image"               content="data:image/jpeg;base64,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" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2018-01-03T15:00-03"/>
        <meta property="article:modified_time"  content="2018-01-03T08:37-03"/>
        
            <meta property="article:section"        content="ESPECTÁCULO"/>
        
        <meta property="article:tag"            content="Arana se disculpó tras hablar sobre la maternidad de Macedo | Facundo Arana habló sobre el rol de la mujer y la maternidad, pero tuvo que salir a pedir disculpas porque su comentario generó polémica."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Arana se disculpó tras hablar sobre la maternidad de Macedo" />
        <meta name="twitter:description"        content="Facundo Arana habló sobre el rol de la mujer y la maternidad, pero tuvo que salir a pedir disculpas porque su comentario generó polémica."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-56964613-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4701688879962596",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Miércoles 03 de enero</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.r24n.com.ar/user/login?_next=http%3A%2F%2Fr24n.com.ar%2Fnoticia%2F152365%2Farana-se-disculpo-tras-hablar-sobre-la-maternidad-de-macedo%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-36" class="bloque-html bloque-header-1" data-bloque="36"><p style="text-align: center;"><a href="http://www.cba.gov.ar/" target="_blank"><img alt="Resultado de imagen para entra" class="lazyload" data-sizes="auto" data-src="http://www.marketingribelle.com/wp-content/uploads/2009/01/entra.jpg" height="198" width="198"/></a></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://r24n.com.ar/static/custom/logo.png?t=2017-12-26+16%3A32%3A21.363472" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                

                
                    <img class="only-mobile" src="http://r24n.com.ar/static/custom/logo-movil.png?t=2017-12-26+16%3A32%3A21.363472" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-171"
                         class="publi  E1" data-publicidad="171">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://alaventa.com.ar/index/l" data-publicidad="171" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.9a58bd527fee9171.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-118"
                         class="publi  E2" data-publicidad="118">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://empleo.cba.gov.ar/ppp-aprendiz/" data-publicidad="118" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.8cb0d0f3c8607708.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://r24n.com.ar/static/custom/favicon.png?t=2017-12-26+16%3A32%3A21.363472"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="dropdown">
                            <a href="http://r24n.com.ar/categoria/1/locales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                LOCALES <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://r24n.com.ar/categoria/49/asado-de-domingo">ASADO DE DOMINGO</a></li>
                                
                                    <li><a href="http://r24n.com.ar/categoria/21/clima">CLIMA</a></li>
                                
                                    <li><a href="http://r24n.com.ar/categoria/24/rafaela-denuncia">RAFAELA DENUNCIA</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://r24n.com.ar/categoria/2/nacionales">NACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://r24n.com.ar/categoria/9/economia">ECONOMÍA</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://r24n.com.ar/categoria/26/editorial" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                EDITORIAL <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://r24n.com.ar/categoria/45/lo-mas-visto-de-la-semana">LO MÁS VISTO DE LA SEMANA</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://r24n.com.ar/categoria/4/personajes-24">PERSONAJES 24</a></li>
                                
                                    <li><a href="http://r24n.com.ar/categoria/7/ojo-rafaelino-indiscreto">OJO RAFAELINO INDISCRETO</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-109"
                         class="publi  C1" data-publicidad="109">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/watch?v=xdF9_ilp9iU" data-publicidad="109" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.92cf38385db99813.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-152365">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Arana se disculpó tras hablar sobre la maternidad de Macedo
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://r24n.com.ar/categoria/15/espectaculo">ESPECTÁCULO</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">03/01/2018</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Julia VOSCO</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Facundo Arana habló sobre el rol de la mujer y la maternidad, pero tuvo que salir a pedir disculpas porque su comentario generó polémica.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-60" class="bloque-html bloque-contenido-1a" data-bloque="60"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="2Q==" class="img-responsive lazyload" data-src="data:image/jpeg;base64,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" height="auto" width="auto" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>En una entrevista, Facundo<span>&nbsp;</span><strong>Arana</strong><span>&nbsp;</span>asegur&oacute; que la noticia del embarazo de Isabel Macedo lo puso muy contento porque la ve feliz, sin embargo un comentario poco acertado que hizo lo hizo reflexionar.</p>
                                
    
    

                                
<p><em>&ldquo;La veo realizada como mujer porque encontr&oacute; al hombre de su vida y como madre ahora. Se realiz&oacute; de manera completa y estoy tremendamente feliz por ella, muy feliz. Rezo para que todo vaya bien&rdquo;</em>, dijo<strong><span>&nbsp;</span>Arana</strong><span>&nbsp;</span>y por supuesto, esto gener&oacute; muchos comentarios en su contra.</p>
<p>Sin dudarlo y haci&eacute;ndose cargo de su error,<strong><span>&nbsp;</span>Arana</strong><span>&nbsp;</span>escribi&oacute; desde su cuenta de Twitter: &ldquo;<em>Me disculpo por decir que una Mujer se realiza con la maternidad o por encontrar al amor de su vida. Muy equivocado, y adem&aacute;s mal usadas las palabras.. no me d&iacute; cuenta hasta que me lo se&ntilde;alaron. A veces pasa. Reitero mis disculpas. Repensar&eacute; y Estudiar&eacute;&rdquo;.</em><span>&nbsp;</span>Contundente.</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            

            
                
                <div id="publi-26"
                         class="publi  C2" data-publicidad="26">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/pages/Defensa-del-Deudor/685777234824444?fref=ts" data-publicidad="26" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.9b05bad0e9c4a4ce.657669746520656d626172676f7320322e6a7067.jpg" />
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="dark" data-width="100%" data-href="http://r24n.com.ar/noticia/152365/arana-se-disculpo-tras-hablar-sobre-la-maternidad-de-macedo"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-01-03T15:00">
                            
                                <meta itemprop="articleSection" content="ESPECTÁCULO">
                            
                            <meta itemprop="url" content="http://r24n.com.ar/noticia/152365/arana-se-disculpo-tras-hablar-sobre-la-maternidad-de-macedo">
                            <meta itemprop="image" content="data:image/jpeg;base64,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">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="R24N | Rafaela 24 Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/148777/miley-cyrus-hablo-sobre-las-presiones-que-sufrio-al-ser-hannah-montana">
                                                <img alt="miley" class="img-responsive lazyload" data-src="https://cdn.tn.com.ar/sites/default/files/styles/1366x765/public/2017/11/01/miley.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/148777/miley-cyrus-hablo-sobre-las-presiones-que-sufrio-al-ser-hannah-montana">Miley Cyrus habló sobre las presiones que sufrió al ser Hannah Montana</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/152306/el-enigmatico-mensaje-de-amor-de-cande-ruggeri-a-su-nuevo-novio-futbolista">
                                                <img alt="80" class="img-responsive lazyload" data-src="https://vodgc.com/p/109/thumbnail/entry_id/0_2ffxzw8k/height/360/type/1/quality/80" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/152306/el-enigmatico-mensaje-de-amor-de-cande-ruggeri-a-su-nuevo-novio-futbolista">El enigmático mensaje de amor de Cande Ruggeri a su nuevo novio futbolista</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/149163/ed-westwick-protagonista-de-gossip-girl-fue-acusado-de-violacion">
                                                <img alt="ed-westwick" class="img-responsive lazyload" data-src="https://elle.mx/wp-content/uploads/2017/05/ed-westwick.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/149163/ed-westwick-protagonista-de-gossip-girl-fue-acusado-de-violacion">Ed Westwick, protagonista de &quot;Gossip girl&quot;, fue acusado de violación</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/149643/el-increible-antes-y-despues-de-pia-shaw-esto-fue-lo-que-hizo-para-bajar-diez-ki">
                                                <img alt="80" class="img-responsive lazyload" data-src="https://vodgc.com/p/109/thumbnail/entry_id/0_khqbwk1m/height/360/type/1/quality/80" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/149643/el-increible-antes-y-despues-de-pia-shaw-esto-fue-lo-que-hizo-para-bajar-diez-ki">El increíble antes y después de Pía Shaw: esto fue lo que hizo para bajar diez kilos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/151729/el-provocador-video-de-la-ex-de-luis-fonsi-con-palito-para-el-incluido">
                                                <img alt="luis-e1462596762428" class="img-responsive lazyload" data-src="http://unamenteensalud.com/wp-content/uploads/2016/05/luis-e1462596762428.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/151729/el-provocador-video-de-la-ex-de-luis-fonsi-con-palito-para-el-incluido">El provocador video de la ex de Luis Fonsi, con palito para él incluido</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/147349/la-china-suarez-y-su-relacion-con-pampita-no-se-si-me-interesa-estar-en-armonia-">
                                                <img alt="0021744685" class="img-responsive lazyload" data-src="http://static.primiciasya.com/adjuntos/208/imagenes/021/744/0021744685.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/147349/la-china-suarez-y-su-relacion-con-pampita-no-se-si-me-interesa-estar-en-armonia-">La China Suárez y su relación con Pampita: &quot;No sé si me interesa estar en armonía con ella&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/106151/mira-el-video-prohibido-de-cinthia-fernandez">
                                                <img alt="cinthia-fernandez-fundio-show" class="img-responsive lazyload" data-src="http://3.bp.blogspot.com/-FV9xuIPLxYg/USkGRWqVh2I/AAAAAAAAXXw/cA1bQXP6MBE/s1600/cinthia-fernandez-fundio-show.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/106151/mira-el-video-prohibido-de-cinthia-fernandez">MIRÁ EL VIDEO PROHIBIDO DE CINTHIA FERNANDEZ</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/150469/el-mensaje-de-amor-de-la-china-suarez-por-el-cumple-de-benjamin-vicuna">
                                                <img alt="0022179827" class="img-responsive lazyload" data-src="https://static.primiciasya.com/adjuntos/208/imagenes/022/179/0022179827.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/150469/el-mensaje-de-amor-de-la-china-suarez-por-el-cumple-de-benjamin-vicuna">El mensaje de amor de la China Suárez por el cumple de Benjamín Vicuña</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            

            
                
                <div id="publi-40"
                         class="publi  C8" data-publicidad="40">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/channel/UCNWjFdmx5dQzIsji022LE4A" data-publicidad="40" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.b3ee97d27d67d733.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/147723/la-chilindrina-se-metio-en-stranger-things-con-un-desopilante-video">
                                            <img alt="" class="img-responsive lazyload" data-src="http://i.ytimg.com/vi/LPTJcF8tu4I/hqdefault.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/147723/la-chilindrina-se-metio-en-stranger-things-con-un-desopilante-video">La Chilindrina se metió en &quot;Stranger Things&quot; con un desopilante video</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/147873/a-cuatro-meses-de-dar-a-luz-mellizos-beyonce-se-mostro-mas-sexy-que-nunca">
                                            <img alt="80" class="img-responsive lazyload" data-src="https://vodgc.com/p/109/thumbnail/entry_id/0_2dxpmghd/height/360/type/1/quality/80" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/147873/a-cuatro-meses-de-dar-a-luz-mellizos-beyonce-se-mostro-mas-sexy-que-nunca">A cuatro meses de dar a luz mellizos, Beyoncé se mostró más sexy que nunca</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/149056/seis-hombres-intentaron-secuestrar-a-johana-lanzelotta-hermana-de-brian">
                                            <img alt="0021985481" class="img-responsive lazyload" data-src="https://static.primiciasya.com/adjuntos/208/imagenes/021/985/0021985481.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/149056/seis-hombres-intentaron-secuestrar-a-johana-lanzelotta-hermana-de-brian">Seis hombres intentaron secuestrar a Johana Lanzelotta, hermana de Brian</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/149065/sharon-stone-diosa-a-los-60-sus-increibles-fotos-despiertan-suspiros">
                                            <img alt="80" class="img-responsive lazyload" data-src="https://vodgc.com/p/109/thumbnail/entry_id/0_bypmefgx/height/360/type/1/quality/80" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/149065/sharon-stone-diosa-a-los-60-sus-increibles-fotos-despiertan-suspiros">Sharon Stone, diosa a los 60: sus increíbles fotos despiertan suspiros</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/150319/el-gesto-de-ricardo-arjona-con-una-fan-que-no-podia-ir-a-verlo-por-una-grave-enf">
                                            <img alt="80" class="img-responsive lazyload" data-src="https://vodgc.com/p/109/thumbnail/entry_id/0_caydwaqp/height/360/type/1/quality/80" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/150319/el-gesto-de-ricardo-arjona-con-una-fan-que-no-podia-ir-a-verlo-por-una-grave-enf">El gesto de Ricardo Arjona con una fan que no podía ir a verlo por una grave enfermedad</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/147383/aparecio-el-hermano-de-ricky-martin-y-conto-la-odisea-que-vivio-en-los-ultimos-d">
                                            <img alt="20171010174656_30136685_0_body-760x433-c-center" class="img-responsive lazyload" data-src="http://rumbos.viapais.com.ar/wp-content/uploads/2017/10/20171010174656_30136685_0_body-760x433-c-center.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/147383/aparecio-el-hermano-de-ricky-martin-y-conto-la-odisea-que-vivio-en-los-ultimos-d">Apareció el hermano de Ricky Martin y contó la odisea que vivió en los últimos días</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/147814/moria-tuvo-un-orgasmo-al-ver-a-piquin-y-tuvo-que-irse-del-estudio">
                                            <img alt="80" class="img-responsive lazyload" data-src="https://vodgc.com/p/109/thumbnail/entry_id/0_nfbfxei0/height/360/type/1/quality/80" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/147814/moria-tuvo-un-orgasmo-al-ver-a-piquin-y-tuvo-que-irse-del-estudio">Moria tuvo un orgasmo al ver a Piquín y tuvo que irse del estudio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/148952/emilio-disi-tendra-un-encuentro-especial-con-susana-en-su-momento-mas-dificil">
                                            <img alt="0020267851" class="img-responsive lazyload" data-src="https://static.primiciasya.com/adjuntos/208/imagenes/020/267/0020267851.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/148952/emilio-disi-tendra-un-encuentro-especial-con-susana-en-su-momento-mas-dificil">Emilio Disi tendrá un encuentro especial con Susana en su momento más difícil</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            

            
                
                <div id="publi-37"
                         class="publi  C11" data-publicidad="37">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/pages/Le-Mirage-Bella-Italia/672206656233582?fref=ts" data-publicidad="37" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.92c1e1aaf9e0b838.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://r24n.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://r24n.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://r24n.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://r24n.com.ar/rss">RSS</a>
                                
                                    <a href="http://r24n.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://r24n.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="http://r24n.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="http://r24n.com.ar/videos">Videos</a>
                                
                                    <a href="http://r24n.com.ar/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>R24N | Rafaela 24 Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 428165 / 425847. DENUNCIAS EMERGENCIAS: 03492-15316384</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>BV SANTA FE 411 PRIMER PISO OFICINA 3 (DOMICILIO LEGAL)</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#a1d3c4c5c0c2c2c8cecfe1d39395cf8fc2cecc8fc0d3"><span class="__cf_email__" data-cfemail="80f2e5e4e1e3e3e9efeec0f2b2b4eeaee3efedaee1f2">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png?v=17.9" width="16" height="16"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>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</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "152365";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://r24n.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://r24n.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546a8d8a62cc4976"></script>
    </body>
</html>