












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Castellano nos &quot;sacude&quot; a partir del 1 de Enero</title>
        <meta name="description" content="Aumentos en el deficiente transporte público y la ZEC. La medida establecida por ordenanza municipal eleva el costo del boleto del minibus a $10 (general) y $6 para jubilados y pensionados."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://r24n.com.ar/static/custom/favicon.png?t=2017-12-26+16%3A32%3A21.363472" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/natasha-default.css?v=17.9">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="R24N | Rafaela 24 Noticias"/>
        <meta property="og:title"               content="Castellano nos &quot;sacude&quot; a partir del 1 de Enero" />
        <meta property="og:description"         content="Aumentos en el deficiente transporte público y la ZEC. La medida establecida por ordenanza municipal eleva el costo del boleto del minibus a $10 (general) y $6 para jubilados y pensionados."/>
        <meta property="og:url"                 content="http://r24n.com.ar/noticia/152134/castellano-nos-sacude-a-partir-del-1-de-enero" />
        <meta name="twitter:image"              content="http://adn979.com/download/multimedia.normal.a0a3e334e4c7c6ec.5a45435f6e6f726d616c2e4a5047.JPG"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://adn979.com/download/multimedia.normal.a0a3e334e4c7c6ec.5a45435f6e6f726d616c2e4a5047.JPG" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2017-12-29T08:41-03"/>
        <meta property="article:modified_time"  content="2017-12-29T08:44-03"/>
        
            <meta property="article:section"        content="LOCALES"/>
        
        <meta property="article:tag"            content="Castellano nos &quot;sacude&quot; a partir del 1 de Enero | Aumentos en el deficiente transporte público y la ZEC. La medida establecida por ordenanza municipal eleva el costo del boleto del minibus a $10 (general) y $6 para jubilados y pensionados."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Castellano nos &quot;sacude&quot; a partir del 1 de Enero" />
        <meta name="twitter:description"        content="Aumentos en el deficiente transporte público y la ZEC. La medida establecida por ordenanza municipal eleva el costo del boleto del minibus a $10 (general) y $6 para jubilados y pensionados."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-56964613-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4701688879962596",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Viernes 29 de diciembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.r24n.com.ar/user/login?_next=http%3A%2F%2Fr24n.com.ar%2Fnoticia%2F152134%2Fcastellano-nos-sacude-a-partir-del-1-de-enero%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-36" class="bloque-html bloque-header-1" data-bloque="36"><p style="text-align: center;"><a href="http://www.cba.gov.ar/" target="_blank"><img alt="Resultado de imagen para entra" class="lazyload" data-sizes="auto" data-src="http://www.marketingribelle.com/wp-content/uploads/2009/01/entra.jpg" height="198" width="198"/></a></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://r24n.com.ar/static/custom/logo.png?t=2017-12-26+16%3A32%3A21.363472" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                

                
                    <img class="only-mobile" src="http://r24n.com.ar/static/custom/logo-movil.png?t=2017-12-26+16%3A32%3A21.363472" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-1"
                         class="publi  E1" data-publicidad="1">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://cordobacerca.cba.gov.ar/" data-publicidad="1" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.85727c48816c913e.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-118"
                         class="publi  E2" data-publicidad="118">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://empleo.cba.gov.ar/ppp-aprendiz/" data-publicidad="118" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.8cb0d0f3c8607708.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://r24n.com.ar/static/custom/favicon.png?t=2017-12-26+16%3A32%3A21.363472"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="dropdown">
                            <a href="http://r24n.com.ar/categoria/1/locales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                LOCALES <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://r24n.com.ar/categoria/49/asado-de-domingo">ASADO DE DOMINGO</a></li>
                                
                                    <li><a href="http://r24n.com.ar/categoria/21/clima">CLIMA</a></li>
                                
                                    <li><a href="http://r24n.com.ar/categoria/24/rafaela-denuncia">RAFAELA DENUNCIA</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://r24n.com.ar/categoria/2/nacionales">NACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://r24n.com.ar/categoria/9/economia">ECONOMÍA</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://r24n.com.ar/categoria/26/editorial" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                EDITORIAL <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://r24n.com.ar/categoria/45/lo-mas-visto-de-la-semana">LO MÁS VISTO DE LA SEMANA</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://r24n.com.ar/categoria/4/personajes-24">PERSONAJES 24</a></li>
                                
                                    <li><a href="http://r24n.com.ar/categoria/7/ojo-rafaelino-indiscreto">OJO RAFAELINO INDISCRETO</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-109"
                         class="publi  C1" data-publicidad="109">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/watch?v=xdF9_ilp9iU" data-publicidad="109" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.92cf38385db99813.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-152134">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Castellano nos &quot;sacude&quot; a partir del 1 de Enero
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://r24n.com.ar/categoria/1/locales">LOCALES</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">29/12/2017</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="http://r24n.com.ar/usuario/2/redaccion"><span itemprop="name">Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Aumentos en el deficiente transporte público y la ZEC. La medida establecida por ordenanza municipal eleva el costo del boleto del minibus a $10 (general) y $6 para jubilados y pensionados.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-60" class="bloque-html bloque-contenido-1a" data-bloque="60"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="multimedia.normal.a0a3e334e4c7c6ec.5a45435f6e6f726d616c2e4a5047" class="img-responsive lazyload" data-src="http://adn979.com/download/multimedia.normal.a0a3e334e4c7c6ec.5a45435f6e6f726d616c2e4a5047.JPG" height="auto" width="auto" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>De acuerdo con la Ordenanza N&ordm; 4.918 del Concejo Municipal, a partir de enero de 2018 rigen nuevos importes para el boleto de Transporte P&uacute;blico de Pasajeros de Rafaela, que pasar&aacute; a costar $10 el general y $6 el promocional de jubilados y pensionados.</p>
                                
    
    

                                
<p>Dicha normativa faculta tambi&eacute;n al Ejecutivo a implementar un sistema de actualizaci&oacute;n del costo del boleto, que se aplicar&aacute; semestralmente de acuerdo a una f&oacute;rmula proporcional que tiene en cuenta el aumento de los costos del mantenimiento del servicio.</p>
<p>Se recuerda que rige el boleto estudiantil gratuito, temporariamente suspendido por el receso escolar y universitario de verano. Los beneficiarios deber&aacute;n renovar el tr&aacute;mite para seguir gozando de esta prestaci&oacute;n en 2018 en fechas que se anunciar&aacute;n oportunamente.</p>
<p>Por otra parte, en virtud de lo indicado por la Ordenanza N&ordm; 4.917 del Concejo Municipal, tambi&eacute;n se modifican los importes de la Zona de Estacionamiento Controlado, que pasa a valer $10 por hora de estacionamiento y $5 por fracci&oacute;n de media hora.</p>
<p><img alt="ZEC" class="lazyload" data-sizes="auto" data-src="http://adn979.com/download/multimedia.normal.a0a3e334e4c7c6ec.5a45435f6e6f726d616c2e4a5047.JPG" height="313" width="472"/></p>
<p>Fuente: ADN RAFAELA</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://r24n.com.ar/download/auth_user.foto.92375ff9113a967b.666f746f2e6a7067.jpg');">
            <a href="http://r24n.com.ar/usuario/2/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://r24n.com.ar/usuario/2/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Daniel MAKENA. Jefe de Redacción</div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            

            
                
                <div id="publi-26"
                         class="publi  C2" data-publicidad="26">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/pages/Defensa-del-Deudor/685777234824444?fref=ts" data-publicidad="26" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.9b05bad0e9c4a4ce.657669746520656d626172676f7320322e6a7067.jpg" />
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="dark" data-width="100%" data-href="http://r24n.com.ar/noticia/152134/castellano-nos-sacude-a-partir-del-1-de-enero"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-12-29T08:41">
                            
                                <meta itemprop="articleSection" content="LOCALES">
                            
                            <meta itemprop="url" content="http://r24n.com.ar/noticia/152134/castellano-nos-sacude-a-partir-del-1-de-enero">
                            <meta itemprop="image" content="http://adn979.com/download/multimedia.normal.a0a3e334e4c7c6ec.5a45435f6e6f726d616c2e4a5047.JPG">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="R24N | Rafaela 24 Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/151782/cambiemos-solicita-un-nuevo-espacio-de-esparcimiento">
                                                <img alt="conc" class="img-responsive lazyload" data-alto-grande="1440" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.bf5ea978217aa643.636f6e635f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bf5ea978217aa643.636f6e635f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.b62728bc49507b40.636f6e635f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a45aa4a1901feff3.636f6e635f6772616e64652e6a7067.jpg 1920w" height="1440" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/151782/cambiemos-solicita-un-nuevo-espacio-de-esparcimiento">Cambiemos solicita un nuevo espacio de esparcimiento</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/149967/ingreso-al-secundario-por-sorteo-la-idea-de-un-estupido-mediocre">
                                                <img alt="multimedia.normal.8a2669be5a5eb0af.6e6f726d616c2e6a7067" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.861ced1b2dcc69e8.6d756c74696d656469612e6e6f726d616c2e38613236363962653561356562305f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.861ced1b2dcc69e8.6d756c74696d656469612e6e6f726d616c2e38613236363962653561356562305f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.9b6714c6db15b738.6d756c74696d656469612e6e6f726d616c2e38613236363962653561356562305f6d696e6961747572612e6a7067.jpg 400w" height="600" width="900" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/149967/ingreso-al-secundario-por-sorteo-la-idea-de-un-estupido-mediocre">Ingreso al secundario por sorteo, la idea de un estúpido mediocre</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/149036/carina-visintini-pide-la-compra-de-una-grua-para-quien-comete-infracciones-de-tr">
                                                <img alt="multimedia.normal.be9d90ea87b72384.32303137303930375f3039313130355f6e6f726d616c2e706e67" class="img-responsive lazyload" data-src="http://adn979.com/download/multimedia.normal.be9d90ea87b72384.32303137303930375f3039313130355f6e6f726d616c2e706e67.png" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/149036/carina-visintini-pide-la-compra-de-una-grua-para-quien-comete-infracciones-de-tr">Carina Visintini pide la compra de una grúa para quien comete infracciones de tránsito</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/148492/manana-no-habra-recoleccion-de-residuos-de-patio">
                                                <img alt="basura muni" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.abcec382a9fa8135.626173757261206d756e695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.abcec382a9fa8135.626173757261206d756e695f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.a6094036f3eb54ae.626173757261206d756e695f6d696e6961747572612e6a7067.jpg 400w" height="457" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/148492/manana-no-habra-recoleccion-de-residuos-de-patio">Mañana no habrá recolección de residuos de patio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/150432/algun-dia-alguien-dara-una-solucion-a-un-viejo-problema-que-tiene-la-ciudad">
                                                <img alt="multimedia.grande.b9e7c9db008279d6.576861747341707020496d61676520323031372d31312d32392061742030382e5" class="img-responsive lazyload" data-src="http://adn979.com/download/multimedia.grande.b9e7c9db008279d6.576861747341707020496d61676520323031372d31312d32392061742030382e5f6772616e64652e6a706567.jpeg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/150432/algun-dia-alguien-dara-una-solucion-a-un-viejo-problema-que-tiene-la-ciudad">Algún día alguien dará una solución a un viejo problema que tiene la Ciudad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/150306/aportes-para-la-construccion-de-un-playon-deportivo-en-tacural">
                                                <img alt="tacural" class="img-responsive lazyload" data-alto-grande="720" data-ancho-grande="960" data-sizes="auto" data-src="/download/multimedia.normal.bd11028df4db754a.7461637572616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bd11028df4db754a.7461637572616c5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.9e801efd1b894117.7461637572616c5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.896a0025186c0b3f.7461637572616c5f6772616e64652e6a7067.jpg 960w" height="720" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/150306/aportes-para-la-construccion-de-un-playon-deportivo-en-tacural">Aportes para la construcción de un playon deportivo en Tacural</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/150031/siguen-los-robos-por-parte-de-menores">
                                                <img alt="ahora" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bb99f0ecbcf33e75.61686f72615f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.bb99f0ecbcf33e75.61686f72615f6e6f726d616c2e706e67.png 600w, /download/multimedia.miniatura.95cac1a246facf4f.61686f72615f6d696e6961747572612e706e67.png 400w" height="337" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/150031/siguen-los-robos-por-parte-de-menores">Siguen los robos por parte de menores</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/150841/a-lo-mejor-corach-tiene-algun-remedio">
                                                <img alt="unnamed" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bfec4ce2313b1991.756e6e616d65645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bfec4ce2313b1991.756e6e616d65645f6e6f726d616c2e6a7067.jpg 390w, /download/multimedia.miniatura.bbbc4428bda27c3d.756e6e616d65645f6d696e6961747572612e6a7067.jpg 390w" height="266" width="390" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/150841/a-lo-mejor-corach-tiene-algun-remedio">A lo mejor CORACH tiene algún remedio</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            

            
                
                <div id="publi-40"
                         class="publi  C8" data-publicidad="40">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/channel/UCNWjFdmx5dQzIsji022LE4A" data-publicidad="40" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.b3ee97d27d67d733.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/149805/estacionamiento-y-transporte-en-rafaela-aumenta-100">
                                            <img alt="descarga" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c5d892c71bbbb98.64657363617267615f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9c5d892c71bbbb98.64657363617267615f6e6f726d616c2e6a706567.jpeg 302w, /download/multimedia.miniatura.81dd06791cb603ca.64657363617267615f6d696e6961747572612e6a706567.jpeg 302w" height="167" width="302" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/149805/estacionamiento-y-transporte-en-rafaela-aumenta-100">Estacionamiento y transporte en Rafaela: Aumenta 100%</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/148365/la-municipalidad-sigue-gastando-plata-en-el-predio-de-la-flor">
                                            <img alt="predio flor" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b908f04e46d8d937.70726564696f20666c6f725f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.b908f04e46d8d937.70726564696f20666c6f725f6e6f726d616c2e706e67.png 800w, /download/multimedia.miniatura.96eca5df2b0800ba.70726564696f20666c6f725f6d696e6961747572612e706e67.png 400w" height="449" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/148365/la-municipalidad-sigue-gastando-plata-en-el-predio-de-la-flor">La municipalidad sigue gastando plata en el Predio de la Flor</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/148001/se-aprobo-el-proyecto-de-trabajos-en-barrio-ilolay">
                                            <img alt="cONCEJO" class="img-responsive lazyload" data-alto-grande="1276" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.a4a158c2e7b4de22.634f4e43454a4f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a4a158c2e7b4de22.634f4e43454a4f5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.b5e234f4f840054f.634f4e43454a4f5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b7ecb685ab2fd80b.634f4e43454a4f5f6772616e64652e6a7067.jpg 1920w" height="1276" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/148001/se-aprobo-el-proyecto-de-trabajos-en-barrio-ilolay">Se aprobó el proyecto de trabajos en barrio Ilolay</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/147645/muriel-y-tati-parra-juntos-en-las-colectividades">
                                            <img alt="" class="img-responsive lazyload" data-src="http://i.ytimg.com/vi/gp-C7O827K0/hqdefault.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/147645/muriel-y-tati-parra-juntos-en-las-colectividades">Muriel y Tati Parra juntos en las Colectividades</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/151775/el-oficialismo-quiere-controlar-los-lavacoches">
                                            <img alt="78853_original" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b1024635fbb0a824.37383835335f6f726967696e616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b1024635fbb0a824.37383835335f6f726967696e616c5f6e6f726d616c2e6a7067.jpg 550w, /download/multimedia.miniatura.9412889f6fb50993.37383835335f6f726967696e616c5f6d696e6961747572612e6a7067.jpg 400w" height="381" width="550" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/151775/el-oficialismo-quiere-controlar-los-lavacoches">El oficialismo quiere controlar los lavacoches</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/149033/martinez-destaco-obras-viales-para-la-region">
                                            <img alt="omar martinez" class="img-responsive lazyload" data-alto-grande="1066" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.8833b9d10e5cc649.6f6d6172206d617274696e657a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8833b9d10e5cc649.6f6d6172206d617274696e657a5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.833559cee7a9e61e.6f6d6172206d617274696e657a5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8d0f3f6343de294b.6f6d6172206d617274696e657a5f6772616e64652e6a7067.jpg 1600w" height="1066" width="1600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/149033/martinez-destaco-obras-viales-para-la-region">Martínez destaco obras viales para la región</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/147675/el-instituto-para-el-desarrollo-sustentable-realizo-talleres-de-compost-domicili">
                                            <img alt="DESARROLLO" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8ec7a87a01fe0ebb.4445534152524f4c4c4f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.8ec7a87a01fe0ebb.4445534152524f4c4c4f5f6e6f726d616c2e706e67.png 800w, /download/multimedia.miniatura.ac46e7f0035eed4a.4445534152524f4c4c4f5f6d696e6961747572612e706e67.png 400w" height="545" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/147675/el-instituto-para-el-desarrollo-sustentable-realizo-talleres-de-compost-domicili">El Instituto para el Desarrollo Sustentable realizó talleres de compost domiciliario</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/150460/concejo-proyectos-para-manana">
                                            <img alt="conc" class="img-responsive lazyload" data-alto-grande="1440" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.ba5343df4dfc3a1f.636f6e635f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ba5343df4dfc3a1f.636f6e635f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.be64cccbd63443c5.636f6e635f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9ef6bc2e51b15e46.636f6e635f6772616e64652e6a7067.jpg 1920w" height="1440" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/150460/concejo-proyectos-para-manana">Concejo: proyectos para mañana</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            

            
                
                <div id="publi-37"
                         class="publi  C11" data-publicidad="37">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/pages/Le-Mirage-Bella-Italia/672206656233582?fref=ts" data-publicidad="37" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.92c1e1aaf9e0b838.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://r24n.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://r24n.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://r24n.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://r24n.com.ar/rss">RSS</a>
                                
                                    <a href="http://r24n.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://r24n.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="http://r24n.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="http://r24n.com.ar/videos">Videos</a>
                                
                                    <a href="http://r24n.com.ar/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>R24N | Rafaela 24 Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 428165 / 425847. DENUNCIAS EMERGENCIAS: 03492-15316384</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>BV SANTA FE 411 PRIMER PISO OFICINA 3 (DOMICILIO LEGAL)</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#3b495e5f5a58585254557b49090f5515585456155a49"><span class="__cf_email__" data-cfemail="9fedfafbfefcfcf6f0f1dfedadabf1b1fcf0f2b1feed">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png?v=17.9" width="16" height="16"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "http://adn979.com/download/multimedia.normal.a0a3e334e4c7c6ec.5a45435f6e6f726d616c2e4a5047.JPG",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("http://adn979.com/download/multimedia.normal.a0a3e334e4c7c6ec.5a45435f6e6f726d616c2e4a5047.JPG", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "152134";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://r24n.com.ar/load/_init_page?utm_medium=facebook&amp;utm_source=dlvr.it", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://r24n.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546a8d8a62cc4976"></script>
    </body>
</html>