












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Viotti se impone por paliza en la peor derrota del peronismo en Rafaela. ¿4 A 1?</title>
        <meta name="description" content="Todo indica que Leonardo VIOTTI va a ganarpor una diferencia historica. De acuerdo a nuestros números obtendría  el 43,8% de los votos, seguido por Jorge MURIEL con el 26,7%, quedando en tercer lugar Natalia ENRICO quien no habría conseguido mas de la mitad de los votos de Muriel."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://r24n.com.ar/static/custom/favicon.png?t=2017-10-18+09%3A12%3A39.418508" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/natasha-default.css?v=17.9">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="R24N | Rafaela 24 Noticias"/>
        <meta property="og:title"               content="Viotti se impone por paliza en la peor derrota del peronismo en Rafaela. ¿4 A 1?" />
        <meta property="og:description"         content="Todo indica que Leonardo VIOTTI va a ganarpor una diferencia historica. De acuerdo a nuestros números obtendría  el 43,8% de los votos, seguido por Jorge MURIEL con el 26,7%, quedando en tercer lugar Natalia ENRICO quien no habría conseguido mas de la mitad de los votos de Muriel."/>
        <meta property="og:url"                 content="http://r24n.com.ar/noticia/148119/viotti-se-impone-por-paliza-en-la-peor-derrota-del-peronismo-en-rafaela-4-a-1" />
        <meta name="twitter:image"              content="http://r24n.com.ar/download/multimedia.normal.ac988aa30ce46271.76696f74746920686f795f6e6f726d616c2e706e67.png"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://r24n.com.ar/download/multimedia.normal.ac988aa30ce46271.76696f74746920686f795f6e6f726d616c2e706e67.png" />
                    
                    
                        <meta property="og:image:width" content="802"/>
                        <meta property="og:image:height" content="1280"/>
                    
                
            
        
        <meta property="article:published_time" content="2017-10-22T19:23-03"/>
        <meta property="article:modified_time"  content="2017-10-22T19:29-03"/>
        
            <meta property="article:section"        content="LOCALES"/>
        
        <meta property="article:tag"            content="Viotti se impone por paliza en la peor derrota del peronismo en Rafaela. ¿4 A 1? | Todo indica que Leonardo VIOTTI va a ganarpor una diferencia historica. De acuerdo a nuestros números obtendría  el 43,8% de los votos, seguido por Jorge MURIEL con el 26,7%, quedando en tercer lugar Natalia ENRICO quien no habría conseguido mas de la mitad de los votos de Muriel."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Viotti se impone por paliza en la peor derrota del peronismo en Rafaela. ¿4 A 1?" />
        <meta name="twitter:description"        content="Todo indica que Leonardo VIOTTI va a ganarpor una diferencia historica. De acuerdo a nuestros números obtendría  el 43,8% de los votos, seguido por Jorge MURIEL con el 26,7%, quedando en tercer lugar Natalia ENRICO quien no habría conseguido mas de la mitad de los votos de Muriel."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-56964613-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4701688879962596",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Domingo 22 de octubre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.r24n.com.ar/user/login?_next=http%3A%2F%2Fr24n.com.ar%2Fnoticia%2F148119%2Fviotti-se-impone-por-paliza-en-la-peor-derrota-del-peronismo-en-rafaela-4-a-1%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-36" class="bloque-html bloque-header-1" data-bloque="36"><p style="text-align: center;"><a href="http://www.cba.gov.ar/" target="_blank"><img alt="Resultado de imagen para entra" class="lazyload" data-sizes="auto" data-src="http://www.marketingribelle.com/wp-content/uploads/2009/01/entra.jpg" height="198" width="198"/></a></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://r24n.com.ar/static/custom/logo.png?t=2017-10-18+09%3A12%3A39.418508" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                

                
                    <img class="only-mobile" src="http://r24n.com.ar/static/custom/logo-movil.png?t=2017-10-18+09%3A12%3A39.418508" alt="Rafaela 24 Noticias | R24N.com.ar"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-1"
                         class="publi  E1" data-publicidad="1">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://cordobacerca.cba.gov.ar/" data-publicidad="1" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.85727c48816c913e.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-118"
                         class="publi  E2" data-publicidad="118">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://empleo.cba.gov.ar/ppp-aprendiz/" data-publicidad="118" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.8cb0d0f3c8607708.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://r24n.com.ar/static/custom/favicon.png?t=2017-10-18+09%3A12%3A39.418508"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="dropdown">
                            <a href="http://r24n.com.ar/categoria/1/locales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                LOCALES <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://r24n.com.ar/categoria/21/clima">CLIMA</a></li>
                                
                                    <li><a href="http://r24n.com.ar/categoria/24/rafaela-denuncia">RAFAELA DENUNCIA</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://r24n.com.ar/categoria/2/nacionales">NACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://r24n.com.ar/categoria/9/economia">ECONOMÍA</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://r24n.com.ar/categoria/26/editorial" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                EDITORIAL <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://r24n.com.ar/categoria/45/lo-mas-visto-de-la-semana">LO MÁS VISTO DE LA SEMANA</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://r24n.com.ar/categoria/4/personajes-24">PERSONAJES 24</a></li>
                                
                                    <li><a href="http://r24n.com.ar/categoria/7/ojo-rafaelino-indiscreto">OJO RAFAELINO INDISCRETO</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-109"
                         class="publi  C1" data-publicidad="109">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/watch?v=xdF9_ilp9iU" data-publicidad="109" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.92cf38385db99813.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-148119">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Viotti se impone por paliza en la peor derrota del peronismo en Rafaela. ¿4 A 1?
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://r24n.com.ar/categoria/1/locales">LOCALES</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">22/10/2017</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="http://r24n.com.ar/usuario/2/redaccion"><span itemprop="name">Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Todo indica que Leonardo VIOTTI va a ganarpor una diferencia historica. De acuerdo a nuestros números obtendría  el 43,8% de los votos, seguido por Jorge MURIEL con el 26,7%, quedando en tercer lugar Natalia ENRICO quien no habría conseguido mas de la mitad de los votos de Muriel.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-60" class="bloque-html bloque-contenido-1a" data-bloque="60"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="viotti hoy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ac988aa30ce46271.76696f74746920686f795f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.ac988aa30ce46271.76696f74746920686f795f6e6f726d616c2e706e67.png 802w, /download/multimedia.miniatura.b19a1f6f6dddc20c.76696f74746920686f795f6d696e6961747572612e706e67.png 188w" height="1280" width="802" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Todo indica que Leonardo VIOTTI va a ganarpor una diferencia historica, de acuerdo a nuestros n&uacute;meros obtendr&iacute;a el 43,8% de los votos, seguido por Jorge MURIEL con el 26,7%, quedando en tercer lugar Natalia ENRICO quien no habr&iacute;a conseguido mas de la mitad de los votos de Muriel.</p>
                                
    
    

                                
<p>Con estos n&uacute;meros Cambiemos obtendr&iacute;a tres concejales y el Peronismo dos, perdiendo su banca Natalia ENRICO, pero no se descarta que Cambiemos obtenga cuatro concejales.</p>
<p><strong>LA ENCUESTA QUE PUBLICAMOS EL D&Iacute;A JUEVES</strong></p>
<p>Las elecciones legislativas del pr&oacute;ximo 22 de octubre representan el m&aacute;ximo premio a corto plazo para las aspiraciones de todos los espacios pol&iacute;ticos, especialmente los que cuentan con candidatos con aspiraciones a la intendencia de la ciudad en 2019. En Rafaela, donde las PASO 2017 se saldaron con un olgado triunfo de Cambiemos, el candidato radical dentro de la alianza, Leonardo Viotti, estar&iacute;a ampliando su ventaja aun m&aacute;s.&nbsp;</p>
<div class="google-auto-placed">C&amp;P Consultora, dirigida por Eduardo Kolaham, y que suele elaborar informes que son difundidos en medios de distintas l&iacute;neas editoriales, realiz&oacute; una encuesta en la ciudad de Rafaela que echa luz sobre la inc&oacute;gnita que tanto preocupa al oficialismo local. El estudio fue elaborado con respuestas de 1500 personas.</div>
<p><br/>Rafaela no deja de entregar sorpresas. Las PASO de<span>&nbsp;</span><strong>Viotti</strong><span>&nbsp;</span>ya fueron sorprendentes, pero actualmente el candidato de Cambiemos cuenta con una<span>&nbsp;</span><strong>intenci&oacute;n de voto del 42,3 por ciento, casi veinte puntos por encima</strong><span>&nbsp;</span>de su inmediato perseguidor, el kirchnerista<span>&nbsp;</span><strong>Jorge Muriel</strong>, cr&eacute;dito del oficialismo local, que<span>&nbsp;</span><strong>hoy se ubica en los 24,8 puntos</strong>. La tercera en discordia sigue siendo<span>&nbsp;</span><strong>Natalia Enrico con un 13,2 por ciento de los votos</strong>.</p>
<p>Rezagado en intenci&oacute;n de voto, pero haciendo una muy buena elecci&oacute;n para el Frente de Izquierda en Rafaela, se ubica Nicol&aacute;s Ferreyra con el 4,7 por ciento de intenci&oacute;n de voto. Cierran la encuesta con un 2,5 y 2,3 por ciento respectivamente Juan Sofietti y Juan Pablo Tschieder.</p>
<p>Los candidatos deber&aacute;n tener en cuenta el alto porcentaje de personas que aun no definieron su voto. Aquellos que no saben todav&iacute;a a quien votar&aacute;n el domingo representan un 10,2 por ciento de los encuestados.</p>
<p>AMPLIAREMOS&nbsp;</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://r24n.com.ar/download/auth_user.foto.92375ff9113a967b.666f746f2e6a7067.jpg');">
            <a href="http://r24n.com.ar/usuario/2/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://r24n.com.ar/usuario/2/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Daniel MAKENA. Jefe de Redacción</div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            

            
                
                <div id="publi-26"
                         class="publi  C2" data-publicidad="26">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/pages/Defensa-del-Deudor/685777234824444?fref=ts" data-publicidad="26" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.9b05bad0e9c4a4ce.657669746520656d626172676f7320322e6a7067.jpg" />
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="dark" data-width="100%" data-href="http://r24n.com.ar/noticia/148119/viotti-se-impone-por-paliza-en-la-peor-derrota-del-peronismo-en-rafaela-4-a-1"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-10-22T19:23">
                            
                                <meta itemprop="articleSection" content="LOCALES">
                            
                            <meta itemprop="url" content="http://r24n.com.ar/noticia/148119/viotti-se-impone-por-paliza-en-la-peor-derrota-del-peronismo-en-rafaela-4-a-1">
                            <meta itemprop="image" content="http://r24n.com.ar/download/multimedia.normal.ac988aa30ce46271.76696f74746920686f795f6e6f726d616c2e706e67.png">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="R24N | Rafaela 24 Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/144632/los-lavacoches-el-problema-mas-grave-que-afronta-rafaela">
                                                <img alt="iceberg" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.acc610d1265b13e9.696365626572675f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.acc610d1265b13e9.696365626572675f6e6f726d616c2e706e67.png 790w, /download/multimedia.miniatura.88482f5ea552a78d.696365626572675f6d696e6961747572612e706e67.png 400w" height="538" width="790" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/144632/los-lavacoches-el-problema-mas-grave-que-afronta-rafaela">Lavacoches: ¿el problema más grave que afronta Rafaela?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/146278/cesar-oviedo-desde-la-gur-se-dispuso-personal-a-partir-de-las-22-hs">
                                                <img alt="Oviedo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b53f8e7d99fe874a.4f766965646f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b53f8e7d99fe874a.4f766965646f5f6e6f726d616c2e6a7067.jpg 544w, /download/multimedia.miniatura.ad24f267881f568a.4f766965646f5f6d696e6961747572612e6a7067.jpg 400w" height="293" width="544" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/146278/cesar-oviedo-desde-la-gur-se-dispuso-personal-a-partir-de-las-22-hs">Cesar Oviedo: “Desde la GUR se dispuso personal a partir de las 22 hs“</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/146059/la-lehmann-prepara-el-remate-especial-de-mercolactea">
                                                <img alt="Mercolehmann" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a55e17fb6891fdc4.4d6572636f6c65686d616e6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a55e17fb6891fdc4.4d6572636f6c65686d616e6e5f6e6f726d616c2e6a7067.jpg 262w, /download/multimedia.miniatura.9da50a1700809336.4d6572636f6c65686d616e6e5f6d696e6961747572612e6a7067.jpg 140w" height="560" width="262" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/146059/la-lehmann-prepara-el-remate-especial-de-mercolactea">&quot;La Lehmann” prepara el remate especial de Mercoláctea</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/147744/va-queriendo-rafaela-ya-cuenta-con-dos-minibuses-adaptados">
                                                <img alt="adaptado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bbd0a0a9bb5c56a5.616461707461646f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.bbd0a0a9bb5c56a5.616461707461646f5f6e6f726d616c2e706e67.png 800w, /download/multimedia.miniatura.a17a53bf8ac48a04.616461707461646f5f6d696e6961747572612e706e67.png 400w" height="544" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/147744/va-queriendo-rafaela-ya-cuenta-con-dos-minibuses-adaptados">Va queriendo: Rafaela ya cuenta con dos minibuses adaptados</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/145139/rafaela-se-movilizo-por-santiago-maldonado">
                                                <img alt="marcha+" class="img-responsive lazyload" data-alto-grande="765" data-ancho-grande="1366" data-sizes="auto" data-src="/download/multimedia.normal.9a0c3a5c392d617e.6d61726368612b5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9a0c3a5c392d617e.6d61726368612b5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.98a4d73ead17d5e5.6d61726368612b5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b52c7633e9340a04.6d61726368612b5f6772616e64652e6a7067.jpg 1366w" height="765" width="1366" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/145139/rafaela-se-movilizo-por-santiago-maldonado">Rafaela se movilizó por Santiago Maldonado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/143168/apoyamos-a-sancor-desde-el-primer-diapero-plata-no-hay">
                                                <img alt="179161_politica" class="img-responsive lazyload" data-src="http://www.sinmordaza.com/imagesnueva/noticias/grandes/179161_politica.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/143168/apoyamos-a-sancor-desde-el-primer-diapero-plata-no-hay">&quot;Apoyamos  a SanCor desde el primer día&quot;, pero plata no hay</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/146682/rafaela-lee-cuentos-de-nunca-acabar-en-tela-papel-y-madera">
                                                <img alt="muni" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9914225baa4f445e.6d756e695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9914225baa4f445e.6d756e695f6e6f726d616c2e6a7067.jpg 797w, /download/multimedia.miniatura.af79f57b1e4406b8.6d756e695f6d696e6961747572612e6a7067.jpg 398w" height="600" width="797" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/146682/rafaela-lee-cuentos-de-nunca-acabar-en-tela-papel-y-madera">Rafaela Lee: cuentos de nunca acabar en tela, papel y madera</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/147306/lisandro-marsico-trato-de-burro-a-bonafede">
                                                <img alt="16852-0003" class="img-responsive lazyload" data-src="http://www.diariocastellanos.net/data/noticias/16852-0003.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/147306/lisandro-marsico-trato-de-burro-a-bonafede">Lisandro Mársico trató de &quot;burro&quot; a Bonafede</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            

            
                
                <div id="publi-40"
                         class="publi  C8" data-publicidad="40">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/channel/UCNWjFdmx5dQzIsji022LE4A" data-publicidad="40" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.b3ee97d27d67d733.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/146298/fiestas-barriales">
                                            <img alt="barrio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba49d6769ed359fe.62617272696f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ba49d6769ed359fe.62617272696f5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b0eb2adb6c79d7e8.62617272696f5f6d696e6961747572612e6a7067.jpg 400w" height="545" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/146298/fiestas-barriales">Fiestas Barriales</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/146004/proyectos-despachados-para-este-jueves">
                                            <img alt="Comisiones 007" class="img-responsive lazyload" data-alto-grande="1440" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.96d949f74f244ecf.436f6d6973696f6e6573203030375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.96d949f74f244ecf.436f6d6973696f6e6573203030375f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8a98adc21ecfba90.436f6d6973696f6e6573203030375f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.80a6951d480a4004.436f6d6973696f6e6573203030375f6772616e64652e6a7067.jpg 1920w" height="1440" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/146004/proyectos-despachados-para-este-jueves">Proyectos despachados para este jueves</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/144670/rafaela-terrible-accidente-en-r34hay-al-menos-un-muerto-y-heridos">
                                            <img alt="c7b86b8d04d2ab2e151fc1af0c035bfd" class="img-responsive lazyload" data-src="http://www.rafaelanoticias.com/privados/subidas/fotos/c7b86b8d04d2ab2e151fc1af0c035bfd.png" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/144670/rafaela-terrible-accidente-en-r34hay-al-menos-un-muerto-y-heridos">Rafaela: Terrible accidente en R34, hay al menos un muerto y heridos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/144639/murio-nestor-zenklusen-historico-dirigente-de-ben-hur">
                                            <img alt="26805_zenklusen" class="img-responsive lazyload" data-src="http://www.rafaela.com/cms/files/multimedias/26805_zenklusen.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/144639/murio-nestor-zenklusen-historico-dirigente-de-ben-hur">Murió Nestor Zenklusen, histórico dirigente de Ben Hur</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/145394/jornadas-de-aulas-abiertas-en-uces">
                                            <img alt="uces" class="img-responsive lazyload" data-alto-grande="713" data-ancho-grande="950" data-sizes="auto" data-src="/download/multimedia.normal.a8f6a8e4c8f7f079.756365735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a8f6a8e4c8f7f079.756365735f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.aacb2521717a96ee.756365735f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.bebd0cf963f07dee.756365735f6772616e64652e6a7067.jpg 950w" height="713" width="950" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/145394/jornadas-de-aulas-abiertas-en-uces">Jornadas de Aulas Abiertas en UCES</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/146381/que-el-dialogo-enriquecedor-se-plasme-en-ideas-enrico-y-zeballos-con-vecinos-e-i">
                                            <img alt="enrico zeballos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a1cfe23a95aa0098.656e7269636f207a6562616c6c6f735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a1cfe23a95aa0098.656e7269636f207a6562616c6c6f735f6e6f726d616c2e706e67.png 672w, /download/multimedia.miniatura.92532e4e25113533.656e7269636f207a6562616c6c6f735f6d696e6961747572612e706e67.png 400w" height="454" width="672" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/146381/que-el-dialogo-enriquecedor-se-plasme-en-ideas-enrico-y-zeballos-con-vecinos-e-i">Que el diálogo enriquecedor se plasme en ideas: Enrico y Zeballos con vecinos e instituciones de Rafaela</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/147473/la-inseguridad-es-el-ejemplo-del-fracaso-de-castellano">
                                            <img alt="multimedia.normal.911a86df69cdecf6.6e6f726d616c2e6a7067" class="img-responsive lazyload" data-src="http://diariolaopinion.com.ar/download/multimedia.normal.911a86df69cdecf6.6e6f726d616c2e6a7067.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/147473/la-inseguridad-es-el-ejemplo-del-fracaso-de-castellano">Bodoira, la inseguridad es el ejemplo del fracaso de Castellano</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/144898/accidentes-de-transito-del-dia">
                                            <img alt="acc" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9af82a9e9ef46006.6163635f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9af82a9e9ef46006.6163635f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.818c4920c13d76db.6163635f6d696e6961747572612e6a7067.jpg 400w" height="525" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/144898/accidentes-de-transito-del-dia">Accidentes de tránsito del día</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            

            
                
                <div id="publi-37"
                         class="publi  C11" data-publicidad="37">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/pages/Le-Mirage-Bella-Italia/672206656233582?fref=ts" data-publicidad="37" style="margin:0 auto"
                             data-src="https://r24n.com.ar/download/publicidades.imagen.92c1e1aaf9e0b838.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://r24n.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://r24n.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://r24n.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://r24n.com.ar/rss">RSS</a>
                                
                                    <a href="http://r24n.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://r24n.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="http://r24n.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="http://r24n.com.ar/videos">Videos</a>
                                
                                    <a href="http://r24n.com.ar/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>R24N | Rafaela 24 Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 428165 / 425847. DENUNCIAS EMERGENCIAS: 03492-15316384</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>BV SANTA FE 411 PRIMER PISO OFICINA 3 (DOMICILIO LEGAL)</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#265443424745454f494866541412480845494b084754"><span class="__cf_email__" data-cfemail="057760616466666c6a6b457737316b2b666a682b6477">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png?v=17.9" width="16" height="16"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.ac988aa30ce46271.76696f74746920686f795f6e6f726d616c2e706e67.png",
                    "w":802,
                    "h":1280,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "148119";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://r24n.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://r24n.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546a8d8a62cc4976"></script>
    </body>
</html>