











<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Se inauguró la 110º Expo Rural Rafaela</title>
        <meta name="description" content="Este jueves fue habilitada la 110º Expo Rural Rafaela, con el tradicional corte de cintas y un pequeño acto en el ingreso del predio del que participaron Pedro Rostagno, presidente de la Sociedad Rural de Rafaela, Pedro Morini, secretario de Lechería de Santa Fe y el Intendente, Luis Castellano"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://r24n.com.ar/static/custom/favicon.png?t=2017-07-27+10%3A38%3A58.501095" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bucket-default.min.css?v=17.7">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="R24N | Rafaela 24 Noticias"/>
        <meta property="og:title"               content="Se inauguró la 110º Expo Rural Rafaela" />
        <meta property="og:description"         content="Este jueves fue habilitada la 110º Expo Rural Rafaela, con el tradicional corte de cintas y un pequeño acto en el ingreso del predio del que participaron Pedro Rostagno, presidente de la Sociedad Rural de Rafaela, Pedro Morini, secretario de Lechería de Santa Fe y el Intendente, Luis Castellano"/>
        <meta property="og:url"                 content="http://r24n.com.ar/noticia/143523/se-inauguro-la-110o-expo-rural-rafaela" />
        <meta name="twitter:image"              content="http://r24n.com.ar/download/multimedia.normal.a05cd2a9b5ab3e95.727572616c5f6e6f726d616c2e706e67.png"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://r24n.com.ar/download/multimedia.normal.a05cd2a9b5ab3e95.727572616c5f6e6f726d616c2e706e67.png" />
                    
                    
                        <meta property="og:image:width" content="800"/>
                        <meta property="og:image:height" content="449"/>
                    
                
            
        
        <meta property="article:published_time" content="2017-08-04T09:04-03"/>
        <meta property="article:modified_time"  content="2017-08-04T09:17-03"/>
        
            <meta property="article:section"        content="LOCALES"/>
        
        <meta property="article:tag"            content="Se inauguró la 110º Expo Rural Rafaela | Este jueves fue habilitada la 110º Expo Rural Rafaela, con el tradicional corte de cintas y un pequeño acto en el ingreso del predio del que participaron Pedro Rostagno, presidente de la Sociedad Rural de Rafaela, Pedro Morini, secretario de Lechería de Santa Fe y el Intendente, Luis Castellano"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Se inauguró la 110º Expo Rural Rafaela" />
        <meta name="twitter:description"        content="Este jueves fue habilitada la 110º Expo Rural Rafaela, con el tradicional corte de cintas y un pequeño acto en el ingreso del predio del que participaron Pedro Rostagno, presidente de la Sociedad Rural de Rafaela, Pedro Morini, secretario de Lechería de Santa Fe y el Intendente, Luis Castellano"/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-56964613-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" >

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Viernes 04 de agosto</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login"
   href="http://panel.r24n.com.ar/user/login?_next=http%3A%2F%2Fr24n.com.ar%2Fnoticia%2F143523%2Fse-inauguro-la-110o-expo-rural-rafaela%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-36" class="bloque-html bloque-header-1" data-bloque="36"><p style="text-align: center;"><a href="http://www.cba.gov.ar/" target="_blank"><img alt="Resultado de imagen para entra" class="lazyload" data-sizes="auto" data-src="http://www.marketingribelle.com/wp-content/uploads/2009/01/entra.jpg" height="198" width="198"/></a></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
            <h1 class="logo"><a href="/"><img src="http://r24n.com.ar/static/custom/logo.png?t=2017-07-27+10%3A38%3A58.501095" alt="Rafaela 24 Noticias | R24N.com.ar" title="Rafaela 24 Noticias | R24N.com.ar"/></a></h1>
        </div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-1"
                         class="publi  header-1" data-publicidad="1">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://cordobacerca.cba.gov.ar/" data-publicidad="1" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.85727c48816c913e.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-118"
                         class="publi  header-2" data-publicidad="118">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://empleo.cba.gov.ar/ppp-aprendiz/" data-publicidad="118" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.8cb0d0f3c8607708.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://r24n.com.ar/static/custom/favicon.png?t=2017-07-27+10%3A38%3A58.501095"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="dropdown">
                            <a href="http://r24n.com.ar/categoria/1/locales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                LOCALES <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://r24n.com.ar/categoria/21/clima">CLIMA</a></li>
                                
                                    <li><a href="http://r24n.com.ar/categoria/24/rafaela-denuncia">RAFAELA DENUNCIA</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://r24n.com.ar/categoria/2/nacionales">NACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://r24n.com.ar/categoria/9/economia">ECONOMÍA</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://r24n.com.ar/categoria/26/editorial">EDITORIAL</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://r24n.com.ar/categoria/4/personajes-24">PERSONAJES 24</a></li>
                                
                                    <li><a href="http://r24n.com.ar/categoria/7/ojo-rafaelino-indiscreto">OJO RAFAELINO INDISCRETO</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-109"
                         class="publi  contenido-1" data-publicidad="109">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/watch?v=xdF9_ilp9iU" data-publicidad="109" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.92cf38385db99813.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-143523">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Se inauguró la 110º Expo Rural Rafaela
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://r24n.com.ar/categoria/1/locales">LOCALES</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">04/08/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="http://r24n.com.ar/usuario/2/redaccion"><span itemprop="name">Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Este jueves fue habilitada la 110º Expo Rural Rafaela, con el tradicional corte de cintas y un pequeño acto en el ingreso del predio del que participaron Pedro Rostagno, presidente de la Sociedad Rural de Rafaela, Pedro Morini, secretario de Lechería de Santa Fe y el Intendente, Luis Castellano</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-60" class="bloque-html bloque-contenido-1a" data-bloque="60"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="rural" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a05cd2a9b5ab3e95.727572616c5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a05cd2a9b5ab3e95.727572616c5f6e6f726d616c2e706e67.png 800w, /download/multimedia.miniatura.b5c1fa9d9b68fc83.727572616c5f6d696e6961747572612e706e67.png 400w" height="449" width="800" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><span>Leonardo Alassia, coordinador general del evento y&nbsp;prosecretario de la Sociedad Rural de Rafaela fue el &uacute;nico orador en el acto de apertura.</span></p>
                                
    
    

                                
<p><span>&ldquo;Nuestro productor es una persona preparada para enfrentar las adversidades y tambi&eacute;n para emprender la soluciones. Basta con recorrer cada rinc&oacute;n productivo de nuestra zona, muy castigada por diferentes eventos clim&aacute;ticos estos &uacute;ltimos 18 meses, para entender que el amor a la producci&oacute;n y a su pa&iacute;s es un sentimiento &uacute;nico&rdquo;, manifest&oacute; Alassia.</span></p>
<p><span>Luego del corte de cintas qued&oacute; oficialmente inaugurada la 110&ordm; Expo Rural Rafaela.&nbsp;Pedro Rostagno, presidente de la Sociedad Rural de Rafaela, acompa&ntilde;ado por&nbsp;el Intendente, Luis Castellano, los Concejales&nbsp;Bonafede, M&aacute;rsico, Muriel, Visintini, Bonino, Garrappa y autoridades provinciales entre las que se encontraba el Diputado Omar Martinez realizaron la primera recorrida por los diferentes stands.&nbsp;</span><br/><br/><span>"Tiene alt&iacute;sima importancia la situaci&oacute;n del campo para nuestra ciudad, porque una de las bases de nuestra matriz productiva es la actividad agr&iacute;cola ganadera", manifest&oacute; el primer mandatario en declaraciones a la prensa.</span><br/><br/><span>"El sector agropecuario, el sector metalmec&aacute;nico vinculado con el campo, y el sector agroalimentario, son parte important&iacute;sima de nuestro entramado econ&oacute;mico"; precis&oacute;.</span><br/><br/><span>"Quiero se&ntilde;alar el desaf&iacute;o de los dirigentes de hacer nuevamente esta Expo, de volver a hacer realidad un a&ntilde;o m&aacute;s, con un gran esfuerzo, esta muestra, que es un lugar de encuentro, de intercambio, y parte de la identidad de la ciudad", ampli&oacute; la m&aacute;xima autoridad municipal. "Y si el tiempo acompa&ntilde;a, ser&aacute; un fin de semana con mucho &eacute;xito aqu&iacute; en el predio ruralista".</span><br/><br/><span>Respecto de las inundaciones que marcaron decisivamente la producci&oacute;n econ&oacute;mica ruralista y a no pocas localidades de la regi&oacute;n, el intendente se&ntilde;al&oacute;: "todav&iacute;a siguen teniendo consecuencias, porque fueron dos veranos seguidos de crisis, y a&uacute;n queda agua en algunas zonas; el impacto en las cosecha, en los tambos y en la cr&iacute;a de animales fue inmenso". En ese sentido, Castellano subray&oacute; el "duro golpe para la cadena l&aacute;ctea, con el cierre de tambos", y que esa "compleja situaci&oacute;n repercute directamente en el empleo y en el consumo en la ciudad".</span><br/><br/><span>"Deben poner m&aacute;s atenci&oacute;n los gobiernos nacional y provincial en la cadena l&aacute;ctea, que es b&aacute;sica en la producci&oacute;n regional", reafirm&oacute;, "as&iacute; como sucede con otras cadenas productivas, donde hay una mirada m&aacute;s espec&iacute;fica, como por ejemplo la cadena del petroleo, en la que que se trabaja con quita de retenciones e incluso con regal&iacute;as petroleras", ilustr&oacute; el titular del Ejecutivo, en referencia a una pol&iacute;tica del Estado argentino. "Me parece que la cadena l&aacute;ctea tiene que tener una mirada m&aacute;s fuerte para solucionar un problema que viene de muchos a&ntilde;os, porque la influencia en nuestras ciudades y pueblos es muy alto", insisti&oacute;.</span><br/><br/><span>Con respecto al plan h&iacute;drico, Castellano indic&oacute; que "el gobierno de la provincia lo viene demorando, yo espero que se ponga en marcha definitivamente, porque toda nuestra cuenca necesita contar con una planificaci&oacute;n: son muchos a&ntilde;os de inundaciones repetitivas".</span><br/><br/><span>"El gobierno provincial debe cumplir con las inversiones que se necesitan; nosotros estamos dispuestos a apoyar, ayudar, acercar nuestros proyectos, pero debe haber un plan estrat&eacute;gico de desag&uuml;es; es fundamental para que no sigamos teniendo las inundaciones que tenemos", observ&oacute;.</span></p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://r24n.com.ar/download/auth_user.foto.92375ff9113a967b.666f746f2e6a7067.jpg');">
            <a href="http://r24n.com.ar/usuario/2/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://r24n.com.ar/usuario/2/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Daniel MAKENA. Jefe de Redacción</div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            

            
                
                <div id="publi-26"
                         class="publi  contenido-2" data-publicidad="26">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/pages/Defensa-del-Deudor/685777234824444?fref=ts" data-publicidad="26" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.9b05bad0e9c4a4ce.657669746520656d626172676f7320322e6a7067.jpg" />
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="dark" data-width="100%" data-href="http://r24n.com.ar/noticia/143523/se-inauguro-la-110o-expo-rural-rafaela"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-08-04T09:04">
                            
                                <meta itemprop="articleSection" content="LOCALES">
                            
                            <meta itemprop="url" content="http://r24n.com.ar/noticia/143523/se-inauguro-la-110o-expo-rural-rafaela">
                            <meta itemprop="image" content="http://r24n.com.ar/download/multimedia.normal.a05cd2a9b5ab3e95.727572616c5f6e6f726d616c2e706e67.png">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="R24N | Rafaela 24 Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/143148/inseguridad-desesperado-reclamo-de-madres-de-escuela-pizzurno">
                                                <img alt="escuela pizzurno" class="img-responsive lazyload" data-alto-grande="440" data-ancho-grande="981" data-sizes="auto" data-src="/download/multimedia.normal.ade5829d54d185ac.65736375656c612070697a7a75726e6f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.ade5829d54d185ac.65736375656c612070697a7a75726e6f5f6e6f726d616c2e706e67.png 900w, /download/multimedia.miniatura.8a6c57ebb9e149c5.65736375656c612070697a7a75726e6f5f6d696e6961747572612e706e67.png 400w, /download/multimedia.grande.b30c5bb8438f1b60.65736375656c612070697a7a75726e6f5f6772616e64652e706e67.png 981w" height="440" width="981" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/143148/inseguridad-desesperado-reclamo-de-madres-de-escuela-pizzurno">INSEGURIDAD: Desesperado reclamo de madres de Escuela Pizzurno</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/140244/los-30-gendarmes-salvadores-volveran-a-rafaela">
                                                <img alt="gendarmes" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b989da04fbfe57b8.67656e6461726d65735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.b989da04fbfe57b8.67656e6461726d65735f6e6f726d616c2e706e67.png 800w, /download/multimedia.miniatura.bad8222f684ba0ac.67656e6461726d65735f6d696e6961747572612e706e67.png 240w" height="545" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/140244/los-30-gendarmes-salvadores-volveran-a-rafaela">Los 30 gendarmes salvadores volverán a Rafaela</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/140627/bonino-se-mostro-junto-a-marta-pascual">
                                                <img alt="FB_IMG_1497129693217" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.97f4c28dda8324be.46425f494d475f313439373132393639333231375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.97f4c28dda8324be.46425f494d475f313439373132393639333231375f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.889a9b8b28889490.46425f494d475f313439373132393639333231375f6d696e6961747572612e6a7067.jpg 135w" height="960" width="720" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/140627/bonino-se-mostro-junto-a-marta-pascual">Bonino se mostró junto a Marta Pascual.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/141491/calle-alvear-la-municipalidad-no-sabe-que-hacer-hay-incapacidad">
                                                <img alt="pablo williner" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c61e3597d69d10b.7061626c6f2077696c6c696e65725f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9c61e3597d69d10b.7061626c6f2077696c6c696e65725f6e6f726d616c2e706e67.png 736w, /download/multimedia.miniatura.b8313323b3989a41.7061626c6f2077696c6c696e65725f6d696e6961747572612e706e67.png 187w" height="711" width="736" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/141491/calle-alvear-la-municipalidad-no-sabe-que-hacer-hay-incapacidad">Calle ALVEAR: La Municipalidad no sabe que hacer, hay incapacidad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/142517/castellano-acompanara-a-lifschitz-en-su-reclamo-a-macri">
                                                <img alt="CASTELLANO LIFSCHITZ" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9166c54b5ec85a08.43415354454c4c414e4f204c494653434849545a5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9166c54b5ec85a08.43415354454c4c414e4f204c494653434849545a5f6e6f726d616c2e706e67.png 800w, /download/multimedia.miniatura.aead94aed46668c0.43415354454c4c414e4f204c494653434849545a5f6d696e6961747572612e706e67.png 240w" height="545" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/142517/castellano-acompanara-a-lifschitz-en-su-reclamo-a-macri">Castellano acompañará a Lifschitz en su reclamo a Macri</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/139156/seguridad-y-gasoducto-los-principales-temas-del-consejo-consultivo">
                                                <img alt="consultivo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b95a070c22e4202d.636f6e73756c7469766f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.b95a070c22e4202d.636f6e73756c7469766f5f6e6f726d616c2e706e67.png 800w, /download/multimedia.miniatura.a27231c92e48d446.636f6e73756c7469766f5f6d696e6961747572612e706e67.png 240w" height="545" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/139156/seguridad-y-gasoducto-los-principales-temas-del-consejo-consultivo">Seguridad y gasoducto, los principales temas del Consejo Consultivo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/142943/mas-de-100-rafaelinos-realizaron-el-curso-de-informatica-que-brinda-la-municipal">
                                                <img alt="INFORMATICA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ac2f2b5ee7c1bcf6.494e464f524d41544943415f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.ac2f2b5ee7c1bcf6.494e464f524d41544943415f6e6f726d616c2e706e67.png 799w, /download/multimedia.miniatura.bab8c3a3b55c33ba.494e464f524d41544943415f6d696e6961747572612e706e67.png 400w" height="450" width="799" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/142943/mas-de-100-rafaelinos-realizaron-el-curso-de-informatica-que-brinda-la-municipal">Más de 100 rafaelinos realizaron el curso de informática que brinda la Municipalidad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/142422/marsico-pide-otro-pedepista-para-que-castellano-no-nos-meta-el-perro">
                                                <img alt="CxdDi2MWIAA96lP" class="img-responsive lazyload" data-src="https://pbs.twimg.com/media/CxdDi2MWIAA96lP.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/142422/marsico-pide-otro-pedepista-para-que-castellano-no-nos-meta-el-perro">Mársico pide otro pedepista para que Castellano no nos meta el &quot;perro&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            

            
                
                <div id="publi-40"
                         class="publi  contenido-lateral-1" data-publicidad="40">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/watch?v=HI2WAKy57hs" data-publicidad="40" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.b202b96dcb738589.4341524c4f53205a494d45524d414e312e6a7067.jpg" />
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/141581/conductor-designado-una-politica-de-proteccion-de-la-vida-que-debe-acompanarse-c">
                                            <img alt="conductor designado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9df636f89a828b9c.636f6e647563746f722064657369676e61646f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9df636f89a828b9c.636f6e647563746f722064657369676e61646f5f6e6f726d616c2e706e67.png 800w, /download/multimedia.miniatura.a10caf573f2f25f7.636f6e647563746f722064657369676e61646f5f6d696e6961747572612e706e67.png 240w" height="545" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/141581/conductor-designado-una-politica-de-proteccion-de-la-vida-que-debe-acompanarse-c">Conductor Designado: Una política de protección de la vida que debe acompañarse con más controles</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/141629/marsico-saco-la-ametralladora-en-el-concejo">
                                            <img alt="ametralladora 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a80185682db9f4da.616d657472616c6c61646f726120325f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a80185682db9f4da.616d657472616c6c61646f726120325f6e6f726d616c2e706e67.png 788w, /download/multimedia.miniatura.95badb3be69baaf9.616d657472616c6c61646f726120325f6d696e6961747572612e706e67.png 240w" height="541" width="788" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/141629/marsico-saco-la-ametralladora-en-el-concejo">Mársico sacó la ametralladora en el Concejo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/142324/leonardo-viotti-se-reunio-con-el-espacio-padres-tgd-rafaela">
                                            <img alt="VIOTTI TGD" class="img-responsive lazyload" data-alto-grande="754" data-ancho-grande="1128" data-sizes="auto" data-src="/download/multimedia.normal.ad3e564e5fa68e21.56494f545449205447445f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.ad3e564e5fa68e21.56494f545449205447445f6e6f726d616c2e706e67.png 800w, /download/multimedia.miniatura.95f8c70ccdb7f699.56494f545449205447445f6d696e6961747572612e706e67.png 240w, /download/multimedia.grande.bb5d0bdc4509556b.56494f545449205447445f6772616e64652e706e67.png 1128w" height="754" width="1128" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/142324/leonardo-viotti-se-reunio-con-el-espacio-padres-tgd-rafaela">Leonardo Viotti se reunió con el espacio “Padres T.G.D Rafaela”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/142399/femicidio-en-rafaela-lorena-antivero-murio-por-un-golpe">
                                            <img alt="19989798_10212057807833326_5633052632308157589_n" class="img-responsive lazyload" data-src="https://scontent.faep2-1.fna.fbcdn.net/v/t1.0-9/19989798_10212057807833326_5633052632308157589_n.jpg?oh=ef7cdcdc62c7362786e6111ab93654a3&amp;oe=59CC7C6B" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/142399/femicidio-en-rafaela-lorena-antivero-murio-por-un-golpe">FEMICIDIO EN RAFAELA: Lorena Antivero murió por un golpe</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/142840/fallece-claudio-junco-en-un-tragico-accidente-de-motos">
                                            <img alt="claudio junco" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba8e1b443b0e68e0.636c617564696f206a756e636f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.ba8e1b443b0e68e0.636c617564696f206a756e636f5f6e6f726d616c2e706e67.png 288w, /download/multimedia.miniatura.97c9d2c960da1710.636c617564696f206a756e636f5f6d696e6961747572612e706e67.png 282w" height="306" width="288" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/142840/fallece-claudio-junco-en-un-tragico-accidente-de-motos">Fallece Claudio Junco en un trágico accidente de motos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/143327/para-mantener-la-independencia-r24n-no-hace-publicidad-politica-local">
                                            <img alt="Periodismo Independiente" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.895127f75906b126.506572696f6469736d6f20496e646570656e6469656e74655f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.895127f75906b126.506572696f6469736d6f20496e646570656e6469656e74655f6e6f726d616c2e706e67.png 565w, /download/multimedia.miniatura.a1935110692b24cb.506572696f6469736d6f20496e646570656e6469656e74655f6d696e6961747572612e706e67.png 400w" height="384" width="565" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/143327/para-mantener-la-independencia-r24n-no-hace-publicidad-politica-local">Para mantener la independencia, R24N no hace publicidad política local</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/140090/en-asamblea-sancor-aprobo-la-reestructuracion-de-la-empresa">
                                            <img alt="ARCHI_362366" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f90b2231c699c3c.41524348495f3336323336365f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8f90b2231c699c3c.41524348495f3336323336365f6e6f726d616c2e6a7067.jpg 630w, /download/multimedia.miniatura.a0610365e1e98733.41524348495f3336323336365f6d696e6961747572612e6a7067.jpg 240w" height="405" width="630" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/140090/en-asamblea-sancor-aprobo-la-reestructuracion-de-la-empresa">En asamblea Sancor aprobó la reestructuración de la empresa</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/139568/ya-en-campana-castellano-quiere-demostrar-accion">
                                            <img alt="IMG_20170518_184029" class="img-responsive lazyload" data-alto-grande="1200" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.8fc336c2ed5f0acb.494d475f32303137303531385f3138343032395f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8fc336c2ed5f0acb.494d475f32303137303531385f3138343032395f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8d45375ccc4f5b31.494d475f32303137303531385f3138343032395f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.8a27e0793cf66e6b.494d475f32303137303531385f3138343032395f6772616e64652e6a7067.jpg 1600w" height="1200" width="1600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/139568/ya-en-campana-castellano-quiere-demostrar-accion">Ya en campaña, Castellano quiere demostrar acción</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            

            
                
                <div id="publi-156"
                         class="publi  contenido-lateral-3" data-publicidad="156">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/charlydintino" data-publicidad="156" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.9bab858c72c0325c.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    

                
    
    
        
            

            
                
                <div id="publi-37"
                         class="publi  contenido-lateral-4" data-publicidad="37">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/pages/Le-Mirage-Bella-Italia/672206656233582?fref=ts" data-publicidad="37" style="margin:0 auto"
                             data-src="http://r24n.com.ar/download/publicidades.imagen.92c1e1aaf9e0b838.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://r24n.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://r24n.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://r24n.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://r24n.com.ar/rss">RSS</a>
                                
                                    <a href="http://r24n.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://r24n.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="http://r24n.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="http://r24n.com.ar/videos">Videos</a>
                                
                                    <a href="http://r24n.com.ar/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>R24N | Rafaela 24 Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 428165 / 425847. DENUNCIAS EMERGENCIAS: 03492-15316384</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>BV SANTA FE 411 PRIMER PISO OFICINA 3 (DOMICILIO LEGAL)</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#71031415101212181e1f310343451f5f121e1c5f1003"><span class="__cf_email__" data-cfemail="1d6f78797c7e7e7472735d6f2f2973337e7270337c6f">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>


        <div class="creado-con-medios">
            <div class="container">
                <a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png" height="16px"/> Medios</a>
            </div>
        </div>
    </section>
</footer>


</div>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.a05cd2a9b5ab3e95.727572616c5f6e6f726d616c2e706e67.png",
                    "w":800,
                    "h":449,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    
});
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "143523";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://r24n.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://r24n.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546a8d8a62cc4976"></script>
    <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>