











<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Amplio plan de créditos ganaderos</title>
        <meta name="description" content="Buenos Aires lanzó un programa de financiamiento al que podrán acceder también los que no están bancarizados. Cómo funciona."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://r24n.com.ar/static/custom/favicon.png?t=2017-06-17+17%3A50%3A06.600049" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-tema" href="/static/css/t_default/bucket-default.min.css?v=17.5.2c">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="R24N | Rafaela 24 Noticias"/>
        <meta property="og:title"               content="Amplio plan de créditos ganaderos" />
        <meta property="og:description"         content="Buenos Aires lanzó un programa de financiamiento al que podrán acceder también los que no están bancarizados. Cómo funciona."/>
        <meta property="og:url"                 content="http://r24n.com.ar/noticia/142202/amplio-plan-de-creditos-ganaderos" />
        <meta name="twitter:image"              content="https://i0.wp.com/supercampo.perfil.com/wp-content/uploads/2014/06/ganader%C3%ADa-hacienda-faena.jpg?resize=624%2C363"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://i0.wp.com/supercampo.perfil.com/wp-content/uploads/2014/06/ganader%C3%ADa-hacienda-faena.jpg?resize=624%2C363" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2017-07-11T18:26-03"/>
        <meta property="article:modified_time"  content="2017-07-11T18:28-03"/>
        
            <meta property="article:section"        content="ECONOMÍA"/>
        
        <meta property="article:tag"            content="Amplio plan de créditos ganaderos | Buenos Aires lanzó un programa de financiamiento al que podrán acceder también los que no están bancarizados. Cómo funciona."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Amplio plan de créditos ganaderos" />
        <meta name="twitter:description"        content="Buenos Aires lanzó un programa de financiamiento al que podrán acceder también los que no están bancarizados. Cómo funciona."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-56964613-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        

<div id="wrapper">
    <header id="header">
        
            <div class="barra-superior">
                <div class="container">
                    <span class="fecha-hoy">Martes 11 de julio</span>
                    <form role="search" action="/buscar" method="GET">
                        <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                    </form>
                    
<a id="login-button" class="menu-login"
   href="http://panel.r24n.com.ar/user/login?_next=http%3A%2F%2Fr24n.com.ar%2Fnoticia%2F142202%2Famplio-plan-de-creditos-ganaderos%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
                </div>
            </div>
        

        <div class="barra-central">
            <div class="container">
                
    

    
    
        
            <div id="bloque-36" class="bloque-html bloque-header-1" data-bloque="36"><p style="text-align: center;"><a href="http://www.cba.gov.ar/" target="_blank"><img alt="Resultado de imagen para entra" height="198" src="http://www.marketingribelle.com/wp-content/uploads/2009/01/entra.jpg" width="198"/></a></p></div>
        
    


                
                    <div class="row">
                        <div class="col-md-6">
                            <h1 class="logo"><a href="/"><img src="http://r24n.com.ar/static/custom/logo.png?t=2017-06-17+17%3A50%3A06.600049" alt="Rafaela 24 Noticias | R24N.com.ar" title="Rafaela 24 Noticias | R24N.com.ar"/></a></h1>
                        </div>
                        <div class="col-md-6">
                            
    
    
        
            <div id="publi-1"
                     class="publi  header-1" data-publicidad="1">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://cordobacerca.cba.gov.ar/" data-publicidad="1" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.85727c48816c913e.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    

                            
    

    
    

                        </div>
                    </div>
                
            </div>

            <div class="container">
    

    
    
</div>
        </div>

        
        
            <div class="barra-publi">
                <div class="container">
    
    
        
            <div id="publi-118"
                     class="publi  header-2" data-publicidad="118">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://empleo.cba.gov.ar/ppp-aprendiz/" data-publicidad="118" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.8cb0d0f3c8607708.696d6167656e2e706e67.png" />
                
            </div>
        
    
</div>
            </div>
        

        <div class="barra-menu-principal">
            <div class="container">
                <nav class="navbar" role="navigation" id="menu-principal">
                    <div class="container-fluid">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                            <a class="navbar-brand visible-xs" href="/"><img src="http://r24n.com.ar/static/custom/favicon.png?t=2017-06-17+17%3A50%3A06.600049"/></a>
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                <i class="fa fa-bars"></i>
                            </button>
                        </div>

                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse" id="menu-principal-collapse">
                            <ul class="nav navbar-nav">
                                <li class=""><a href="/">Inicio</a></li>
                                
                                    
                                        <li class="dropdown">
                                            <a href="http://r24n.com.ar/categoria/1/locales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                LOCALES <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://r24n.com.ar/categoria/21/clima">CLIMA</a></li>
                                                
                                                    <li><a href="http://r24n.com.ar/categoria/24/rafaela-denuncia">RAFAELA DENUNCIA</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://r24n.com.ar/categoria/2/nacionales">NACIONALES</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://r24n.com.ar/categoria/9/economia">ECONOMÍA</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://r24n.com.ar/categoria/26/editorial">EDITORIAL</a>
                                        </li>
                                    
                                
                                    
                                        <li class="dropdown">
                                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                Más <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://r24n.com.ar/categoria/4/personajes-24">PERSONAJES 24</a></li>
                                                
                                                    <li><a href="http://r24n.com.ar/categoria/7/ojo-rafaelino-indiscreto">OJO RAFAELINO INDISCRETO</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                            </ul>
                            <ul class="nav navbar-nav navbar-right">
                                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </header>

    


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            <div id="publi-109"
                     class="publi  contenido-1" data-publicidad="109">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="https://www.youtube.com/watch?v=xdF9_ilp9iU" data-publicidad="109" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.92cf38385db99813.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-142202">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Amplio plan de créditos ganaderos
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://r24n.com.ar/categoria/9/economia">ECONOMÍA</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">11/07/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Agencia de Noticias del Interior</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Buenos Aires lanzó un programa de financiamiento al que podrán acceder también los que no están bancarizados. Cómo funciona.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-60" class="bloque-html bloque-contenido-1a" data-bloque="60"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Compartir"></button>

                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Anterior">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Siguiente">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>


    
    
    
        <div class="imagen-principal">
            <a href="#" class="ver-galeria">
                Ampliar
                <i class="fa fa-arrows-alt fa-fw"></i>
            </a>
            <img src="https://i0.wp.com/supercampo.perfil.com/wp-content/uploads/2014/06/ganader%C3%ADa-hacienda-faena.jpg?resize=624%2C363" class="img-responsive col-xs-12" style="padding:0px;"/>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                <p class="primero"><strong>MeGa BA&rdquo;, en referencia a Mejor Ganader&iacute;a Provincia de Buenos Aires, es la reciente estrategia que implementa el Ministerio de Agroindustria bonaerense con el objetivo de incrementar el volumen y la calidad de la producci&oacute;n ganadera en el territorio provincial. La idea es hacerlo a trav&eacute;s de distintas herramientas, que incluyen financiamiento, servicios e incorporaci&oacute;n de tecnolog&iacute;a.</strong></p>
                                
    
    

                                
<p>El ministro Leonardo Sarqu&iacute;s destac&oacute; que uno de los aspectos m&aacute;s importantes de la iniciativa que lanza el Gobierno de Mar&iacute;a Eugenia Vidal es que<span>&nbsp;</span><strong>&ldquo;beneficia tambi&eacute;n a productores ganaderos no bancarizados, que a partir de ahora podr&aacute;n acceder a l&iacute;neas de cr&eacute;ditos muy convenientes y pagar en cuotas fijas&rdquo;</strong>.</p>
<p>Adem&aacute;s, durante la presentaci&oacute;n, a la que asistieron representantes de Sociedad Rural, Coninagro, Federaci&oacute;n Agraria y Carbap, entre muchas m&aacute;s entidades, Sarqu&iacute;s coment&oacute;: &ldquo;De esta manera, se constituye un proceso de participaci&oacute;n p&uacute;blica privada en todas las regiones bonaerenses&rdquo;.</p>
<p><strong>&ldquo;Tenemos una gran oportunidad de poner a la Provincia de Buenos Aires en el lugar que tiene que estar en materia agroindustrial con eje en la ganader&iacute;a. Creemos que esta herramienta que presentamos hoy es clave para el sector&rdquo;</strong>, concluy&oacute;.</p>
<p>En t&eacute;rminos de financiamiento, se ofrecen diferentes l&iacute;neas de cr&eacute;dito para productores a trav&eacute;s del<span>&nbsp;</span>Banco de la Provincia de Buenos Aires<span>&nbsp;</span>(microempresas) y aportes no reembolsables para cubrir las necesidades de distintos segmentos de la producci&oacute;n ganadera.</p>
<p>Tal como se especific&oacute;, los productores no bancarizados (normalmente no sujetos de cr&eacute;dito) podr&aacute;n acceder a montos de hasta $160.000 con cuotas fijas mensuales y con un plazo de 36 meses.</p>
<p>En tanto, para los ganaderos que s&iacute; se encuentran bancarizados existir&aacute; una nueva l&iacute;nea en d&oacute;lares a tasa fija de 5,8% anual, a pagar en 36 meses y con 6 de gracia.</p>
<p>En extensi&oacute;n y capacitaciones, las actividades estar&aacute;n a cargo de profesionales y t&eacute;cnicos especialistas y lo har&aacute;n a trav&eacute;s de m&aacute;s de 100 jornadas dirigidas a productores de toda la provincia.</p>
<p>Por otra parte, se multiplicar&aacute;n los trabajos de puesta a punto de tecnolog&iacute;as innovadoras con la participaci&oacute;n del INTA, Aacrea y de empresas de maquinaria agr&iacute;cola.</p>
<p><strong>El recientmente lanzado programa MeGa BA tiene entre sus objetivos potenciar y apoyar el desarrollo de planes ganaderos locales y regionales en coordinaci&oacute;n con el Ministerio de Agroindustria de la Naci&oacute;n.</strong></p>
<p>Para lograrlo, promover&aacute;n su avance aportando asistencia t&eacute;cnica y ANR.</p>
<p>En materia de servicios, el Ministerio y el INTA pondr&aacute;n a disposici&oacute;n laboratorios y capacidades anal&iacute;ticas (aspectos sanitarios, calidad de forrajes, etc&eacute;tera) con el fin de construir una red que brinde cobertura a productores ganaderos de todas las regiones.</p>
<p>Fuente: Super Campo</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            <div id="publi-26"
                     class="publi  contenido-2" data-publicidad="26">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="https://www.facebook.com/pages/Defensa-del-Deudor/685777234824444?fref=ts" data-publicidad="26" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.9b05bad0e9c4a4ce.657669746520656d626172676f7320322e6a7067.jpg" />
                
            </div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="dark" data-width="100%" data-href="http://r24n.com.ar/noticia/142202/amplio-plan-de-creditos-ganaderos"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-07-11T18:26">
                            
                                <meta itemprop="articleSection" content="ECONOMÍA">
                            
                            <meta itemprop="url" content="http://r24n.com.ar/noticia/142202/amplio-plan-de-creditos-ganaderos">
                            <meta itemprop="image" content="https://i0.wp.com/supercampo.perfil.com/wp-content/uploads/2014/06/ganader%C3%ADa-hacienda-faena.jpg?resize=624%2C363">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="R24N | Rafaela 24 Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/138110/el-banco-central-aumento-la-renta-que-ofrece-por-sus-letras-al-2425-anual">
                                                <img class="lazy" data-original="http://www.infobae.com/new-resizer/25zdXqSDykGQnmLgjetdSVSrCkE=/600x0/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2017/04/18172210/Federico-Sturzenegger-informe-politica-monetaria-1920-3.jpg?token=bar"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/138110/el-banco-central-aumento-la-renta-que-ofrece-por-sus-letras-al-2425-anual">El Banco Central aumentó la renta que ofrece por sus letras al 24,25% anual</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/141930/el-dolar-pega-salto-de-10-centavos-y-ya-supera-los-1750">
                                                <img class="lazy" data-original="https://www.cronista.com/__export/1495564311777/sites/diarioelcronista/img/2017/05/23/dolar_dedos_anillo.jpg_1669179178.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/141930/el-dolar-pega-salto-de-10-centavos-y-ya-supera-los-1750">El dólar pega salto de 10 centavos y ya supera los $ 17,50</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/141974/se-exporta-menos-por-camion-por-los-altos-costos-internos-del-transporte">
                                                <img class="lazy" data-original="https://www.cronista.com/__export/1497648256882/sites/diarioelcronista/img/2017/06/16/camion.jpg_258117318.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/141974/se-exporta-menos-por-camion-por-los-altos-costos-internos-del-transporte">Se exporta menos por camión por los altos costos internos del transporte</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/141762/las-5-causas-que-provocaron-la-escalada-del-tipo-de-cambio-a-mas-de-17-por-unida">
                                                <img class="lazy" data-original="http://cont.ws/uploads/posts/293926.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/141762/las-5-causas-que-provocaron-la-escalada-del-tipo-de-cambio-a-mas-de-17-por-unida">Las 5 causas que provocaron la escalada del tipo de cambio a más de $17 por unidad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/138012/se-gana-mucho-en-dolares-por-la-carrera-entre-la-tasa-y-la-inflacion">
                                                <img class="lazy" data-original="https://images.clarin.com/2017/04/07/BkOKB9Cpx_930x525.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/138012/se-gana-mucho-en-dolares-por-la-carrera-entre-la-tasa-y-la-inflacion">Se gana mucho en dólares por la carrera entre la tasa y la inflación</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/137992/con-el-pago-del-bonar-x-la-argentina-baja-hoy-la-deuda-us-5178-millones">
                                                <img class="lazy" data-original="http://nexo-cdn.nexofin.com/archivos/2016/06/bcra-6.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/137992/con-el-pago-del-bonar-x-la-argentina-baja-hoy-la-deuda-us-5178-millones">Con el pago del Bonar X, la Argentina baja hoy la deuda u$s 5178 millones</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/141237/por-que-el-precio-de-la-leche-varia-tanto-desde-el-tambo-a-la-mesa">
                                                <img class="lazy" data-original="http://www.apertura.com/__export/1497643148590/sites/revistaap/img/2017/06/16/shutterstock_26981074.jpg_1913337537.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/141237/por-que-el-precio-de-la-leche-varia-tanto-desde-el-tambo-a-la-mesa">Por qué el precio de la leche varía tanto desde el tambo a la mesa</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/141190/mas-aumentos-el-gobierno-eliminara-los-subsidios-a-los-servicios-en-2018">
                                                <img class="lazy" data-original="http://www.bigbangnews.com/__export/1498145357973/sites/bigbang/img/2017/06/22/dujov_crop1498145357759.jpg_928877368.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/141190/mas-aumentos-el-gobierno-eliminara-los-subsidios-a-los-servicios-en-2018">¿Más aumentos? El Gobierno eliminará los subsidios a los servicios en 2018</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            <div id="publi-40"
                     class="publi  contenido-lateral-1" data-publicidad="40">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="https://www.youtube.com/watch?v=HI2WAKy57hs" data-publicidad="40" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.b202b96dcb738589.4341524c4f53205a494d45524d414e312e6a7067.jpg" />
                
            </div>
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/141167/el-gobierno-amplia-emision-de-una-letra-del-tesoro-en-pesos">
                                            <img class="lazy" data-original="https://www.cronista.com/__export/1497650902000/sites/diarioelcronista/img/2017/06/16/pesos.jpg_258117318.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/141167/el-gobierno-amplia-emision-de-una-letra-del-tesoro-en-pesos">El Gobierno amplía emisión de una Letra del Tesoro en pesos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/141208/renault-recibe-curriculums-para-sumar-700-obreros-en-cordoba">
                                            <img class="lazy" data-original="http://www.cadena3.com/admin/playerswf/fotos/ARCHI_368342.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/141208/renault-recibe-curriculums-para-sumar-700-obreros-en-cordoba">Renault recibe currículums para sumar 700 obreros en Córdoba</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/139332/con-el-consumo-en-baja-el-comercio-se-ata-a-la-burbuja-del-hot-sale">
                                            <img class="lazy" data-original="https://i1.wp.com/fortunaweb.com.ar/wp-content/uploads/2016/11/201611041148economiasolier-gondolas-26.jpg?resize=650%2C446"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/139332/con-el-consumo-en-baja-el-comercio-se-ata-a-la-burbuja-del-hot-sale">Con el consumo en baja, el comercio se ata a la burbuja del Hot Sale</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/141791/deficit-comercial-con-brasil-en-un-record-us-3710-millones">
                                            <img class="lazy" data-original="https://www.cronista.com/__export/1499138963544/sites/diarioelcronista/img/2017/07/04/cc040717e003f13_crop1499138949226.jpg_258117318.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/141791/deficit-comercial-con-brasil-en-un-record-us-3710-millones">Déficit comercial con Brasil, en un récord: u$s 3710 millones</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/142089/la-exencion-del-impuesto-al-cheque-no-beneficiara-ni-al-publico-ni-a-las-empresa">
                                            <img class="lazy" data-original="http://www.infobae.com/new-resizer/D77vVPLQFJYP5LwDdwHmclfLYFI=/600x0/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2016/06/01162342/BCENTRAL.jpg?token=bar"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/142089/la-exencion-del-impuesto-al-cheque-no-beneficiara-ni-al-publico-ni-a-las-empresa">La exención del impuesto al cheque no beneficiará ni al público ni a las empresas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/139206/dujovne-la-inflacion-deberia-ser-del-1-por-ciento-mensual-en-el-cuarto-trimestre">
                                            <img class="lazy" data-original="http://www.infobae.com/new-resizer/ErqpN_eLbJRRsmE7a6Nbp3jMWyg=/600x0/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2017/02/22163920/Entrevista-Nicolas-Dujovne-1920-NS-1.jpg?token=bar"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/139206/dujovne-la-inflacion-deberia-ser-del-1-por-ciento-mensual-en-el-cuarto-trimestre">Dujovne: &quot;La inflación debería ser del 1 por ciento mensual en el cuarto trimestre&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/139097/ipc-congreso-la-inflacion-fue-21-y-supero-el-8-en-el-cuatrimestre">
                                            <img class="lazy" data-original="http://www.infobae.com/new-resizer/_r3BQJShKI0r7BISb7HaxtOXVCU=/600x0/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2016/12/28075051/iStock-472485878.jpg?token=bar"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/139097/ipc-congreso-la-inflacion-fue-21-y-supero-el-8-en-el-cuatrimestre">IPC Congreso: la inflación fue 2,1% y superó el 8% en el cuatrimestre</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/141347/fronterizos-el-humor-mejoro-rapido-y-el-rojo-se-achico-a-casi-la-mitad">
                                            <img class="lazy" data-original="https://www.cronista.com/__export/1496868303334/sites/diarioelcronista/img/2017/06/07/bolsa-de-comercio.jpg_258117318.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/141347/fronterizos-el-humor-mejoro-rapido-y-el-rojo-se-achico-a-casi-la-mitad">Fronterizos: el humor mejoró rápido y el rojo se achicó a casi la mitad</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            <div id="publi-37"
                     class="publi  contenido-lateral-4" data-publicidad="37">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="https://www.facebook.com/pages/Le-Mirage-Bella-Italia/672206656233582?fref=ts" data-publicidad="37" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.92c1e1aaf9e0b838.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




    <footer>
        <section class="footer">
            <div class="container">
                
    
    


                <div class="row">
                    <div class="col-md-4">
                        <section class="bloque links-utiles">
                            <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                            <div class="contenido-bloque">
                                <div class="links">
                                    
                                        <a href="http://r24n.com.ar/contacto">Contacto</a>
                                    
                                        <a href="http://r24n.com.ar/historial">Historial de noticias</a>
                                    
                                        <a href="http://r24n.com.ar/terminos">Términos y condiciones</a>
                                    
                                        <a href="http://r24n.com.ar/rss">RSS</a>
                                    
                                        <a href="http://r24n.com.ar/galerias">Galerías de fotos y videos</a>
                                    
                                        <a href="http://r24n.com.ar/encuestas">Encuestas</a>
                                    
                                        <a href="http://r24n.com.ar/ediciones_impresas">Ediciones impresas</a>
                                    
                                        <a href="http://r24n.com.ar/videos">Videos</a>
                                    
                                        <a href="http://r24n.com.ar/farmacias">Farmacias de turno</a>
                                    
                                </div>
                            </div>

                            <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                <div class="input-group">
                                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                    <span class="input-group-btn">
                                        <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                    </span>
                                </div>
                            </form>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque">
                            <h1 class="titulo-bloque"><span>R24N | Rafaela 24 Noticias</span></h1>
                            <div class="contenido-bloque">
                                
    

    
    

                            </div>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque info-contacto">
                            <h1 class="titulo-bloque"><span>Contacto</span></h1>
                            <div class="contenido-bloque">
                                <div class="datos">
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-phone"></i>
                                            <span>(03492) 428165 / 425847. DENUNCIAS EMERGENCIAS: 03492-15316384</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-map-marker"></i>
                                            <span>BV SANTA FE 411 PRIMER PISO OFICINA 3 (DOMICILIO LEGAL)</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-envelope"></i>
                                            <span><a href="/cdn-cgi/l/email-protection#0d7f68696c6e6e6462634d7f3f3963236e6260236c7f"><span class="__cf_email__" data-cfemail="453720212426262c2a2b053777712b6b262a286b2437">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></span>
                                        </div>
                                    
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>


            <div class="creado-con-medios">
                <div class="container">
                    <a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                </div>
            </div>
        </section>
    </footer>

    
    
        
        
        
        
            
        
            
        
            
        
    
</div>



        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
<script>
    $j = jQuery.noConflict();

    // si no es mobile, define un javascript para el onhover del dropdown menú
    if (!$j.browser.mobile) {
        (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
    }

    $j(document).ready(function() {
        // Fix al menú principal para poder hacer clic en una categoría principal
        $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

        // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
        $j(document).on("scroll", function(e) {
            if ($j.browser.mobile) {
                if ($j(document).scrollTop() > 300) {
                    $j(".barra-menu-principal").addClass("fixeada");
                    $j("#menu-principal").addClass("navbar-fixed-top");
                } else {
                    $j(".barra-menu-principal").removeClass("fixeada");
                    $j("#menu-principal").removeClass("navbar-fixed-top");
                }
            }
        });

        
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        
    });
</script>

        
    
        


    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe-ui-default.min.js"></script>

    <script>
    $j = jQuery.noConflict();
        
    $j(document).ready(function() {
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "https://i0.wp.com/supercampo.perfil.com/wp-content/uploads/2014/06/ganader%C3%ADa-hacienda-faena.jpg?resize=624%2C363",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("https://i0.wp.com/supercampo.perfil.com/wp-content/uploads/2014/06/ganader%C3%ADa-hacienda-faena.jpg?resize=624%2C363", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".contenido .imagen-principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    });
    </script>


    
    
    <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    
});
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) { publicidades.push(publicidad) }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "142202";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://r24n.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://r24n.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546a8d8a62cc4976"></script>
    <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>