











<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Denuncian a Flavio Mendoza por “fraude laboral”</title>
        <meta name="description" content="La Asociación Argentina de Actores publicó un duro comunicado contra Flavio Mendoza en el que lo acusa de “fraude laboral”."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://r24n.com.ar/static/custom/favicon.png?t=2017-06-17+17%3A50%3A06.600049" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-tema" href="/static/css/t_default/bucket-default.min.css?v=17.5.2c">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="R24N | Rafaela 24 Noticias"/>
        <meta property="og:title"               content="Denuncian a Flavio Mendoza por “fraude laboral”" />
        <meta property="og:description"         content="La Asociación Argentina de Actores publicó un duro comunicado contra Flavio Mendoza en el que lo acusa de “fraude laboral”."/>
        <meta property="og:url"                 content="http://r24n.com.ar/noticia/141604/denuncian-a-flavio-mendoza-por-fraude-laboral" />
        <meta name="twitter:image"              content="https://vodgc.com/p/109/thumbnail/entry_id/0_bsyesti9/height/360/type/1/quality/80"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://vodgc.com/p/109/thumbnail/entry_id/0_bsyesti9/height/360/type/1/quality/80" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2017-06-30T08:43-03"/>
        <meta property="article:modified_time"  content="2017-06-30T08:44-03"/>
        
            <meta property="article:section"        content="ESPECTÁCULO"/>
        
        <meta property="article:tag"            content="Denuncian a Flavio Mendoza por “fraude laboral” | La Asociación Argentina de Actores publicó un duro comunicado contra Flavio Mendoza en el que lo acusa de “fraude laboral”."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Denuncian a Flavio Mendoza por “fraude laboral”" />
        <meta name="twitter:description"        content="La Asociación Argentina de Actores publicó un duro comunicado contra Flavio Mendoza en el que lo acusa de “fraude laboral”."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-56964613-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        

<div id="wrapper">
    <header id="header">
        
            <div class="barra-superior">
                <div class="container">
                    <span class="fecha-hoy">Viernes 30 de junio</span>
                    <form role="search" action="/buscar" method="GET">
                        <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                    </form>
                    
<a id="login-button" class="menu-login"
   href="http://panel.r24n.com.ar/user/login?_next=http%3A%2F%2Fr24n.com.ar%2Fnoticia%2F141604%2Fdenuncian-a-flavio-mendoza-por-fraude-laboral%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
                </div>
            </div>
        

        <div class="barra-central">
            <div class="container">
                
    

    
    
        
            <div id="bloque-36" class="bloque-html bloque-header-1" data-bloque="36"><p style="text-align: center;"><a href="http://www.cba.gov.ar/" target="_blank"><img alt="Resultado de imagen para entra" height="198" src="http://www.marketingribelle.com/wp-content/uploads/2009/01/entra.jpg" width="198"/></a></p></div>
        
    


                
                    <div class="row">
                        <div class="col-md-6">
                            <h1 class="logo"><a href="/"><img src="http://r24n.com.ar/static/custom/logo.png?t=2017-06-17+17%3A50%3A06.600049" alt="Rafaela 24 Noticias | R24N.com.ar" title="Rafaela 24 Noticias | R24N.com.ar"/></a></h1>
                        </div>
                        <div class="col-md-6">
                            
    
    
        
            <div id="publi-1"
                     class="publi  header-1" data-publicidad="1">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://cordobacerca.cba.gov.ar/" data-publicidad="1" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.85727c48816c913e.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    

                            
    

    
    

                        </div>
                    </div>
                
            </div>

            <div class="container">
    

    
    
</div>
        </div>

        
        
            <div class="barra-publi">
                <div class="container">
    
    
        
            <div id="publi-118"
                     class="publi  header-2" data-publicidad="118">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://empleo.cba.gov.ar/ppp-aprendiz/" data-publicidad="118" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.8cb0d0f3c8607708.696d6167656e2e706e67.png" />
                
            </div>
        
    
</div>
            </div>
        

        <div class="barra-menu-principal">
            <div class="container">
                <nav class="navbar" role="navigation" id="menu-principal">
                    <div class="container-fluid">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                            <a class="navbar-brand visible-xs" href="/"><img src="http://r24n.com.ar/static/custom/favicon.png?t=2017-06-17+17%3A50%3A06.600049"/></a>
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                <i class="fa fa-bars"></i>
                            </button>
                        </div>

                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse" id="menu-principal-collapse">
                            <ul class="nav navbar-nav">
                                <li class=""><a href="/">Inicio</a></li>
                                
                                    
                                        <li class="dropdown">
                                            <a href="http://r24n.com.ar/categoria/1/locales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                LOCALES <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://r24n.com.ar/categoria/21/clima">CLIMA</a></li>
                                                
                                                    <li><a href="http://r24n.com.ar/categoria/24/rafaela-denuncia">RAFAELA DENUNCIA</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://r24n.com.ar/categoria/2/nacionales">NACIONALES</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://r24n.com.ar/categoria/9/economia">ECONOMÍA</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://r24n.com.ar/categoria/26/editorial">EDITORIAL</a>
                                        </li>
                                    
                                
                                    
                                        <li class="dropdown">
                                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                Más <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://r24n.com.ar/categoria/4/personajes-24">PERSONAJES 24</a></li>
                                                
                                                    <li><a href="http://r24n.com.ar/categoria/7/ojo-rafaelino-indiscreto">OJO RAFAELINO INDISCRETO</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                            </ul>
                            <ul class="nav navbar-nav navbar-right">
                                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </header>

    


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            <div id="publi-109"
                     class="publi  contenido-1" data-publicidad="109">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="https://www.youtube.com/watch?v=xdF9_ilp9iU" data-publicidad="109" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.92cf38385db99813.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-141604">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Denuncian a Flavio Mendoza por “fraude laboral”
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://r24n.com.ar/categoria/15/espectaculo">ESPECTÁCULO</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">30/06/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Julia VOSCO</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">La Asociación Argentina de Actores publicó un duro comunicado contra Flavio Mendoza en el que lo acusa de “fraude laboral”.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-60" class="bloque-html bloque-contenido-1a" data-bloque="60"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Compartir"></button>

                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Anterior">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Siguiente">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>


    
    
    
        <div class="imagen-principal">
            <a href="#" class="ver-galeria">
                Ampliar
                <i class="fa fa-arrows-alt fa-fw"></i>
            </a>
            <img src="https://vodgc.com/p/109/thumbnail/entry_id/0_bsyesti9/height/360/type/1/quality/80" class="img-responsive col-xs-12" style="padding:0px;"/>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                <p><strong>Flavio Mendoza</strong><span>&nbsp;</span>est&aacute; envuelto en un nuevo esc&aacute;ndalo. Un comunicado de la Asociaci&oacute;n Argentina de Actores publicado anoche denuncia al reconocido core&oacute;grafo por &ldquo;fraude laboral&rdquo;, trabajo en negro y &ldquo;por salarios por debajo del m&iacute;nimo que incluso estipula el convenio de actores&rdquo;. Adem&aacute;s, el texto asegura que el bailar&iacute;n atendi&oacute; &ldquo;de forma agresiva&rdquo; al sindicato durante los ensayos de la obra Taboo en el teatro Broadway.</p>
                                
    
    

                                
<p>La secretar&iacute;a gremial y el consejo integral de la Asociaci&oacute;n Argentina de Actores informa y denuncia &ldquo;la decisi&oacute;n ileg&iacute;tima de la productora&rdquo; de Mendoza, Giopar S.R.L. &ldquo;responsable empresarial de la obra &lsquo;TABOO&rsquo;, de no presentar los contratos y de no haber efectuado los pagos de salarios del elenco que integran 20 trabajadores, correspondientes a los ensayos que comenzaron el 5 de junio del corriente mes en el Teatro Broadway y cuya fecha de estreno es el 1 de julio&rdquo;.</p>
<p>A su vez, de acuerdo al texto emitido, el sindicato pudo realizar una inspecci&oacute;n del Ministerio de Trabajo de la Naci&oacute;n en dicho teatro, pero<span>&nbsp;</span><strong>Flavio Mendoza</strong><span>&nbsp;</span>los atendi&oacute; &ldquo;de forma agresiva&rdquo;. Como explica el comunicado, la funcionaria de esa entidad procedi&oacute; a presentarse al personal del teatro junto a dirigentes e inspectores de la Asociaci&oacute;n Argentina de Actores. &ldquo;Ingresamos para dialogar con los responsables de la producci&oacute;n y con la intenci&oacute;n de reunirnos con los trabajadores y se present&oacute; ante nosotros Enrique J&aacute;uregui (responsable del teatro), quien nos inform&oacute; que la obra estaba en per&iacute;odo de ensayos, que en ese mismo momento estaban ensayando, y que no hab&iacute;a ning&uacute;n representante de la productora presente. Ante nuestra insistencia, luego de unos minutos se hizo presente Flavio Mendoza, quien se mostr&oacute; ofendido porque le est&aacute;bamos interrumpiendo el ensayo, y expres&aacute;ndose de forma agresiva, diciendo textualmente: &lsquo;C&oacute;mo les gusta romper las pelotas&rsquo;, afirmando que deb&iacute;amos esperar hasta las 16, horario en el que terminar&iacute;a el ensayo, para tener la reuni&oacute;n con los actores bailarines&rdquo;, indica el texto de la entidad.</p>
<p>Y detalla: &ldquo;Como resultado de la inspecci&oacute;n se pudo acreditar que los actores, actrices, bailarinas y bailarines no ten&iacute;an ning&uacute;n contrato presentado por la producci&oacute;n; que la propuesta salarial de la producci&oacute;n es de ocho mil pesos por los ensayos (por debajo de lo que indica el Convenio de Teatro 307/73), con citaciones en d&iacute;as feriados (del 5/6 al 5/7), con salarios por funciones ajustados a dos opciones: o ganar $16.000 finales por mes u $8000 m&aacute;s un porcentaje a acordar sobre el bordereaux. Al d&iacute;a de la fecha nadie hab&iacute;a cobrado nada&rdquo;.</p>
<p>Cabe recordar que esta no es el primer escrache que recibe Mendoza en torno a sus espect&aacute;culos y su disputa con la Asociaci&oacute;n Argentina de Actores tiene larga data. En 2012 la AAA repudi&oacute; en una conferencia de prensa, el intento del core&oacute;grafo de rebajar el pago de horas de ensayo de los bailarines de su obra Stravaganza. En tanto, Flavio acus&oacute; al sindicato de &ldquo;no ejercer debidamente la defensa de los bailarines&rdquo;.</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            <div id="publi-26"
                     class="publi  contenido-2" data-publicidad="26">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="https://www.facebook.com/pages/Defensa-del-Deudor/685777234824444?fref=ts" data-publicidad="26" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.9b05bad0e9c4a4ce.657669746520656d626172676f7320322e6a7067.jpg" />
                
            </div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="dark" data-width="100%" data-href="http://r24n.com.ar/noticia/141604/denuncian-a-flavio-mendoza-por-fraude-laboral"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-06-30T08:43">
                            
                                <meta itemprop="articleSection" content="ESPECTÁCULO">
                            
                            <meta itemprop="url" content="http://r24n.com.ar/noticia/141604/denuncian-a-flavio-mendoza-por-fraude-laboral">
                            <meta itemprop="image" content="https://vodgc.com/p/109/thumbnail/entry_id/0_bsyesti9/height/360/type/1/quality/80">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="R24N | Rafaela 24 Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/138063/la-nueva-locura-de-axel-caniggia-en-instagram-desafio-a-george-clooney">
                                                <img class="lazy" data-original="http://cdn.tn.com.ar/sites/default/files/styles/1366x765/public/2017/04/17/caniggia-clooney.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/138063/la-nueva-locura-de-axel-caniggia-en-instagram-desafio-a-george-clooney">La nueva locura de Axel Caniggia en Instagram: ¡Desafió a George Clooney!</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/139048/martin-bossi-y-un-cuestionado-comentario-sobre-hitler">
                                                <img class="lazy" data-original="https://images.clarin.com/2017/05/07/SkXEGlT1Z_930x525.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/139048/martin-bossi-y-un-cuestionado-comentario-sobre-hitler">Martín Bossi y un cuestionado comentario sobre Hitler</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/138942/la-foto-record-de-emily-ratajkowski-en-instagram">
                                                <img class="lazy" data-original="http://bucket3.glanacion.com/anexos/fotos/78/hot-en-redes-sociales-2448278w620.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/138942/la-foto-record-de-emily-ratajkowski-en-instagram">La foto récord de Emily Ratajkowski en Instagram</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/137525/bebe-en-camino-segun-la-prensa-espanola-shakira-esta-en-la-dulce-espera">
                                                <img class="lazy" data-original="https://vodgc.com/p/109/thumbnail/entry_id/0_cbjkfavr/height/360/type/1/quality/80"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/137525/bebe-en-camino-segun-la-prensa-espanola-shakira-esta-en-la-dulce-espera">¿Bebé en camino? Según la prensa española, Shakira está en la dulce espera</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/139076/ya-tiene-el-vestido-antonella-roccuzzo-ya-lo-eligio-para-su-casamiento-con-lione">
                                                <img class="lazy" data-original="https://vodgc.com/p/109/thumbnail/entry_id/0_v77q76fk/height/360/type/1/quality/80"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/139076/ya-tiene-el-vestido-antonella-roccuzzo-ya-lo-eligio-para-su-casamiento-con-lione">Ya tiene el vestido! Antonella Roccuzzo ya lo eligió para su casamiento con Lionel Messi</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/140134/gabourey-sidibe-la-actriz-de-preciosa-se-saco-fotos-en-bikini-para-mostrar-como-">
                                                <img class="lazy" data-original="http://cdn.tn.com.ar/sites/default/files/styles/1366x765/public/2017/05/30/preciosa.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/140134/gabourey-sidibe-la-actriz-de-preciosa-se-saco-fotos-en-bikini-para-mostrar-como-">Gabourey Sidibe, la actriz de &quot;Preciosa&quot;, se sacó fotos en bikini para mostrar cómo cambió su cuerpo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/139057/la-foto-de-luisana-lopilato-con-su-hijo-elias-volver-a-reir">
                                                <img class="lazy" data-original="http://static.primiciasya.com/adjuntos/208/imagenes/020/379/0020379849.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/139057/la-foto-de-luisana-lopilato-con-su-hijo-elias-volver-a-reir">La foto de Luisana Lopilato con su hijo Elías: &quot;Volver a reír&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/139578/por-que-los-zapatos-cirio-revelo-que-hizo-con-ellos-al-saber-se-su-embarazo">
                                                <img class="lazy" data-original="https://vodgc.com/p/109/thumbnail/entry_id/0_0cejm4xg/height/360/type/1/quality/80"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/139578/por-que-los-zapatos-cirio-revelo-que-hizo-con-ellos-al-saber-se-su-embarazo">¡¿Por qué los zapatos?! Cirio reveló que hizo con ellos al saber se su embarazo</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            <div id="publi-40"
                     class="publi  contenido-lateral-1" data-publicidad="40">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="https://www.youtube.com/watch?v=HI2WAKy57hs" data-publicidad="40" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.b202b96dcb738589.4341524c4f53205a494d45524d414e312e6a7067.jpg" />
                
            </div>
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/140391/beatriz-prandi-la-primera-participante-no-famosa-del-certamen-debuto-en-la-pista">
                                            <img class="lazy" data-original="http://i.ytimg.com/vi/LXtqwN3nCvk/hqdefault.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/140391/beatriz-prandi-la-primera-participante-no-famosa-del-certamen-debuto-en-la-pista">Beatriz Prandi, la primera participante no famosa del certamen debutó en la pista del Bailando</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/138171/calu-rivero-revelo-detalles-de-sus-famosos-ex-novios">
                                            <img class="lazy" data-original="http://static.primiciasya.com/adjuntos/208/imagenes/020/200/0020200496.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/138171/calu-rivero-revelo-detalles-de-sus-famosos-ex-novios">Calu Rivero reveló detalles de sus famosos ex novios</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/139241/la-heredera-de-la-formula-1-mostro-su-guardarropas-de-lujoy-morimos-de-envidia">
                                            <img class="lazy" data-original="http://cdn.tn.com.ar/sites/default/files/styles/1366x765/public/2017/05/11/3ea6b15400000578-0-image-m-142_1490542411034.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/139241/la-heredera-de-la-formula-1-mostro-su-guardarropas-de-lujoy-morimos-de-envidia">La heredera de la Fórmula 1 mostró su guardarropas de lujo..¡y morimos de envidia!</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/138165/conoce-quien-es-el-musico-que-le-habria-volado-la-cabeza-a-griselda-siciliani">
                                            <img class="lazy" data-original="http://static.primiciasya.com/adjuntos/208/imagenes/020/202/0020202719.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/138165/conoce-quien-es-el-musico-que-le-habria-volado-la-cabeza-a-griselda-siciliani">Conocé quién es el músico que le habría volado la cabeza a Griselda Siciliani</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/140679/tremendo-escandalo-difunden-supuestos-chats-hot-entre-diego-latorre-y-natacha-ja">
                                            <img class="lazy" data-original="http://cdn.tn.com.ar/sites/default/files/styles/1366x765/public/2017/06/11/latorre-jaitt.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/140679/tremendo-escandalo-difunden-supuestos-chats-hot-entre-diego-latorre-y-natacha-ja">¡Tremendo escándalo!: difunden supuestos chats hot entre Diego Latorre y Natacha Jaitt</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/137517/diosa-total-belen-francese-y-la-foto-mas-caliente-en-instagram">
                                            <img class="lazy" data-original="https://vodgc.com/p/109/thumbnail/entry_id/0_p1b58kkw/height/360/type/1/quality/80"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/137517/diosa-total-belen-francese-y-la-foto-mas-caliente-en-instagram">Diosa total: Belén Francese y la foto más caliente en Instagram</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/139475/reconciliacion-en-puerta-juana-viale-y-gonzalo-valenzuela-juntos-otra-vez">
                                            <img class="lazy" data-original="http://www.infobae.com/new-resizer/lPGjTWxyhH46lGMqgBgDRFEShW8=/600x0/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2017/05/16140357/Juanita-Viale-Gonzalo-Valenzuela.jpg?token=bar"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/139475/reconciliacion-en-puerta-juana-viale-y-gonzalo-valenzuela-juntos-otra-vez">¿Reconciliación en puerta? Juana Viale y Gonzalo Valenzuela, juntos otra vez</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/137631/bye-bye-the-weeknd-bella-hadid-muy-cerca-de-un-bombonazo">
                                            <img class="lazy" data-original="http://uscdn02.mundotkm.com/2016/08/o-BELLA-HADID-DIOR-facebook.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/137631/bye-bye-the-weeknd-bella-hadid-muy-cerca-de-un-bombonazo">Bye bye The Weeknd! Bella Hadid, muy cerca de un bombonazo</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            <div id="publi-37"
                     class="publi  contenido-lateral-4" data-publicidad="37">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="https://www.facebook.com/pages/Le-Mirage-Bella-Italia/672206656233582?fref=ts" data-publicidad="37" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.92c1e1aaf9e0b838.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




    <footer>
        <section class="footer">
            <div class="container">
                
    
    


                <div class="row">
                    <div class="col-md-4">
                        <section class="bloque links-utiles">
                            <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                            <div class="contenido-bloque">
                                <div class="links">
                                    
                                        <a href="http://r24n.com.ar/contacto">Contacto</a>
                                    
                                        <a href="http://r24n.com.ar/historial">Historial de noticias</a>
                                    
                                        <a href="http://r24n.com.ar/terminos">Términos y condiciones</a>
                                    
                                        <a href="http://r24n.com.ar/rss">RSS</a>
                                    
                                        <a href="http://r24n.com.ar/galerias">Galerías de fotos y videos</a>
                                    
                                        <a href="http://r24n.com.ar/encuestas">Encuestas</a>
                                    
                                        <a href="http://r24n.com.ar/ediciones_impresas">Ediciones impresas</a>
                                    
                                        <a href="http://r24n.com.ar/videos">Videos</a>
                                    
                                        <a href="http://r24n.com.ar/farmacias">Farmacias de turno</a>
                                    
                                </div>
                            </div>

                            <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                <div class="input-group">
                                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                    <span class="input-group-btn">
                                        <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                    </span>
                                </div>
                            </form>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque">
                            <h1 class="titulo-bloque"><span>R24N | Rafaela 24 Noticias</span></h1>
                            <div class="contenido-bloque">
                                
    

    
    

                            </div>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque info-contacto">
                            <h1 class="titulo-bloque"><span>Contacto</span></h1>
                            <div class="contenido-bloque">
                                <div class="datos">
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-phone"></i>
                                            <span>(03492) 428165 / 425847. DENUNCIAS EMERGENCIAS: 03492-15316384</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-map-marker"></i>
                                            <span>BV SANTA FE 411 PRIMER PISO OFICINA 3 (DOMICILIO LEGAL)</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-envelope"></i>
                                            <span><a href="/cdn-cgi/l/email-protection#2e5c4b4a4f4d4d4741406e5c1c1a40004d4143004f5c"><span class="__cf_email__" data-cfemail="1b697e7f7a78787274755b69292f7535787476357a69">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></span>
                                        </div>
                                    
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>


            <div class="creado-con-medios">
                <div class="container">
                    <a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                </div>
            </div>
        </section>
    </footer>

    
    
        
        
        
        
            
        
            
        
            
        
    
</div>



        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
<script>
    $j = jQuery.noConflict();

    // si no es mobile, define un javascript para el onhover del dropdown menú
    if (!$j.browser.mobile) {
        (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
    }

    $j(document).ready(function() {
        // Fix al menú principal para poder hacer clic en una categoría principal
        $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

        // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
        $j(document).on("scroll", function(e) {
            if ($j.browser.mobile) {
                if ($j(document).scrollTop() > 300) {
                    $j(".barra-menu-principal").addClass("fixeada");
                    $j("#menu-principal").addClass("navbar-fixed-top");
                } else {
                    $j(".barra-menu-principal").removeClass("fixeada");
                    $j("#menu-principal").removeClass("navbar-fixed-top");
                }
            }
        });

        
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        
    });
</script>

        
    
        


    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe-ui-default.min.js"></script>

    <script>
    $j = jQuery.noConflict();
        
    $j(document).ready(function() {
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "https://vodgc.com/p/109/thumbnail/entry_id/0_bsyesti9/height/360/type/1/quality/80",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("https://vodgc.com/p/109/thumbnail/entry_id/0_bsyesti9/height/360/type/1/quality/80", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".contenido .imagen-principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    });
    </script>


    
    
    <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    
});
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) { publicidades.push(publicidad) }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "141604";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://r24n.com.ar/load/_init_page?utm_medium=facebook&amp;utm_source=dlvr.it", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://r24n.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546a8d8a62cc4976"></script>
    <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>