






<!DOCTYPE html>
<html lang="en">
    <head>
        <title>UN DÍA COMO HOY EN LA HISTORIA</title>
        <meta name="description" content="FALLECIMIENTO DE LEONARDO DA VINCI"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="/static/custom/favicon.png" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-tema" href="/static/css/t_default/bucket-default.min.css?v=17.5">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="R24N | Rafaela 24 Noticias"/>
        <meta property="og:title"               content="UN DÍA COMO HOY EN LA HISTORIA" />
        <meta property="og:description"         content="FALLECIMIENTO DE LEONARDO DA VINCI"/>
        <meta property="og:url"                 content="http://r24n.com.ar/noticia/138452/un-dia-como-hoy-en-la-historia" />
        <meta name="twitter:image"              content="http://www.telesurtv.net/__export/1492207893564/sites/telesur/img/multimedia/2017/04/14/p01ft54n.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://www.telesurtv.net/__export/1492207893564/sites/telesur/img/multimedia/2017/04/14/p01ft54n.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2017-05-02T11:00-03"/>
        <meta property="article:modified_time"  content="2017-04-25T19:05-03"/>
        
            <meta property="article:section"        content="EFEMERIDES"/>
        
        <meta property="article:tag"            content="UN DÍA COMO HOY EN LA HISTORIA | FALLECIMIENTO DE LEONARDO DA VINCI"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="UN DÍA COMO HOY EN LA HISTORIA" />
        <meta name="twitter:description"        content="FALLECIMIENTO DE LEONARDO DA VINCI"/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-56964613-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        

<div id="wrapper">
    <header id="header">
        
            <div class="barra-superior">
                <div class="container">
                    <span class="fecha-hoy">Martes 02 de mayo</span>
                    <form role="search" action="/buscar" method="GET">
                        <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                    </form>
                    
<a id="login-button" class="menu-login"
   href="http://panel.r24n.com.ar/user/login?_next=http%3A%2F%2Fr24n.com.ar%2Fnoticia%2F138452%2Fun-dia-como-hoy-en-la-historia%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
                </div>
            </div>
        

        <div class="barra-central">
            <div class="container">
                
    

    
    
        
            <div id="bloque-36" class="bloque-html bloque-header-1" data-bloque="36"><p style="text-align: center;"><a href="http://www.cba.gov.ar/" target="_blank"><img alt="Resultado de imagen para entra" height="198" src="http://www.marketingribelle.com/wp-content/uploads/2009/01/entra.jpg" width="198"/></a></p></div>
        
    


                
                    <div class="row">
                        <div class="col-md-6">
                            <h1 class="logo"><a href="/"><img src="http://r24n.com.ar/static/custom/logo.png?t=2017-04-26+04%3A09%3A46.017866" alt="Rafaela 24 Noticias | R24N.com.ar" title="Rafaela 24 Noticias | R24N.com.ar"/></a></h1>
                        </div>
                        <div class="col-md-6">
                            
    
    
        
            <div id="publi-1"
                     class="publi  header-1" data-publicidad="1">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://cordobacerca.cba.gov.ar/" data-publicidad="1" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.85727c48816c913e.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    

                            
    

    
    

                        </div>
                    </div>
                
            </div>

            <div class="container">
    

    
    
</div>
        </div>

        
        
            <div class="barra-publi">
                <div class="container">
    
    
        
            <div id="publi-118"
                     class="publi  header-2" data-publicidad="118">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://empleo.cba.gov.ar/ppp-aprendiz/" data-publicidad="118" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.8cb0d0f3c8607708.696d6167656e2e706e67.png" />
                
            </div>
        
    
</div>
            </div>
        

        <div class="barra-menu-principal">
            <div class="container">
                <nav class="navbar" role="navigation" id="menu-principal">
                    <div class="container-fluid">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                            <a class="navbar-brand visible-xs" href="/"><img src="/static/custom/favicon.png"/></a>
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                <i class="fa fa-bars"></i>
                            </button>
                        </div>

                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse" id="menu-principal-collapse">
                            <ul class="nav navbar-nav">
                                <li class=""><a href="/">Inicio</a></li>
                                
                                    
                                        <li class="dropdown">
                                            <a href="http://r24n.com.ar/categoria/1/locales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                LOCALES <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://r24n.com.ar/categoria/21/clima">CLIMA</a></li>
                                                
                                                    <li><a href="http://r24n.com.ar/categoria/24/rafaela-denuncia">RAFAELA DENUNCIA</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://r24n.com.ar/categoria/2/nacionales">NACIONALES</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://r24n.com.ar/categoria/9/economia">ECONOMÍA</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://r24n.com.ar/categoria/26/editorial">EDITORIAL</a>
                                        </li>
                                    
                                
                                    
                                        <li class="dropdown">
                                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                Más <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://r24n.com.ar/categoria/4/personajes-24">PERSONAJES 24</a></li>
                                                
                                                    <li><a href="http://r24n.com.ar/categoria/7/ojo-rafaelino-indiscreto">OJO RAFAELINO INDISCRETO</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                            </ul>
                            <ul class="nav navbar-nav navbar-right">
                                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </header>

    


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            <div id="publi-109"
                     class="publi  contenido-1" data-publicidad="109">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="https://www.youtube.com/watch?v=xdF9_ilp9iU" data-publicidad="109" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.92cf38385db99813.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="http://schema.org/Article" 
                        id="noticia-138452">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                UN DÍA COMO HOY EN LA HISTORIA
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://r24n.com.ar/categoria/35/efemerides">EFEMERIDES</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">02/05/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                
                                                    Por:  <a href="http://r24n.com.ar/usuario/21/ricardo-g-a-zimerman"><span itemprop="name">Ricardo G. A. Zimerman</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">FALLECIMIENTO DE LEONARDO DA VINCI</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-60" class="bloque-html bloque-contenido-1a" data-bloque="60"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Compartir"></button>

                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Anterior">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Siguiente">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>


    
    
    
        <div class="imagen-principal">
            <a href="#" class="ver-galeria">
                Ampliar
                <i class="fa fa-arrows-alt fa-fw"></i>
            </a>
            <img src="http://www.telesurtv.net/__export/1492207893564/sites/telesur/img/multimedia/2017/04/14/p01ft54n.jpg" class="img-responsive col-xs-12" style="padding:0px;"/>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                <p style="text-align: justify;"><span style="font-size: 14px;"><strong>Leonardo da Vinci fue uno de los m&aacute;s ingeniosos pintores de la historia. Entre sus obras m&aacute;s famosas se encuentran: La Gioconda (Mona Lisa), (actualmente en el museo del Louvre de Par&iacute;s), La &uacute;ltima cena y La Virgen de las Rocas. Naci&oacute; el 15 de abril de 1452 en Anciano, Italia. Durante largo per&iacute;odo vivi&oacute; y trabaj&oacute; en Mil&aacute;n, pero en el a&ntilde;o 1513 se vio obligado a abandonar la ciudad, debido a la situaci&oacute;n de inestabilidad pol&iacute;tica que se viv&iacute;a en ese momento. Fue as&iacute; como decidi&oacute; mudarse al Vaticano - Roma, donde experiment&oacute; una etapa de tranquilidad y estabilidad. En 1516 abandon&oacute; territorio italiano, a causa de problemas laborales, para refugiarse en tierra francesa, donde se mantuvo hasta su muerte. A partir de 1517 su salud, hasta entonces inquebrantable, comenz&oacute; a desmejorar. Su brazo derecho qued&oacute; paralizado; pero con su incansable mano izquierda Leonardo a&uacute;n hac&iacute;a bocetos de proyectos urban&iacute;sticos, de drenajes de r&iacute;os y hasta decorados para las fiestas palaciegas. El 2 de mayo de 1519 muri&oacute; en el castillo de Cloux en Francia. Su testamento legaba a uno de sus alumnos favoritos, el italiano Francisco Melzi, todos sus libros, manuscritos y dibujos. De acuerdo a los &uacute;ltimos deseos de Da Vinci, 60 mendigos siguieron su ata&uacute;d. Fue enterrado en la capilla de Saint-Hubert en el Castillo franc&eacute;s de Amboise.</strong></span></p>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://r24n.com.ar/download/auth_user.foto.a2e76e2f738e5fa3.5269636172646f2e6a7067.jpg');">
            <a href="http://r24n.com.ar/usuario/21/ricardo-g-a-zimerman"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://r24n.com.ar/usuario/21/ricardo-g-a-zimerman">Ricardo G. A. Zimerman</a>
            </h2>

            <div class="descripcion">Redacción SANTA FE</div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            <div id="publi-26"
                     class="publi  contenido-2" data-publicidad="26">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="https://www.facebook.com/pages/Defensa-del-Deudor/685777234824444?fref=ts" data-publicidad="26" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.9b05bad0e9c4a4ce.657669746520656d626172676f7320322e6a7067.jpg" />
                
            </div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://r24n.com.ar/noticia/138452/un-dia-como-hoy-en-la-historia"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-05-02T11:00">
                            
                                <meta itemprop="articleSection" content="EFEMERIDES">
                            
                            <meta itemprop="url" content="http://r24n.com.ar/noticia/138452/un-dia-como-hoy-en-la-historia">
                            <meta itemprop="image" content="http://www.telesurtv.net/__export/1492207893564/sites/telesur/img/multimedia/2017/04/14/p01ft54n.jpg">
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="R24N | Rafaela 24 Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/135786/un-dia-como-hoy-en-la-historia">
                                                <img class="lazy" data-original="http://kids.pplware.sapo.pt/wp-content/uploads/2016/11/pplware_telefone.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/135786/un-dia-como-hoy-en-la-historia">UN DÍA COMO HOY EN LA HISTORIA</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/137751/un-dia-como-hoy-en-la-historia">
                                                <img class="lazy" data-original="http://www.webconsultas.com/sites/default/files/styles/cabecera_categoria/public/temas/enfermedad-chagas_0.jpg?itok=WRT-ZRfN"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/137751/un-dia-como-hoy-en-la-historia">UN DÍA COMO HOY EN LA HISTORIA</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/136673/un-dia-como-hoy-en-la-historia">
                                                <img class="lazy" data-original="http://www.coca-colamexico.com.mx/content/dam/journey/mx/es/private/galleries/conoce-la-evolucio%CC%81n-de-la-botella-de-coca-cola-en-100-an%CC%83os/Conoce%20la%20evolucio%CC%81n%20de%20la%20botella%20de%20Coca-Cola%20en%20100%20an%CC%83os-3.jpeg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/136673/un-dia-como-hoy-en-la-historia">UN DÍA COMO HOY EN LA HISTORIA</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/137423/un-dia-como-hoy-en-la-historia">
                                                <img class="lazy" data-original="http://drupal-multisite-s3.s3-us-west-2.amazonaws.com/files/oit-600x310.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/137423/un-dia-como-hoy-en-la-historia">UN DÍA COMO HOY EN LA HISTORIA</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/137749/un-dia-como-hoy-en-la-historia">
                                                <img class="lazy" data-original="http://www.brasilalacarta.com/base/ui/galery/blog/69-brasilia-2.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/137749/un-dia-como-hoy-en-la-historia">UN DÍA COMO HOY EN LA HISTORIA</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/138153/un-dia-como-hoy-en-la-historia">
                                                <img class="lazy" data-original="http://perio.unlp.edu.ar/ciclopmasd/sites/perio.unlp.edu.ar.ciclopmasd/files/fieldimgcontent/ayrton_senna.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/138153/un-dia-como-hoy-en-la-historia">UN DÍA COMO HOY EN LA HISTORIA</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/134290/un-dia-como-hoy-en-la-historia">
                                                <img class="lazy" data-original="http://img.scoop.it/m4RSjjvEtGc_GilycIOhDzl72eJkfbmt4t8yenImKBVvK0kTmF0xjctABnaLJIm9"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/134290/un-dia-como-hoy-en-la-historia">UN DÍA COMO HOY EN LA HISTORIA</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/134046/un-dia-como-hoy-en-la-historia">
                                                <img class="lazy" data-original="http://www.panorama.com.ve/__export/1462970390304/sites/panorama/img/espectaculos/2016/05/11/bob-marley.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/134046/un-dia-como-hoy-en-la-historia">UN DÍA COMO HOY EN LA HISTORIA</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            <div id="publi-40"
                     class="publi  contenido-lateral-1" data-publicidad="40">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="https://www.youtube.com/watch?v=HI2WAKy57hs" data-publicidad="40" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.b202b96dcb738589.4341524c4f53205a494d45524d414e312e6a7067.jpg" />
                
            </div>
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/137429/un-dia-como-hoy-en-la-historia">
                                            <img class="lazy" data-original="http://dominio.fm/wp-content/uploads/2016/04/Charlie-.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/137429/un-dia-como-hoy-en-la-historia">UN DÍA COMO HOY EN LA HISTORIA</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/137005/un-dia-como-hoy-en-la-historia">
                                            <img class="lazy" data-original="http://www.viajesdelalma.com.ar/wp/wp-content/uploads/2015/10/pascua38.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/137005/un-dia-como-hoy-en-la-historia">UN DÍA COMO HOY EN LA HISTORIA</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/135782/un-dia-como-hoy-en-la-historia">
                                            <img class="lazy" data-original="http://www.viajealatardecer.com/wp-content/uploads/2013/12/scott-y-sus-hombres-en-el-polo-sur.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/135782/un-dia-como-hoy-en-la-historia">UN DÍA COMO HOY EN LA HISTORIA</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/135787/un-dia-como-hoy-en-la-historia">
                                            <img class="lazy" data-original="https://media1.britannica.com/eb-media/11/115211-004-C122A5B1.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/135787/un-dia-como-hoy-en-la-historia">UN DÍA COMO HOY EN LA HISTORIA</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/134595/un-dia-como-hoy-en-la-historia">
                                            <img class="lazy" data-original="http://cde.gestion2.e3.pe/ima/0/0/0/3/7/37732.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/134595/un-dia-como-hoy-en-la-historia">UN DÍA COMO HOY EN LA HISTORIA</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/134291/un-dia-como-hoy-en-la-historia">
                                            <img class="lazy" data-original="http://drupal-multisite-s3.s3-us-west-2.amazonaws.com/files/the_beatles_with_birmingham_police_officers.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/134291/un-dia-como-hoy-en-la-historia">UN DÍA COMO HOY EN LA HISTORIA</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/136677/un-dia-como-hoy-en-la-historia">
                                            <img class="lazy" data-original="http://www.portalba.com.ar/publicidades/120.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/136677/un-dia-como-hoy-en-la-historia">UN DÍA COMO HOY EN LA HISTORIA</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/135785/un-dia-como-hoy-en-la-historia">
                                            <img class="lazy" data-original="http://cdn.20m.es/img2/recortes/2016/01/29/258535-500-500.jpg?v=20160129202136"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/135785/un-dia-como-hoy-en-la-historia">UN DÍA COMO HOY EN LA HISTORIA</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            <div id="publi-37"
                     class="publi  contenido-lateral-4" data-publicidad="37">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="https://www.facebook.com/pages/Le-Mirage-Bella-Italia/672206656233582?fref=ts" data-publicidad="37" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.92c1e1aaf9e0b838.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




    <footer>
        <section class="footer">
            <div class="container">
                
    
    


                <div class="row">
                    <div class="col-md-4">
                        <section class="bloque links-utiles">
                            <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                            <div class="contenido-bloque">
                                <div class="links">
                                    
                                        <a href="http://r24n.com.ar/contacto">Contacto</a>
                                    
                                        <a href="http://r24n.com.ar/historial">Historial de noticias</a>
                                    
                                        <a href="http://r24n.com.ar/terminos">Términos y condiciones</a>
                                    
                                        <a href="http://r24n.com.ar/rss">RSS</a>
                                    
                                        <a href="http://panel.r24n.com.ar/user/registrarse">Registrarse</a>
                                    
                                        <a href="http://r24n.com.ar/galerias">Galerías de fotos y videos</a>
                                    
                                        <a href="http://r24n.com.ar/encuestas">Encuestas</a>
                                    
                                        <a href="http://r24n.com.ar/ediciones_impresas">Ediciones impresas</a>
                                    
                                        <a href="http://r24n.com.ar/videos">Videos</a>
                                    
                                        <a href="http://r24n.com.ar/farmacias">Farmacias de turno</a>
                                    
                                </div>
                            </div>

                            <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                <div class="input-group">
                                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                    <span class="input-group-btn">
                                        <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                    </span>
                                </div>
                            </form>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque">
                            <h1 class="titulo-bloque"><span>R24N | Rafaela 24 Noticias</span></h1>
                            <div class="contenido-bloque">
                                
    

    
    

                            </div>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque info-contacto">
                            <h1 class="titulo-bloque"><span>Contacto</span></h1>
                            <div class="contenido-bloque">
                                <div class="datos">
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-phone"></i>
                                            <span>(03492) 428165 / 425847. DENUNCIAS EMERGENCIAS :03492-15316384</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-map-marker"></i>
                                            <span>BV SANTA FE 411 PRIMER PISO OFICINA 3(DOMICILIO LEGAL)</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-envelope"></i>
                                            <span><a href="mailto:r24noticias@gmail.com">r24noticias@gmail.com</a></span>
                                        </div>
                                    
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>


            <div class="creado-con-medios">
                <div class="container">
                    <a href="http://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                </div>
            </div>
        </section>
    </footer>

    
    
        
        
        
        
            
        
            
        
            
        
    
</div>



        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
<script>
    $j = jQuery.noConflict();

    // si no es mobile, define un javascript para el onhover del dropdown menú
    if (!$j.browser.mobile) {
        (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
    }

    $j(document).ready(function() {
        // Fix al menú principal para poder hacer clic en una categoría principal
        $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

        // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
        $j(document).on("scroll", function(e) {
            if ($j(document).scrollTop() > 300) {
                $j(".barra-menu-principal").addClass("fixeada");
            } else {
                $j(".barra-menu-principal").removeClass("fixeada");
            }
        });

        
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        
    });
</script>

        
    
        


    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe-ui-default.min.js"></script>

    <script>
    $j = jQuery.noConflict();
        
    $j(document).ready(function() {
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "http://www.telesurtv.net/__export/1492207893564/sites/telesur/img/multimedia/2017/04/14/p01ft54n.jpg",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("http://www.telesurtv.net/__export/1492207893564/sites/telesur/img/multimedia/2017/04/14/p01ft54n.jpg", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".contenido .imagen-principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    });
    </script>


    
    
    <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    
});
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) { publicidades.push(publicidad) }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "138452";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://r24n.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://r24n.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546a8d8a62cc4976"></script>
    </body>
</html>