






<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Blue Ivy usó un vestido que sale lo mismo que cuatro alquileres, para ir a la cancha</title>
        <meta name="description" content="La hija de Beyoncé y Jay Z fue a ver un partido de básquet con su familia y lució adorable."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="/static/custom/favicon.png" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-tema" href="/static/css/t_default/bucket-default.min.css?v=17.2">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="R24N | Rafaela 24 Noticias"/>
        <meta property="og:title"               content="Blue Ivy usó un vestido que sale lo mismo que cuatro alquileres, para ir a la cancha" />
        <meta property="og:description"         content="La hija de Beyoncé y Jay Z fue a ver un partido de básquet con su familia y lució adorable."/>
        <meta property="og:url"                 content="http://r24n.com.ar/noticia/135400/blue-ivy-uso-un-vestido-que-sale-lo-mismo-que-cuatro-alquileres-para-ir-a-la-can" />
        <meta property="og:image"               content="http://fashiontvla.cdncmd.com/sites/default/files/styles/ftv_nota_slider_contenido/public/nota/2017/02/21/gallery-1487623961-mc-beyonce-blue-ivy.jpg?itok=HLCB6hJA" />
        <meta name="twitter:image"              content="http://fashiontvla.cdncmd.com/sites/default/files/styles/ftv_nota_slider_contenido/public/nota/2017/02/21/gallery-1487623961-mc-beyonce-blue-ivy.jpg?itok=HLCB6hJA"/>
        
            <meta property="og:image"               content="http://fashiontvla.cdncmd.com/sites/default/files/styles/ftv_nota_slider_contenido/public/nota/2017/02/21/gallery-1487623961-mc-beyonce-blue-ivy.jpg?itok=HLCB6hJA" />
            <meta name="twitter:image"              content="http://fashiontvla.cdncmd.com/sites/default/files/styles/ftv_nota_slider_contenido/public/nota/2017/02/21/gallery-1487623961-mc-beyonce-blue-ivy.jpg?itok=HLCB6hJA"/>
        
        <meta property="article:published_time" content="2017-02-22T08:20-03"/>
        <meta property="article:modified_time"  content="2017-02-22T08:26-03"/>
        
            <meta property="article:section"        content="ESPECTÁCULO"/>
        
        <meta property="article:tag"            content="Blue Ivy usó un vestido que sale lo mismo que cuatro alquileres, para ir a la cancha | La hija de Beyoncé y Jay Z fue a ver un partido de básquet con su familia y lució adorable."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Blue Ivy usó un vestido que sale lo mismo que cuatro alquileres, para ir a la cancha" />
        <meta name="twitter:description"        content="La hija de Beyoncé y Jay Z fue a ver un partido de básquet con su familia y lució adorable."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-56964613-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        

<div id="wrapper">
    <header id="header">
        
            <div class="barra-superior">
                <div class="container">
                    <span class="fecha-hoy">Miércoles 22 de febrero</span>
                    <form role="search" action="/buscar" method="GET">
                        <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                    </form>
                    
<a id="login-button" class="menu-login"
   href="http://panel.r24n.com.ar/user/login?_next=http%3A%2F%2Fr24n.com.ar%2Fnoticia%2F135400%2Fblue-ivy-uso-un-vestido-que-sale-lo-mismo-que-cuatro-alquileres-para-ir-a-la-can%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
                </div>
            </div>
        

        <div class="barra-central">
            <div class="container">
                
    

    
    
        
            <div id="bloque-36" class="bloque-html bloque-header-1" data-bloque="36"><p style="text-align: center;"><a href="http://www.cba.gov.ar/" target="_blank"><img alt="Resultado de imagen para entra" height="198" src="http://www.marketingribelle.com/wp-content/uploads/2009/01/entra.jpg" width="198"/></a></p></div>
        
    


                
                    <div class="row">
                        <div class="col-md-6">
                            <h1 class="logo"><a href="/"><img src="http://r24n.com.ar/static/custom/logo.png?t=2017-02-18+20%3A04%3A13.685348" alt="Rafaela 24 Noticias | R24N.com.ar" title="Rafaela 24 Noticias | R24N.com.ar"/></a></h1>
                        </div>
                        <div class="col-md-6">
                            
    
    
        
            <div id="publi-1" data-ancho="550"  data-alto="100"
                class="publi  header-1" data-publicidad="1">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://cordobacerca.cba.gov.ar/" data-publicidad="1" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.85727c48816c913e.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    

                            
    

    
    

                        </div>
                    </div>
                
            </div>

            <div class="container">
    

    
    
</div>
        </div>

        
        
            <div class="barra-publi">
                <div class="container">
    
    
        
            <div id="publi-118" data-ancho="1140"  data-alto="100"
                class="publi  header-2" data-publicidad="118">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://empleo.cba.gov.ar/ppp-aprendiz/" data-publicidad="118" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.8cb0d0f3c8607708.696d6167656e2e706e67.png" />
                
            </div>
        
    
</div>
            </div>
        

        <div class="barra-menu-principal">
            <div class="container">
                <nav class="navbar" role="navigation" id="menu-principal">
                    <div class="container-fluid">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                <i class="fa fa-bars"></i>
                            </button>
                        </div>

                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse" id="menu-principal-collapse">
                            <ul class="nav navbar-nav">
                                <li class=""><a href="/">Inicio</a></li>
                                
                                    
                                        <li class="dropdown">
                                            <a href="http://r24n.com.ar/categoria/1/locales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                LOCALES <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://r24n.com.ar/categoria/21/clima">CLIMA</a></li>
                                                
                                                    <li><a href="http://r24n.com.ar/categoria/24/rafaela-denuncia">RAFAELA DENUNCIA</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://r24n.com.ar/categoria/2/nacionales">NACIONALES</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://r24n.com.ar/categoria/9/economia">ECONOMÍA</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://r24n.com.ar/categoria/26/editorial">EDITORIAL</a>
                                        </li>
                                    
                                
                                    
                                        <li class="dropdown">
                                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                Más <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://r24n.com.ar/categoria/4/personajes-24">PERSONAJES 24</a></li>
                                                
                                                    <li><a href="http://r24n.com.ar/categoria/7/ojo-rafaelino-indiscreto">OJO RAFAELINO INDISCRETO</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                            </ul>
                            <ul class="nav navbar-nav navbar-right">
                                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </header>

    


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            <div id="publi-109" data-ancho="750"  data-alto="100"
                class="publi  contenido-1" data-publicidad="109">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="https://www.youtube.com/watch?v=xdF9_ilp9iU" data-publicidad="109" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.92cf38385db99813.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="http://schema.org/Article" 
                        id="noticia-135400">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Blue Ivy usó un vestido que sale lo mismo que cuatro alquileres, para ir a la cancha
                                
                            </h1>

                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://r24n.com.ar/categoria/15/espectaculo">ESPECTÁCULO</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">22/02/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                
                                                    Por:  <a href="http://r24n.com.ar/usuario/6/ana-cohen"><span itemprop="name">Ana Cohen</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">La hija de Beyoncé y Jay Z fue a ver un partido de básquet con su familia y lució adorable.</div>
                                
                            
                        </header>

                        

                        
    

    
    
        
            <div id="bloque-60" class="bloque-html bloque-contenido-1a" data-bloque="60"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Compartir"></button>

                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Anterior">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Siguiente">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>


    
    
    
        <div class="imagen-principal">
            <a href="#" class="ver-galeria">
                Ampliar
                <i class="fa fa-arrows-alt fa-fw"></i>
            </a>
            <img src="http://fashiontvla.cdncmd.com/sites/default/files/styles/ftv_nota_slider_contenido/public/nota/2017/02/21/gallery-1487623961-mc-beyonce-blue-ivy.jpg?itok=HLCB6hJA" class="img-responsive col-xs-12" style="padding:0px;"/>
            
        </div>
    







                        

                        
    

    
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                <p>En la noche del lunes 20, la familia<strong> Carter</strong> entera fue a ver el juego de las estrellas de la NBA en Nueva Orleans.</p>
                                
    
    

                                
<p>El <em>outfit </em>que <strong>Beyonc&eacute;</strong>, embarazada de gemelos y<strong> Jay Z</strong> le eligieron a la peque&ntilde;a<strong> Blue Ivy </strong>(5) fue un poco caro. Luci&oacute; zapatillas de lona de 35 d&oacute;lares pero acompa&ntilde;&oacute; con un vestido de <em>broderie</em>&nbsp;verde y animalitos bordados de <strong>Gucci </strong>de casi <strong>1.800 d&oacute;lares</strong>. En pesos argentinos son m&aacute;s de 27.000, lo que equivaldr&iacute;a a aproximadamente <strong>4 alquileres promedio</strong> en la ciudad de Buenos Aires.</p>
<p><strong>&iexcl;Epa!</strong></p>
<p></p>
<p><iframe allowtransparency="true" class="instagram-media instagram-media-rendered" data-instgrm-payload-id="instagram-media-payload-0" frameborder="0" height="816" id="instagram-embed-0" scrolling="no" src="https://www.instagram.com/p/BQvE8giDnP7/embed/captioned/?cr=1&amp;v=7"></iframe></p>
<p><img alt="" class="attr__format__imagen_embebida attr__typeof__foaf:Image img__fid__63241 img__view_mode__imagen_embebida media-image lazy" data-original="http://fashiontvla.cdncmd.com/sites/default/files/styles/ftv_nota_slider_preview/public/1487622867-syn-mar-1487622450-bey-kimono.jpg?itok=C_Z8wl03"/></p>
<p>Dato: el kimono que us&oacute; Beyonc&eacute; es de la misma firma y se vende a 21.000. Ni calculemos cu&aacute;ntos alquileres son...</p>
<p></p>
<p><iframe allowtransparency="true" class="instagram-media instagram-media-rendered" data-instgrm-payload-id="instagram-media-payload-1" frameborder="0" height="816" id="instagram-embed-1" scrolling="no" src="https://www.instagram.com/p/BQvFCjyDfCD/embed/captioned/?cr=1&amp;v=7"></iframe></p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://r24n.com.ar/download/auth_user.foto.834d04704d73d38a.666f746f2e6a7067.jpg');">
            <a href="http://r24n.com.ar/usuario/6/ana-cohen"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://r24n.com.ar/usuario/6/ana-cohen">Ana Cohen</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            <div id="publi-26" data-ancho="750"  data-alto="100"
                class="publi  contenido-2" data-publicidad="26">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="https://www.facebook.com/pages/Defensa-del-Deudor/685777234824444?fref=ts" data-publicidad="26" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.9b05bad0e9c4a4ce.657669746520656d626172676f7320322e6a7067.jpg" />
                
            </div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://r24n.com.ar/noticia/135400/blue-ivy-uso-un-vestido-que-sale-lo-mismo-que-cuatro-alquileres-para-ir-a-la-can"></div>
        
    </div>


                        
                        
                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-02-22T08:20">
                            
                                <meta itemprop="articleSection" content="ESPECTÁCULO">
                            
                            <meta itemprop="url" content="http://r24n.com.ar/noticia/135400/blue-ivy-uso-un-vestido-que-sale-lo-mismo-que-cuatro-alquileres-para-ir-a-la-can">
                            <meta itemprop="image" content="http://fashiontvla.cdncmd.com/sites/default/files/styles/ftv_nota_slider_contenido/public/nota/2017/02/21/gallery-1487623961-mc-beyonce-blue-ivy.jpg?itok=HLCB6hJA">
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="R24N | Rafaela 24 Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/134385/sin-nada-de-ropa-mira-como-poso-kate-moss-para-una-revista">
                                                <img class="lazy" data-original="http://fashiontvla.cdncmd.com/sites/default/files/styles/ftv_nota_slider_contenido/public/nota/2017/02/02/katemoss.jpg?itok=7lHMo5Eg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/134385/sin-nada-de-ropa-mira-como-poso-kate-moss-para-una-revista">Sin nada de ropa: mirá cómo posó Kate Moss para una revista</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/133236/flor-vigna-y-su-dificil-camino-a-la-fama-me-decian-fea-y-que-no-tenia-lolas">
                                                <img class="lazy" data-original="http://fashiontvla.cdncmd.com/sites/default/files/styles/ftv_nota_slider_contenido/public/nota/2017/01/11/15996057_10154184035433016_1194769330_n.jpg?itok=UTSefHcA"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/133236/flor-vigna-y-su-dificil-camino-a-la-fama-me-decian-fea-y-que-no-tenia-lolas">Flor Vigna y su difícil camino a la fama: &quot;Me decían fea y que no tenía lolas&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/131119/pamela-david-fue-denunciada-al-inadi-por-su-polemicos-dichos-sobre-la-familia-de">
                                                <img class="lazy" data-original="https://vodgc.com/p/109/thumbnail/entry_id/0_lj3oopom/height/360/type/1/quality/80"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/131119/pamela-david-fue-denunciada-al-inadi-por-su-polemicos-dichos-sobre-la-familia-de">Pamela David fue denunciada al Inadi por su polémicos dichos sobre la familia de Macri</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/133277/selena-gomez-mostro-su-cola-y-escandalizo-las-redes-sociales">
                                                <img class="lazy" data-original="http://static.primiciasya.com/adjuntos/208/imagenes/019/374/0019374628.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/133277/selena-gomez-mostro-su-cola-y-escandalizo-las-redes-sociales">Selena Gomez mostró su cola y escandalizó las redes sociales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/133550/mery-del-cerro-rompio-el-silencio-sobre-la-tapa-con-pampita">
                                                <img class="lazy" data-original="https://vodgc.com/p/109/thumbnail/entry_id/0_34lscefz/height/360/type/1/quality/80"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/133550/mery-del-cerro-rompio-el-silencio-sobre-la-tapa-con-pampita">Mery del Cerro rompió el silencio sobre la tapa con Pampita</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/133152/una-diosa-el-topless-de-heidi-klum-a-los-43-anos">
                                                <img class="lazy" data-original="https://static2.stuff.co.nz/1361816980/447/8351447_600x400.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/133152/una-diosa-el-topless-de-heidi-klum-a-los-43-anos">¡Una diosa! El topless de Heidi Klum a los 43 años</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/133545/un-ejemplo-de-vida-asi-esta-lorena-meritano-despues-de-vencer-el-cancer">
                                                <img class="lazy" data-original="http://www.eluniversal.com.co/sites/default/files/styles/610x400/public/201504/lorena_.jpg?itok=8PRx6rtv"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/133545/un-ejemplo-de-vida-asi-esta-lorena-meritano-despues-de-vencer-el-cancer">Un ejemplo de vida: así está Lorena Meritano después de vencer el cáncer</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/134824/justo-ahi-el-nuevo-piercing-que-se-hizo-paris-jackson">
                                                <img class="lazy" data-original="https://vodgc.com/p/109/thumbnail/entry_id/0_sa0zoai1/height/360/type/1/quality/80"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/134824/justo-ahi-el-nuevo-piercing-que-se-hizo-paris-jackson">¿Justo ahí?! El nuevo piercing que se hizo Paris Jackson</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            <div id="publi-40" data-ancho="360"  data-alto="100"
                class="publi  contenido-lateral-1" data-publicidad="40">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="https://www.youtube.com/watch?v=HI2WAKy57hs" data-publicidad="40" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.b202b96dcb738589.4341524c4f53205a494d45524d414e312e6a7067.jpg" />
                
            </div>
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/134968/maradona-le-pego-a-rocio-oliva-la-policia-de-madrid-tuvo-que-intervenir-en-una-p">
                                            <img class="lazy" data-original="http://cdn.tn.com.ar/sites/default/files/styles/1366x765/public/2017/02/15/rocio-diego-nota-.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/134968/maradona-le-pego-a-rocio-oliva-la-policia-de-madrid-tuvo-que-intervenir-en-una-p">Maradona le pegó a Rocío Oliva?: la Policía de Madrid tuvo que intervenir en una pelea escandalosa en el hotel</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/132749/juanita-tinelli-y-un-cambio-radical-despues-del-escandalo-publico">
                                            <img class="lazy" data-original="https://vodgc.com/p/109/thumbnail/entry_id/0_nhw0gkc7/height/360/type/1/quality/80"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/132749/juanita-tinelli-y-un-cambio-radical-despues-del-escandalo-publico">Juanita Tinelli y un cambio radical después del escándalo público</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/131687/lourdes-sanchez-le-pidio-casamiento-al-chato-prada">
                                            <img class="lazy" data-original="https://i1.wp.com/exitoina.perfil.com/wp-content/uploads/2016/05/chato-prada-lourdes-sanchez11.jpg?fit=630%2C433"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/131687/lourdes-sanchez-le-pidio-casamiento-al-chato-prada">Lourdes Sánchez le pidió casamiento al Chato Prada</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/134522/echaron-de-la-banda-al-guitarrista-de-maluma-tras-una-pelea-en-un-boliche">
                                            <img class="lazy" data-original="http://cdn.tn.com.ar/sites/default/files/styles/1366x765/public/2017/02/05/santiago1.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/134522/echaron-de-la-banda-al-guitarrista-de-maluma-tras-una-pelea-en-un-boliche">Echaron de la banda al guitarrista de Maluma tras una pelea en un boliche</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/130829/madonna-hablo-sobre-el-arresto-de-su-hijo-rocco-por-posesion-de-drogas">
                                            <img class="lazy" data-original="http://www.infobae.com/resizer/?op=resize&amp;url=https%3a%2f%2fs3.amazonaws.com%2farc-wordpress-client-uploads%2finfobae-wp%2fwp-content%2fuploads%2f2016%2f11%2f23144841%2fRocco-Ritchie-fumando-1920.jpg&amp;mode=crop&amp;w=600&amp;q=75&amp;token=bar"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/130829/madonna-hablo-sobre-el-arresto-de-su-hijo-rocco-por-posesion-de-drogas">Madonna habló sobre el arresto de su hijo Rocco por posesión de drogas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/131643/inesperado-brenda-asnicar-tomo-una-drastica-decision">
                                            <img class="lazy" data-original="https://vodgc.com/p/109/thumbnail/entry_id/0_9h2xur54/height/360/type/1/quality/80"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/131643/inesperado-brenda-asnicar-tomo-una-drastica-decision">Inesperado: Brenda Asnicar tomo una drástica decisión</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/132091/los-primeros-candidatos-para-el-bailando-2017">
                                            <img class="lazy" data-original="http://www.infobae.com/resizer/?op=resize&amp;url=https%3a%2f%2fs3.amazonaws.com%2farc-wordpress-client-uploads%2finfobae-wp%2fwp-content%2fuploads%2f2016%2f12%2f01193235%2ftinelli-1200x675.jpg&amp;mode=crop&amp;w=600&amp;q=75&amp;token=bar"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/132091/los-primeros-candidatos-para-el-bailando-2017">Los primeros candidatos para el &quot;Bailando 2017&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://r24n.com.ar/noticia/134175/adabel-guerrero-nado-desnuda-y-prendio-fuego-las-redes-sociales">
                                            <img class="lazy" data-original="http://static.primiciasya.com/adjuntos/208/imagenes/019/516/0019516032.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/134175/adabel-guerrero-nado-desnuda-y-prendio-fuego-las-redes-sociales">Adabel Guerrero nadó desnuda y prendió fuego las redes sociales</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            <div id="publi-37" data-ancho="360"  data-alto="170"
                class="publi  contenido-lateral-4" data-publicidad="37">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="https://www.facebook.com/pages/Le-Mirage-Bella-Italia/672206656233582?fref=ts" data-publicidad="37" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.92c1e1aaf9e0b838.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    

                
    

    
    

            </div>
        </div>
    </div>
</section>




    <footer>
        <section class="footer">
            <div class="container">
                
    
    


                <div class="row">
                    <div class="col-md-4">
                        <section class="bloque links-utiles">
                            <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                            <div class="contenido-bloque">
                                <div class="links">
                                    
                                        <a href="http://r24n.com.ar/contacto">Contacto</a>
                                    
                                        <a href="http://r24n.com.ar/historial">Historial de noticias</a>
                                    
                                        <a href="http://r24n.com.ar/terminos">Términos y condiciones</a>
                                    
                                        <a href="http://r24n.com.ar/rss">RSS</a>
                                    
                                        <a href="http://panel.r24n.com.ar/user/registrarse">Registrarse</a>
                                    
                                        <a href="http://r24n.com.ar/galerias">Galerías de fotos y videos</a>
                                    
                                        <a href="http://r24n.com.ar/encuestas">Encuestas</a>
                                    
                                        <a href="http://r24n.com.ar/ediciones_impresas">Ediciones impresas</a>
                                    
                                        <a href="http://r24n.com.ar/videos">Videos</a>
                                    
                                        <a href="http://r24n.com.ar/farmacias">Farmacias de turno</a>
                                    
                                </div>
                            </div>

                            <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                <div class="input-group">
                                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                    <span class="input-group-btn">
                                        <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                    </span>
                                </div>
                            </form>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque">
                            <h1 class="titulo-bloque"><span>R24N | Rafaela 24 Noticias</span></h1>
                            <div class="contenido-bloque">
                                
    

    
    

                            </div>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque info-contacto">
                            <h1 class="titulo-bloque"><span>Contacto</span></h1>
                            <div class="contenido-bloque">
                                <div class="datos">
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-phone"></i>
                                            <span>(03492) 428165 / 425847. DENUNCIAS EMERGENCIAS :03492-15316384</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-map-marker"></i>
                                            <span>BV SANTA FE 411 PRIMER PISO OFICINA 3(DOMICILIO LEGAL)</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-envelope"></i>
                                            <span><a href="mailto:r24noticias@gmail.com">r24noticias@gmail.com</a></span>
                                        </div>
                                    
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>


            <div class="creado-con-medios">
                <div class="container">
                    <a href="http://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                </div>
            </div>
        </section>
    </footer>

    
    
        
        
        
        
            
        
            
        
            
        
    
</div>



        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
<script>
    $j = jQuery.noConflict();

    // si no es mobile, define un javascript para el onhover del dropdown menú
    if (!$j.browser.mobile) {
        (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
    }

    $j(document).ready(function() {
        //Fix al menú principal para poder hacer clic en una categoría principal
        $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

        
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        
    });
</script>

        
    
        


    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe-ui-default.min.js"></script>

    <script>
    $j = jQuery.noConflict();
        
    $j(document).ready(function() {
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "http://fashiontvla.cdncmd.com/sites/default/files/styles/ftv_nota_slider_contenido/public/nota/2017/02/21/gallery-1487623961-mc-beyonce-blue-ivy.jpg?itok=HLCB6hJA",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("http://fashiontvla.cdncmd.com/sites/default/files/styles/ftv_nota_slider_contenido/public/nota/2017/02/21/gallery-1487623961-mc-beyonce-blue-ivy.jpg?itok=HLCB6hJA", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".contenido .imagen-principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    });
    </script>


    
    
    <script type="text/javascript">
    $j = jQuery.noConflict();
    
    $j(document).ready(function() {
        // cuenta la visita al contenido
        
            $j.ajax("http://r24n.com.ar/load/_contar_visita", {type:"POST", data:{"contenido":135400} });
        

        
    });
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }

    // si está el layout de publicidades activado y adblock está activado, lo advierte
    
</script>
        
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
    
        // consulta ajax para saber si se debe mostrar el splash
        $j.ajax("http://r24n.com.ar/load/_mostrar_splash").done(function(result) {
            if (result.mostrar) { $j( "#contenedor-splash" ).html(result.html) }
        });
    

    // Al hacer clic sobre una imagen de publicidad, envía un post para contar el clic y luego abre la url en una nueva pestaña
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://r24n.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
    
    // obtiene los ids de todas las publis mostradas y envía un post para contabilizar la impresión
    var ids = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) {
            ids.push(publicidad);
        };
    });
    if (ids!="") {
        $j.ajax("http://r24n.com.ar/load/_contar_impresion", {
            type:"POST",
            data:{"publicidades":ids.join(",")}
        });
    }
});
</script>

        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546a8d8a62cc4976"></script>
    </body>
</html>
