







<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Pidieron 400 Millones de pesos</title>
        <meta name="description" content="Funcionarios locales junto a sus pares del departamento participaron de una reunión con el Gobernador y explicaron los daños ocasionados por las tormentas en la ciudad y la región."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="/static/custom/favicon.png" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link href="/static/css/bucket.css?v=17.1" rel="stylesheet">
         <link id="tema" href="/static/css/bucket.tema-default.css?v=17.1" rel="stylesheet"> 
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="R24N | Rafaela 24 Noticias"/>
        <meta property="og:title"               content="Pidieron 400 Millones de pesos" />
        <meta property="og:description"         content="Funcionarios locales junto a sus pares del departamento participaron de una reunión con el Gobernador y explicaron los daños ocasionados por las tormentas en la ciudad y la región."/>
        <meta property="og:url"                 content="http://r24n.com.ar/noticia/133680/pidieron-400-millones-de-pesos" />
        <meta property="og:image"               content="http://diariolaopinion.com.ar/download/multimedia.normal.8cb3e4093f9919c0.6e6f726d616c2e6a7067.jpg" />
        <meta name="twitter:image"              content="http://diariolaopinion.com.ar/download/multimedia.normal.8cb3e4093f9919c0.6e6f726d616c2e6a7067.jpg"/>
        
            <meta property="og:image"               content="http://diariolaopinion.com.ar/download/multimedia.normal.8cb3e4093f9919c0.6e6f726d616c2e6a7067.jpg" />
            <meta name="twitter:image"              content="http://diariolaopinion.com.ar/download/multimedia.normal.8cb3e4093f9919c0.6e6f726d616c2e6a7067.jpg"/>
        
        <meta property="article:published_time" content="2017-01-21T07:05-03"/>
        <meta property="article:modified_time"  content="2017-01-21T07:09-03"/>
        
            <meta property="article:section"        content="PROVINCIALES"/>
        
        <meta property="article:tag"            content="Pidieron 400 Millones de pesos | Funcionarios locales junto a sus pares del departamento participaron de una reunión con el Gobernador y explicaron los daños ocasionados por las tormentas en la ciudad y la región."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Pidieron 400 Millones de pesos" />
        <meta name="twitter:description"        content="Funcionarios locales junto a sus pares del departamento participaron de una reunión con el Gobernador y explicaron los daños ocasionados por las tormentas en la ciudad y la región."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-56964613-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
            <style>
                
                    body {background-color:#ffffff;}
                
            </style>
        
        
    </head>
    <body>
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper">
            <header id="header">
                

                
                    <div class="barra-superior">
                        <div class="container">
                            <span class="fecha-hoy">Sábado 21 de enero</span>
                            <form role="search" action="/buscar" method="GET">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                            </form>
                            
<a id="login-button" class="menu-login"
   href="http://panel.r24n.com.ar/user/login?_next=http%3A%2F%2Fr24n.com.ar%2Fnoticia%2F133680%2Fpidieron-400-millones-de-pesos%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
                        </div>
                    </div>
                

                <div class="barra-central">
                    <div class="container">
                        
    

    
    
        
            <div id="bloque-36" class="bloque-html bloque-header-1" data-bloque="36"><p style="text-align: center;"><a href="http://www.cba.gov.ar/" target="_blank"><img alt="Resultado de imagen para entra" height="198" src="http://www.marketingribelle.com/wp-content/uploads/2009/01/entra.jpg" width="198"/></a></p></div>
        
    

                        
                        
                            <div class="row">
                                <div class="col-md-6">
                                    <h1 class="logo"><a href="/"><img src="http://r24n.com.ar/static/custom/logo.png?t=2017-01-16+21%3A55%3A54.327112" alt="Rafaela 24 Noticias | R24N.com.ar" title="Rafaela 24 Noticias | R24N.com.ar"/></a></h1>
                                </div>
                                <div class="col-md-6">
                                    
    
    
        
            <div id="publi-1" data-ancho="550"  data-alto="100"
                class="publi  header-1" data-publicidad="1">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://cordobacerca.cba.gov.ar/" data-publicidad="1" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.85727c48816c913e.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    

                                    
    

    
    

                                </div>
                            </div>
                        
                    </div>
                    
                    <div class="container">
    

    
    
</div>
                </div>
                
                
                
                    <div class="barra-publi">
                        <div class="container">
    
    
        
            <div id="publi-118" data-ancho="1140"  data-alto="100"
                class="publi  header-2" data-publicidad="118">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://empleo.cba.gov.ar/ppp-aprendiz/" data-publicidad="118" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.8cb0d0f3c8607708.696d6167656e2e706e67.png" />
                
            </div>
        
    
</div>
                    </div>
                
                
                <div class="barra-menu-principal">
                    <div class="container">
                        <nav class="navbar" role="navigation" id="menu-principal">
                            <div class="container-fluid">
                                <!-- Brand and toggle get grouped for better mobile display -->
                                <div class="navbar-header">
                                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                        <i class="fa fa-bars"></i>
                                    </button>
                                </div>

                                <!-- Collect the nav links, forms, and other content for toggling -->
                                <div class="collapse navbar-collapse" id="menu-principal-collapse">
                                    <ul class="nav navbar-nav">
                                        <li class=""><a href="/">Inicio</a></li>
                                        
                                            
                                                <li class="dropdown">
                                                    <a href="http://r24n.com.ar/categoria/1/locales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                        LOCALES <i class="fa fa-chevron-down"></i>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                        
                                                            <li><a href="http://r24n.com.ar/categoria/21/clima">CLIMA</a></li>
                                                        
                                                            <li><a href="http://r24n.com.ar/categoria/24/rafaela-denuncia">RAFAELA DENUNCIA</a></li>
                                                        
                                                    </ul>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://r24n.com.ar/categoria/2/nacionales">NACIONALES</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://r24n.com.ar/categoria/3/internacionales">INTERNACIONALES</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://r24n.com.ar/categoria/9/economia">ECONOMÍA</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://r24n.com.ar/categoria/26/editorial">EDITORIAL</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="dropdown">
                                                    <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                        Más <i class="fa fa-chevron-down"></i>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                        
                                                            <li><a href="http://r24n.com.ar/categoria/4/personajes-24">PERSONAJES 24</a></li>
                                                        
                                                            <li><a href="http://r24n.com.ar/categoria/7/ojo-rafaelino-indiscreto">OJO RAFAELINO INDISCRETO</a></li>
                                                        
                                                    </ul>
                                                </li>
                                            
                                        
                                    </ul>
                                    <ul class="nav navbar-nav navbar-right">
                                        <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                                    </ul>
                                </div>
                            </div>
                        </nav>
                    </div>
                </div>
            </header>

            


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            <div id="publi-109" data-ancho="750"  data-alto="100"
                class="publi  contenido-1" data-publicidad="109">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="https://www.youtube.com/watch?v=xdF9_ilp9iU" data-publicidad="109" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.92cf38385db99813.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="http://schema.org/Article" 
                        id="noticia-133680">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Pidieron 400 Millones de pesos
                                
                            </h1>

                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://r24n.com.ar/categoria/10/provinciales">PROVINCIALES</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">21/01/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                
                                                    Por:  <a href="http://r24n.com.ar/usuario/2/redaccion"><span itemprop="name">Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Funcionarios locales junto a sus pares del departamento participaron de una reunión con el Gobernador y explicaron los daños ocasionados por las tormentas en la ciudad y la región.</div>
                                
                            
                        </header>

                        

                        
    

    
    
        
            <div id="bloque-60" class="bloque-html bloque-contenido-1a" data-bloque="60"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            


    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Compartir"></button>

                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Anterior">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Siguiente">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>


    
    
    
        <div class="imagen-principal">
            <a href="#" class="ver-galeria">
                Ampliar
                <i class="fa fa-arrows-alt fa-fw"></i>
            </a>
            <img src="http://diariolaopinion.com.ar/download/multimedia.normal.8cb3e4093f9919c0.6e6f726d616c2e6a7067.jpg" class="img-responsive col-xs-12" style="padding:0px;"/>
            
        </div>
    







                        

                        
    

    
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                <p><span>En la jornada de ayer, presidentes comunales e intendentes del Departamento Castellanos se reunieron con el Gobernador y Ministros de la Provincia para plantearles la necesidad de ayuda para restablecer la normalidad en la zona, luego del desastre que dejaran las tormentas y la posterior inundaci&oacute;n. </span><br/><span>En la Casa Gris estuvieron Lifschitz, los Ministros de Gobierno, Pablo Far&iacute;as y de la Producci&oacute;n, Luis Contiggiani, as&iacute; como tambi&eacute;n el Secretario de Lecher&iacute;a, Pedro Morini, Alcides Calvo y legisladores Provinciales y los 43 presidentes comunales y los 3 intendentes. All&iacute; se realiz&oacute; un relevamiento de la situaci&oacute;n del Departamento y las gestiones realizadas hasta el momento por la Provincia. </span><br/><span>&ldquo;Cada uno plante&oacute; la problem&aacute;tica de su distrito&rdquo;, remarc&oacute; el presidente del Concejo Municipal, Silvio Bonafede, a cargo de la Intendencia. Posteriormente cont&oacute; que se le dej&oacute; &ldquo;una carpeta al Gobernador con toda la informaci&oacute;n para que nos ayuden en esta contingencia. Es algo que no estaba presupuestado por ello creemos debemos recibir un apoyo de la Provincia&rdquo;, agreg&oacute;.</span><br/><span>Adem&aacute;s record&oacute; que en el 2016, con una lluvia mucho menor que la sufrimos a principio de este a&ntilde;o, varios barrios del oeste de la ciudad se inundaron y en esta oportunidad esto no sucedi&oacute; al margen de los efectos del viento.</span><br/><span>&ldquo;Eso tiene que ver con la fuerte inversi&oacute;n del estado local, cerca de 100 millones de pesos en obras de desag&uuml;es y canalizaciones que posibilitaron evitar los efectos del agua. Quedamos esperando la respuesta de la Provincia, creemos que tiene que ser una respuesta global pero en el caso de Rafaela tratar de paliar el gasto de 46 millones de pesos&rdquo;.</span><br/><span>Por su parte, el Jefe de Gabinete, Eduardo L&oacute;pez, explic&oacute; que &ldquo;es necesario tomar una decisi&oacute;n firme, poner la problem&aacute;tica como prioridad en la agenda de la Provincia para dar respuestas no solamente a Rafaela sino tambi&eacute;n a la regi&oacute;n para que se puedan resolver parte de los problemas&rdquo;.</span><br/><span>&ldquo;Esto fue aceptado por el Gobernador que dijo que la Provincia estaba en deuda por falta de infraestructura para el saneamiento h&iacute;drico, esta es una de las grandes conclusiones&rdquo;, a&ntilde;adi&oacute; el funcionario.</span><br/><span>Asimismo sostuvo que el mandatario provincial &ldquo;comprometi&oacute; ayuda, conformando un fondo de 200 millones de pesos entre Naci&oacute;n y Provincia para asistir a comunas y municipios y otro de 400 para asistir a los productores. El municipio ya ha invertido m&aacute;s de 7 millones de pesos&rdquo;.</span><br/><br/><span>LOS PROYECTOS PRESENTADOS</span><br/><span>A todo esto detall&oacute; que se presentaron proyectos para avanzar en las lagunas de retardo de barrio Amancay, Canal Sur, entubado de calle Tucum&aacute;n, entubado de Cerd&aacute;n, obras de escurrimiento de agua en el sector sur, y la primera etapa de la mejora del bajo de Compagnucci. &ldquo;Todo suma 400 millones en obras de desag&uuml;es para la ciudad&rdquo;, finaliz&oacute;.</span><br/><br/><span>CALVO</span><br/><span>En tanto, el senador Alcides Calvo describi&oacute; que &ldquo;nuevamente se reconoci&oacute; que faltan hacer muchas obras y lo que plante&oacute; el gobernador de la Provincia acerca de las reuniones mantenidas a nivel nacional en primer lugar con el Ministro Frigerio que confirmaron la llegada de fondos de la Naci&oacute;n como as&iacute; tambi&eacute;n que la Provincia aporte una cifra bastante importante&rdquo;.</span><br/><span>&ldquo;A su vez tambi&eacute;n se plante&oacute; la prorroga de la Emergencia Agropecuaria o Desastre para los productores que no van a tener que realizar tr&aacute;mites porque se estar&iacute;a renovando autom&aacute;ticamente&rdquo;, cont&oacute; el legislador. &ldquo;Los que no tienen certificados de emergencia tendr&aacute;n que tramitarlo&rdquo;.</span><br/><span>Adem&aacute;s manifest&oacute; que en la reuni&oacute;n &ldquo;se comprometi&oacute; una asistencia financiera para la producci&oacute;n tambera. Se est&aacute; hablando de una cifra muy importante que le permitir&iacute;a poder asistir a los productores en funci&oacute;n de la &uacute;ltima liquidaci&oacute;n l&aacute;ctea que han tenido y de la &uacute;ltima vacunaci&oacute;n de la aftosa como uno de los modos de conocer la cantidad de animales de cada productor&rdquo;.</span><br/><span>&ldquo;No se determin&oacute; la forma de asistencia pero se habla de una cifra cercana a los 400 millones de pesos como as&iacute; tambi&eacute;n el otorgamiento de cr&eacute;ditos a tasas subsidiadas a trav&eacute;s del Banco Naci&oacute;n y Nuevo Banco de Santa Fe para aquellos productores que puedan tomar este tipo de cr&eacute;ditos&rdquo;.</span><br/><span>&ldquo;Se hizo un raconto de las principales obras que comenzar&iacute;an la semana pr&oacute;xima como la limpieza del canal Vila Culul&uacute;, la continuidad de la obra del canal Roca, comenzar a trabajar aguas abajo como el Canal Vila Culul&uacute; en la jurisdicci&oacute;n de Humberto Primo&rdquo;, describi&oacute;.</span><br/><span>Asimismo se hizo un pedido de trabajo conjunto entre el gobierno provincial, intendentes, presidentes de comunas para recuperar r&aacute;pidamente al Departamento Castellanos.</span><br/><br/><span>TERCERA RENUNCIA</span><br/><span>Un tercer funcionario de la subsecretar&iacute;a de Recursos H&iacute;dricos deja su cargo. De acuerdo a la cr&oacute;nica de LT10, en el mediod&iacute;a de ayer, Eduardo Gentile present&oacute; la renuncia. Como efecto domin&oacute;, luego del desplazamiento del secretario, Roberto Porta, le sigui&oacute; la renuncia "por solidaridad" de Lomb&oacute;, subsecretario de Coordinaci&oacute;n de la mencionada &aacute;rea, y finalmente la de Gentile, director de Obras Hidr&aacute;ulicas. </span></p>
                                
    
    

                                
<p>Fuente: La Opini&oacute;n&nbsp;</p>
                            </div>
                        

                        
                        
                        
                            <div id="c390020473288"><section class="info-autor">
    <div class="foto" style="background-image:url('http://r24n.com.ar/download/auth_user.foto.92375ff9113a967b.666f746f2e6a7067.jpg');">
        <a href="http://r24n.com.ar/usuario/2/redaccion"></a>
    </div>
    
    <div class="datos">
        <h2 class="nombre">
            <a href="http://r24n.com.ar/usuario/2/redaccion">Redacción</a>
        </h2>

        <div class="descripcion">Daniel MAKENA. Jefe de Redacción</div>
    
        <div class="perfiles-sociales">
            
                
            
                
            
                
            
                
            
        </div>
    </div>
</section>
</div>
                        
                        
                        
    
    
        
            <div id="publi-26" data-ancho="750"  data-alto="100"
                class="publi  contenido-2" data-publicidad="26">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="https://www.facebook.com/pages/Defensa-del-Deudor/685777234824444?fref=ts" data-publicidad="26" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.9b05bad0e9c4a4ce.657669746520656d626172676f7320322e6a7067.jpg" />
                
            </div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://r24n.com.ar/noticia/133680/pidieron-400-millones-de-pesos"></div>
        
    </div>


                        
                        
                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-01-21T07:05">
                            
                                <meta itemprop="articleSection" content="PROVINCIALES">
                            
                            <meta itemprop="url" content="http://r24n.com.ar/noticia/133680/pidieron-400-millones-de-pesos">
                            <meta itemprop="image" content="http://diariolaopinion.com.ar/download/multimedia.normal.8cb3e4093f9919c0.6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="R24N | Rafaela 24 Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/129383/en-su-debut-en-el-mercado-internacional-santa-fe-coloco-un-bono-por-us-250-millo">
                                                <img class="lazy" data-original="http://www.cronista.com/__export/1465210441071/sites/diarioelcronista/img/2016/06/06/cc060616e012f05_crop1465210370070.jpg_258117318.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/129383/en-su-debut-en-el-mercado-internacional-santa-fe-coloco-un-bono-por-us-250-millo">En su debut en el mercado internacional Santa Fe colocó un bono por u$s 250 millones</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/131179/los-servicios-han-aumentado-pero-el-que-paga-es-uno-solo">
                                                <img class="lazy" data-original="http://defensoriasantafe.gob.ar/sites/default/files/styles/popup/public/imagenes/untitled-1x650px.png"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/131179/los-servicios-han-aumentado-pero-el-que-paga-es-uno-solo">“Los servicios han aumentado pero el que paga es uno solo”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/132220/michlig-fundamento-el-proyecto-de-presupuesto-2017">
                                                <img class="lazy" data-original="http://1.bp.blogspot.com/-bmhM5aqPR4c/VUU9fgDYQrI/AAAAAAAAFqU/zjJKf42ngKs/s1600/Senador%2Bprovincial%2Bpor%2BSan%2BCrist%C3%B3bal%2BFelipe%2BE%2BMichlig%2B(UCR%2BFPCyS).JPG"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/132220/michlig-fundamento-el-proyecto-de-presupuesto-2017">Michlig fundamentó el Proyecto de Presupuesto 2017</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/132788/el-80-del-casco-urbano-de-ramona-esta-anegado">
                                                <img class="lazy" data-original="http://notife.com/wp-content/uploads/2017/01/Inundaci%C3%B3n-Ramona-1.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/132788/el-80-del-casco-urbano-de-ramona-esta-anegado">El 80% del casco urbano de Ramona está anegado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/133076/estiman-perdidas-por-us700-millones">
                                                <img class="lazy" data-original="http://www.derf.com.ar/imgNoticias2013/derf__720756_982016_contigiani.jpeg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/133076/estiman-perdidas-por-us700-millones">Estiman pérdidas por U$S700 millones</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/131288/habra-mil-calefones-solares-en-viviendas-sociales-de-santa-fe">
                                                <img class="lazy" data-original="http://www.agenciafe.com/data/img_cont/img_imagenes/img_gr/141257.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/131288/habra-mil-calefones-solares-en-viviendas-sociales-de-santa-fe">Habrá mil calefones solares en viviendas sociales de Santa Fe</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/130620/provincia-entrego-mas-de-50-adelantos-de-coparticipacion">
                                                <img class="lazy" data-original="http://www.agenciafe.com/data/img_cont/img_imagenes/img_gr/140677.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/130620/provincia-entrego-mas-de-50-adelantos-de-coparticipacion">Provincia entregó más de 50 adelantos de coparticipación</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://r24n.com.ar/noticia/132094/detienen-a-cuatro-mujeres-por-adulteracion-de-reemplazos">
                                                <img class="lazy" data-original="http://www.agenciafe.com/data/img_cont/img_imagenes/img_gr/141871.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://r24n.com.ar/noticia/132094/detienen-a-cuatro-mujeres-por-adulteracion-de-reemplazos">Detienen a cuatro mujeres por adulteración de reemplazos</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            <div id="publi-40" data-ancho="360"  data-alto="100"
                class="publi  contenido-lateral-1" data-publicidad="40">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="https://www.youtube.com/watch?v=HI2WAKy57hs" data-publicidad="40" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.b202b96dcb738589.4341524c4f53205a494d45524d414e312e6a7067.jpg" />
                
            </div>
        
    


    
    


    

    
    



    <section class="bloque relacionados-lateral">
        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
        <div class="contenido-bloque">
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://r24n.com.ar/noticia/133328/reclamos-por-la-inaccion-de-los-gobernantes">
                            <img class="lazy" data-original="http://www.freyre.com.ar/files/33cbf2e747cd17bc0cb04b87c4877119.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/133328/reclamos-por-la-inaccion-de-los-gobernantes">Reclamos por la inacción de los gobernantes</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://r24n.com.ar/noticia/131398/lifschitz-participo-del-encuentro-de-gobernadores-de-la-region-centro">
                            <img class="lazy" data-original="http://notife.com/wp-content/uploads/2016/12/lifschitz-1.jpeg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/131398/lifschitz-participo-del-encuentro-de-gobernadores-de-la-region-centro">Lifschitz participó del Encuentro de Gobernadores de la Región Centro</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://r24n.com.ar/noticia/130956/la-economia-social-es-la-economia-de-la-solidaridad-y-el-corazon">
                            <img class="lazy" data-original="http://www.agenciafe.com/data/img_cont/img_imagenes/img_gr/140999.jpeg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/130956/la-economia-social-es-la-economia-de-la-solidaridad-y-el-corazon">&quot;La economía social es la economía de la solidaridad y el corazón&quot;</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://r24n.com.ar/noticia/133323/por-las-inundaciones-anuncian-el-cierre-de-pueblo-marini">
                            <img class="lazy" data-original="http://bucket1.glanacion.com/anexos/fotos/49/inundaciones-2342049w620.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/133323/por-las-inundaciones-anuncian-el-cierre-de-pueblo-marini">Por las inundaciones, anuncian el cierre de Pueblo Marini</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://r24n.com.ar/noticia/133256/caminos-y-rutas-situacion-complicada-y-pronosticos-poco-alentadores">
                            <img class="lazy" data-original="http://www.agenciafe.com/data/img_cont/img_imagenes/img_gr/142804.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/133256/caminos-y-rutas-situacion-complicada-y-pronosticos-poco-alentadores">Caminos y rutas: situación complicada y pronósticos poco alentadores</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://r24n.com.ar/noticia/130030/comienzan-los-foros-de-juventudes-en-la-provincia">
                            <img class="lazy" data-original="http://www.agenciaderf.com/imgNoticias2013/derf__730718_8112016_derf.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/130030/comienzan-los-foros-de-juventudes-en-la-provincia">Comienzan los Foros de Juventudes en la provincia</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://r24n.com.ar/noticia/130913/mas-de-140-personas-participaron-de-la-audiencia-publica-de-la-epe">
                            <img class="lazy" data-original="http://notife.com/wp-content/uploads/2016/11/2016-11-26NID_244987O_1.jpeg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/130913/mas-de-140-personas-participaron-de-la-audiencia-publica-de-la-epe">Más de 140 personas participaron de la audiencia pública de la EPE</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://r24n.com.ar/noticia/132894/nueva-ley-de-educacion-nuestra-idea-es-que-se-apruebe-antes-de-que-termine-2017">
                            <img class="lazy" data-original="http://tdconline.com.ar/wp-content/uploads/2016/07/1-2.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://r24n.com.ar/noticia/132894/nueva-ley-de-educacion-nuestra-idea-es-que-se-apruebe-antes-de-que-termine-2017">Nueva Ley de Educación: &quot;Nuestra idea es que se apruebe antes de que termine 2017&quot;</a></h1>
                </article>
            
        </div>
    </section>



    
    


    
    
        
            <div id="publi-37" data-ancho="360"  data-alto="170"
                class="publi  contenido-lateral-4" data-publicidad="37">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="https://www.facebook.com/pages/Le-Mirage-Bella-Italia/672206656233582?fref=ts" data-publicidad="37" style="margin:0 auto"
                         data-original="http://r24n.com.ar/download/publicidades.imagen.92c1e1aaf9e0b838.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    


    

    
    


            </div>
        </div>
    </div>
</section>




            <footer>
                <section class="footer">
                    <div class="container">
                        
    
    


                        <div class="row">
                            <div class="col-md-4">
                                <section class="bloque links-utiles">
                                    <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                                    <div class="contenido-bloque">
                                        <div class="links">
                                            
                                                <a href="http://r24n.com.ar/contacto">Contacto</a>
                                            
                                                <a href="http://r24n.com.ar/historial">Historial de noticias</a>
                                            
                                                <a href="http://r24n.com.ar/terminos">Términos y condiciones</a>
                                            
                                                <a href="http://r24n.com.ar/rss">RSS</a>
                                            
                                                <a href="http://panel.r24n.com.ar/user/registrarse">Registrarse</a>
                                            
                                                <a href="http://r24n.com.ar/galerias">Galerías de fotos y videos</a>
                                            
                                                <a href="http://r24n.com.ar/encuestas">Encuestas</a>
                                            
                                                <a href="http://r24n.com.ar/ediciones_impresas">Ediciones impresas</a>
                                            
                                                <a href="http://r24n.com.ar/videos">Videos</a>
                                            
                                                <a href="http://r24n.com.ar/farmacias">Farmacias de turno</a>
                                            
                                        </div>
                                    </div>

                                    <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                        <div class="input-group">
                                            <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                            <span class="input-group-btn">
                                                <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                            </span>
                                        </div>
                                    </form>
                                </section>
                            </div>

                            <div class="col-md-4">
                                <section class="bloque">
                                    <h1 class="titulo-bloque"><span>R24N | Rafaela 24 Noticias</span></h1>
                                    <div class="contenido-bloque">
                                        
    

    
    

                                    </div>
                                </section>
                            </div>
                            
                            <div class="col-md-4">
                                <section class="bloque info-contacto">
                                    <h1 class="titulo-bloque"><span>Contacto</span></h1>
                                    <div class="contenido-bloque">
                                        <div class="datos">
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-phone"></i>
                                                    <span>(03492) 428165 / 425847. DENUNCIAS EMERGENCIAS :03492-15316384</span>
                                                </div>
                                            
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-map-marker"></i>
                                                    <span>BV SANTA FE 411 PRIMER PISO OFICINA 3(DOMICILIO LEGAL)</span>
                                                </div>
                                            
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-envelope"></i>
                                                    <span><a href="mailto:r24noticias@gmail.com">r24noticias@gmail.com</a></span>
                                                </div>
                                            
                                        </div>
                                    </div>
                                </section>
                            </div>
                        </div>
                    </div>


                    <div class="creado-con-medios">
                        <div class="container">
                            <a href="http://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                        </div>
                    </div>
                </section>
            </footer>

            
            
                
                
                
                
                    
                
                    
                
                    
                
            
        </div>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    
        


    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe-ui-default.min.js"></script>

    <script>
    $j = jQuery.noConflict();
        
    $j(document).ready(function() {
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "http://diariolaopinion.com.ar/download/multimedia.normal.8cb3e4093f9919c0.6e6f726d616c2e6a7067.jpg",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("http://diariolaopinion.com.ar/download/multimedia.normal.8cb3e4093f9919c0.6e6f726d616c2e6a7067.jpg", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".contenido .imagen-principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    });
    </script>


    
    
    <script type="text/javascript">
    $j = jQuery.noConflict();
    
    $j(document).ready(function() {
        // cuenta la visita al contenido
        
            $j.ajax("http://r24n.com.ar/load/_contar_visita", {type:"POST", data:{"contenido":133680} });
        

        
    });
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }

    // si está el layout de publicidades activado y adblock está activado, lo advierte
    
</script>
        
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
    
        // consulta ajax para saber si se debe mostrar el splash
        $j.ajax("http://r24n.com.ar/load/_mostrar_splash").done(function(result) {
            if (result.mostrar) { $j( "#contenedor-splash" ).html(result.html) }
        });
    

    // Al hacer clic sobre una imagen de publicidad, envía un post para contar el clic y luego abre la url en una nueva pestaña
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://r24n.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
    
    // obtiene los ids de todas las publis mostradas y envía un post para contabilizar la impresión
    var ids = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) {
            ids.push(publicidad);
        };
    });
    if (ids!="") {
        $j.ajax("http://r24n.com.ar/load/_contar_impresion", {
            type:"POST",
            data:{"publicidades":ids.join(",")}
        });
    }
});
</script>

        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546a8d8a62cc4976"></script>
    </body>
</html>
